<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>TidalScale to Exhibit at @CloudExpo | @TidalScale #Serverless #AI #SDN #SDS | Mobile IoT</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://wireless.sys-con.com/index.rss" />
<link rel="shortcut icon" href="http://res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="SYS-CON Media, NJ, Breaking Technology News, WBT, Wireless Business & Technology Magazine, cellular, motorola, verizon, symbian, wireless, blackberry, RIMM, Java, J2ME, Nokia" />
<meta name="description" content="WBT2.com SYS-CON's Wireless Business & Technology Magazine" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="http://banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="http://banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="TidalScale to Exhibit at @CloudExpo | @TidalScale #Serverless #AI #SDN #SDS" />
<meta name="twitter:description" content="TidalScale developed and deployed some of the most important and successful systems and services in history" />
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/oct17/4177252/Tidal%20Scale%20468.png" />
<style type="text/css">
div#tabs-whitepapers-downloads-webcasts .whitepapers, div#tabs-whitepapers-downloads-webcasts .downloads, div#tabs-whitepapers-downloads-webcasts .webcasts {
  list-style-image: none;
  list-style-position: outside;
  list-style-type: none;
  margin: 0;
  padding: 0;
}
div#tabs-whitepapers-downloads-webcasts .whitepapers li {
  background: transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-whitepaper.gif) no-repeat scroll;
  padding: 1px 0 1px 28px
}
div#tabs-whitepapers-downloads-webcasts .downloads li {
  background: transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-download.gif) no-repeat scroll;
  padding: 1px 0 1px 28px;
}
div#tabs-whitepapers-downloads-webcasts .webcasts li {
  background: transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-webcast.gif) no-repeat scroll;
  padding: 1px 0 1px 28px;
}
div#tabs-whitepapers-downloads-webcasts .whitepapers li a: hover, div#tabs-whitepapers-downloads-webcasts .downloads li a: hover, div#tabs-whitepapers-downloads-webcasts .webcasts li a: hover {
  text-decoration: underline;
}
div#tabs-whitepapers-downloads-webcasts .whitepapers li a, div#tabs-whitepapers-downloads-webcasts .downloads li a, div#tabs-whitepapers-downloads-webcasts .webcasts li a {
  color: #256790;
  font-family: Verdana,Arial,Helvetica,sans-serif;
  font-size: 11px;
  font-weight: normal;
  line-height: 18px;
  text-decoration: none;
}
.yui-skin-sam .yui-navset .yui-content,
.yui-skin-sam .yui-navset .yui-navset-top .yui-content {
  border-top: 1px solid #D5DEE5;
  margin-top: 5px;
  padding: 0.25em 0;
}
</style>
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.js"></script>
<style>
body {
	background: #4C586C url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
#header-navbar2 {
	background:transparent url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_navbar2.png) 50% 0 no-repeat!important;
}
.pushdown_spacer {
	width:100%;
	margin: 0 auto;
	text-align:center;
}

</style>

<link type="text/css" rel="stylesheet" media="all" href="http://www2.sys-con.com/syscon/nav/gems/uz_theme_gems_inner2015.css" />
<div id="header-navbar">
<div id="header-nav-left">
<div id="header-greeting">
<p>Welcome! </p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4177252">Sign-in</a></li> </ul>
</div>

</div>

<div id="header-nav-right">
<div id="header-search">Search&nbsp;
<form id="header-search-form" name="search" method="get" action="/search">
<input type="text" id="header-search-form-text" name="s" size="32" maxlength="255" value="" />
<img onClick="javascript:document.search.submit();" src="http://res.cdn.sys-con.com/ui/2.0/gems/images/search.gif" alt="search" align="top" />
</form>
</div>
<div id="magazine-jump">
<form name="drop" id="drop">
<select name="jumpMenu" id="jumpMenu" onChange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Jump to a Magazine</option>
<option value="http://cloudcomputing.sys-con.com/">Cloud</option>
<option value="http://iot.sys-con.com/">Internet of Things</option>
<option value="http://bigdata.sys-con.com/">Big Data<</option>
<option value="http://openstack.sys-con.com">FinTech</option>
<option value="http://devops.sys-con.com/">DevOps</option>
<option value="http://virtualization.sys-con.com/">Containers</option>
<option value="http://sdn.sys-con.com">SDN</option>
<option value="http://sap.sys-con.com">AI</option>
<option value="http://webrtc.sys-con.com/">WebRTC</option>
<option value="http://java.sys-con.com/">Java</option>
<option value="http://linux.sys-con.com">Linux</option>
<option value="http://ajax.sys-con.com">Machine Learning</option>
<option value="http://soa.sys-con.com/">Microservices</option>
<option value="http://search.sys-con.com">Cognitive Computing</option>
<option value="http://wireless.sys-con.com/">Mobile</option>
<option value="http://security.sys-con.com/">Security</option>
</select>
</form>
</div>
</div>

</div>

<div id="header">
<div id="header-logo"><img src="http://res.sys-con.com/section/3/logo_wireless.png" alt="" /></div>

<div id="nav_gems">
<ul>
<li class="itm01"><a href="http://www.sys-con.com"><span>Home</span></a></li>
<li class="itm02"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.sys-con.com/general/advertise.htm"><span>Advertise</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm08"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
</ul>
</div>


</div>


<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td></td>
</tr>
</table>
</div>
</div>
</div>
<div class="sub-menu"></div>
</div>
</div>
</div>
<div class="pushdown_spacer">
<img src="http://www2.sys-con.com/advertising/dynamic/pushdown/img/blank.gif" width="980" height="10" />
</div>

<div id="header-navbar2">
<ul id="navbar2-list">
<li><a href="http://cloudcomputing.sys-con.com/">Cloud</a></li><li>|</li>
<li><a href="http://iot.sys-con.com/">IoT</a></li><li>|</li>
<li><a href="http://bigdata.sys-con.com/">Big Data</a></li><li>|</li>
<li><a href="http://openstack.sys-con.com">FinTech</a></li><li>|</li>
<li><a href="http://devops.sys-con.com/">DevOps</a></li><li>|</li>
<li><a href="http://virtualization.sys-con.com/">Containers</a></li><li>|</li>
<li><a href="http://sdn.sys-con.com">SDN</a></li><li>|</li>
<li><a href="http://sap.sys-con.com">AI</a></li><li>|</li>
<li><a href="http://webrtc.sys-con.com/">WebRTC </a></li><li>|</li>
<li><a href="http://java.sys-con.com/">Java</a></li><li>|</li>
<li><a href="http://linux.sys-con.com">Linux</a></li><li>|</li>
<li><a href="http://ajax.sys-con.com">ML</a></li><li>|</li>
<li><a href="http://soa.sys-con.com/">Microservices</a></li><li>|</li>
<li><a href="http://search.sys-con.com">Cognitive Computing</a></li><li>|</li>
<li><a href="http://wireless.sys-con.com/">Mobile </a></li><li>|</li>
<li><a href="http://security.sys-con.com/">Security</a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top"><div align="left"><ins data-revive-zoneid="333" data-revive-target="_blank" data-revive-ct0="%c" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins><script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script>
</div></td><td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.cdn.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">Mobile IoT Authors: <span class="topic-links"><a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a>, <a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a>, <a href="http://patromanski.sys-con.com/">Pat Romanski</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a>, <a href="http://shellypalmer.sys-con.com/">Shelly Palmer</a></span></p> <p class="topics">Related Topics: <span class="topic-links"><a href="http://wireless.sys-con.com/">Mobile IoT</a>, <a href="http://java.sys-con.com/">Java IoT</a>, <a href="http://linux.sys-con.com/">Linux Containers</a>, <a href="http://ajax.sys-con.com/">Machine Learning </a>, <a href="http://sap.sys-con.com/">Artificial Intelligence</a>, <a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://bigdata.sys-con.com/">@BigDataExpo</a>, <a href="http://openstack.sys-con.com/">FinTech Journal</a>, <a href="http://iot.sys-con.com/">@ThingsExpo</a>, <a href="http://webrtc.sys-con.com/">WebRTC Summit</a>, <a href="http://devops.sys-con.com/">@DevOpsSummit</a></span></p> <p class="category">Mobile IoT: Article</p>
<h2>TidalScale to Exhibit at @CloudExpo | @TidalScale #Serverless #AI #SDN #SDS</h2>
<p class="subtitle">TidalScale developed and deployed some of the most important and successful systems and services in history</p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4177252" accept-charset="UTF-8" method="post" id="fivestar-form-node-4177252" class="fivestar-widget">
<div><div class="fivestar-form-4177252 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4177252" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4177252" value="4177252" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4177252" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4177252" value="node/4177252" />
<input type="submit" name="op" id="edit-fivestar-submit-4177252" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-f28de98111d64f0efffdd94707001bea" value="form-f28de98111d64f0efffdd94707001bea" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4177252" value="fivestar_form_node_4177252" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>October 22, 2017 07:30 PM EDT</td>
<td><div align="right">Reads:</div></td>
<td width="90" class="orange-text">1,678</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4177252/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4177252/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4177252/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/oct17/4177252/Tidal%20Scale%20468.png" /></p>
<p>SYS-CON Events announced today that <b><a href="https://www.tidalscale.com" target="_blank">TidalScale</a></b>, a leading provider of systems and services, will exhibit at SYS-CON's 21st International <b><a href="http://cloudcomputingexpo.com/">Cloud Expo</a></b>®, which will take place on Oct 31 - Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.</p>
<p>TidalScale has been involved in shaping the computing landscape. They've designed, developed and deployed some of the most important and successful systems and services in the history of the computing industry - internet, Ethernet, operating systems, programming languages and microprocessors. Their elite team has collectively earned dozens of patents, three film credits and grown record setting businesses. And collectively, they've shipped more than 2 billion licensed products. They are difference makers who have a reputation for delivering innovative products and accomplishing what many others don't believe is even possible. They are truly passionate about making things happen for their customers, partners and investors. They know how to work hard and still have a life.</p>
<p>Making a dent requires adequate backing and <b><a href="https://www.tidalscale.com" target="_blank"><span style="text-decoration: underline;">TidalScale</span></a></b> has the full backing of leaders in the industry: <a target="_blank" href="http://hwvp.com/team/lars-leckie">Hummer-Winblad</a>, <a target="_blank" href="http://www.baincapitalventures.com/team/enrique/">Bain Capital</a>, <a target="_blank" href="http://sapphireventures.com/">SAP Sapphire Ventures</a>, <a target="_blank" href="http://www.samsung.com/us/">Samsung</a>, <a target="_blank" href="https://www.citrix.com/">Citrix</a>, <a target="_blank" href="https://www.infosys.com/">Infosys</a> and a long roster of angel investors.</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/lzcxEC0_svc"></iframe></p>
<p>21st International <a target="_blank" href="http://www.cloudcomputingexpo.com/">Cloud Expo</a>, taking place October 31 - November 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA, will feature technical sessions from a rock star conference faculty and the leading industry players in the world.</p>
<p><b>Download Show Prospectus ▸ <a target="_blank" href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_West_Prospectus.pdf">Here</a></b></p>
<p>Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. Meanwhile, 94% of enterprises are using some form of XaaS - software, platform, and infrastructure as a service.</p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/jun17/4109837/Cloud%20Expo%20Digital%20Transformation%20468.png" width="468" height="260" /></p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend 21st <a target="_blank" href="http://www.cloudcomputingexpo.com/">Cloud Expo</a>, October 31 - November 2, 2017, at the Santa Clara Convention Center, CA, and June 12-14, 2018, at the Javits Center in New York City, NY, and learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jul17/4120419/Cloud%20Expo%20Silicon%20Valley2017.png" /></p>
<p><b>Track 1. </b><b>Enterprise Cloud | Cloud-Native<br />Track 2. </b><b>Big Data | Analytics </b><b><br />Track 3. Internet of Things | IIoT | Smart Cities</b><b><br />Track 4. DevOps | Digital Transformation (DX)</b><b><br />Track 5. APIs | Cloud Security | Mobility</b><b><br />Track 6. </b><b>AI | ML | DL | Cognitive<br />Track 7. </b><b>Containers | Microservices | Serverless<br />Track 8. FinTech | InsurTech | Token Economy</b></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jul17/4120419/DXWorldEXPO%20468%203.png" /></p>
<p><b>Cloud Expo | @ThingsExpo 2017 Silicon Valley</b><i><br />(October 31 - November 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><b>Cloud Expo | @ThingsExpo 2018 New York <br /></b><i>(June 12-14, 2018, Javits Center, Manhattan)</i></p>
<p><a target="_blank" href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_West_Prospectus.pdf"><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/jun17/4109982/West_Prospectus_2017.png" width="468" height="359" /></a></p>
<p><b>Download Show Prospectus</b> ▸ <b><a href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_West_Prospectus.pdf" target="_blank"><span style="text-decoration: underline;">Here</span></a><span style="text-decoration: underline;"></span></b><b><span style="text-decoration: underline;"></span></b></p>
<p>Every Global 2000 enterprise in the world is now integrating cloud computing in some form into its IT development and operations. Midsize and small businesses are also migrating to the cloud in increasing numbers.  <br /><br />Companies are each developing their unique mix of cloud technologies and services, forming multi-cloud and hybrid cloud architectures and deployments across all major industries. Cloud-driven thinking has become the norm in financial services, manufacturing, telco, healthcare, transportation, energy, media, entertainment, retail and other consumer industries, and the public sector.</p>
<p><iframe frameborder="0" height="263" width="468" src="https://player.vimeo.com/video/223808370"></iframe></p>
<p>Cloud Expo is the single show where technology buyers and vendors can meet to experience and discus cloud computing and all that it entails. Sponsors of <a target="_blank" href="http://www.cloudcomputingexpo.com/">Cloud Expo</a> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers.</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35-minute technical session</li>
<li>Online advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage.</li>
<li>Unprecedented PR Coverage: Editorial Coverage on <span style="text-decoration: underline;"><b><a target="_blank" href="http://cloudcomputing.sys-con.com/">Cloud Computing Journal</a></b></span>.<span style="text-decoration: underline;"><br /></span></li>
<li>Tweetup to over 75,000 plus followers</li>
<li>Press releases sent on major wire services to over 500 industry analysts.</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <span style="text-decoration: underline;"><a href="http://carmengonzalez.sys-con.com/" target="_blank">Carmen Gonzalez</a></span> by email at <b>events (at) sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/Dto6JeS0B3w"></iframe></p>
<p><b>The World's Largest "Cloud Digital Transformation" Event</b></p>
<p><b>@CloudExpo | @ThingsExpo 2017 Silicon Valley </b><br /><i>(Oct. 31 - Nov. 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><b>@CloudExpo | @ThingsExpo 2018 New York <br /></b><i>(June 12-14, 2018, Javits Center, Manhattan)</i></p>
<p><span style="text-decoration: underline;">Full Conference Registration</span> <b>Gold Pass</b> and <b>Exhibit Hall</b> ▸ <b><span style="text-decoration: underline;"><a target="_blank" href="http://registration.sys-con.com">Here</a></span></b></p>
<p>Register For @CloudExpo ▸ <span style="font-weight: bold; text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/cloud-expo-tickets-17442982430">Here</a></span> via EventBrite</p>
<p>Register For @ThingsExpo ▸ <b><span style="text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/thingsexpo-tickets-17443321444?aff=erellivmlt">Here</a></span> </b>via<b> </b>EventBrite</p>
<p>Register For @DevOpsSummit<b> </b>▸ <b><span style="text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/devops-summit-tickets-17443487942?aff=erellivmlt">Here</a></span> </b>via EventBrite</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/TXp1CxOI54k"></iframe></p>
<p><b>Sponsorship Opportunities</b></p>
<p>Sponsors of <b>Cloud Expo |</b> <b>@ThingsExpo</b> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35 minute technical session</li>
<li>Online targeted advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented Marketing Coverage: Editorial Coverage on ITweetup to over 100,000 plus followers, press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <b><span style="text-decoration: underline;"><a target="_blank" href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a></span></b> (@GonzalezCarmen) today by email at <b>events (at) </b><b>sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><i>Secrets of Sponsors and Exhibitors</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a style="color: #557caf;" href="http://iot.sys-con.com/node/3576582" target="_blank">Here</a><br /></span></b><i>Secrets of Cloud Expo Speakers</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a style="color: #557caf;" href="http://iot.sys-con.com/node/3583116" target="_blank">Here</a></span></b></p>
<p>All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number will continue to grow at a rapid pace for the next several decades.</p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, October 31 - November 2, 2017, at the Santa Clara Convention Center<i>, </i>CA, and June 12-4, 2018, at the Javits Center in New York City, NY, and learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><iframe frameborder="0" height="263" width="468" src="https://www.youtube.com/embed/_UdD6UOCRzY"></iframe></p>
<p>Delegates to <b>Cloud Expo |</b> <b>@ThingsExpo</b> will be able to attend 8 simultaneous, information-packed education tracks.</p>
<p>There are over 120 breakout sessions in all, with Keynotes, General Sessions, and Power Panels adding to three days of incredibly rich presentations and content.</p>
<p>Join <b>Cloud Expo |</b> <b>@ThingsExpo</b> conference chair Roger Strukhoff (@IoT2040), October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY, for three days of intense Enterprise Cloud and 'Digital Transformation' discussion and focus, including Big Data's indispensable role in IoT, Smart Grids and (IIoT) Industrial Internet of Things, Wearables and Consumer IoT, as well as (new) <b>Digital Transformation in Vertical Markets</b>.</p>
<p><iframe frameborder="0" height="263" width="468" src="https://www.youtube.com/embed/IUBSPP1Y8Ws?list=PLxD0nwVn1SjiT6RtpzUxttio0ga2qW_lD"></iframe></p>
<p><b>Financial Technology - or FinTech - Is Now Part of the @CloudExpo Program!</b></p>
<p>Accordingly, attendees at the upcoming 21st <b>Cloud Expo |</b> <b>@ThingsExpo</b> October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY, will find fresh new content in a new track called FinTech, which will incorporate machine learning, artificial intelligence, deep learning, and blockchain into one track.</p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p>FinTech brings efficiency as well as the ability to deliver new services and a much improved customer experience throughout the global financial services industry. FinTech is a natural fit with cloud computing, as new services are quickly developed, deployed, and scaled on public, private, and hybrid clouds.</p>
<p>More than US$20 billion in venture capital is being invested in FinTech this year. <b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is pleased to bring you the latest FinTech developments as an integral part of our program, starting at the 21st International Cloud Expo October 31 - November 2, 2017 in Silicon Valley, and June 12-14, 2018, in New York City.</p>
<p><b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is accepting submissions for this new track, so please visit <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com/">www.CloudComputingExpo.com</a></span></b> for the latest information.</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/SYuzlsih0kU"></iframe></p>
<p><b>Speaking Opportunities</b></p>
<p>The upcoming 21st International <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY announces that its <a href="http://www.cloudcomputingexpo.com/general/papers2017west.htm" target="_blank"><b><span style="text-decoration: underline;">Call For Papers</span></b></a> for speaking opportunities is open.</p>
<p>Submit your speaking proposal today! ▸ <a target="_blank" href="http://www.cloudcomputingexpo.com/general/papers2017west.htm"><span style="text-decoration: underline;"><b>Here</b></span></a></p>
<p><b>About SYS-CON Media &amp; Events<br /></b>SYS-CON Media (<a target="_blank" href="http://www.sys-con.com">www.sys-con.com</a>) has since 1994 been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others <b>Cloud Expo</b>® (<b><a target="_blank" href="http://www.twitter.com/cloudexpo"><span style="text-decoration: underline;">@CloudExpo</span></a></b>), <b>Big Data Expo</b>®<b> </b>(<b><a target="_blank" href="http://www.twitter.com/bigdataexpo"><span style="text-decoration: underline;">@BigDataExpo</span></a></b>), <b>DevOps Summit</b> (<b><a target="_blank" href="http://www.twitter.com/devopssummit"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b>), <b>@ThingsExpo</b>® (<b><a target="_blank" href="http://www.twitter.com/thingsexpo"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>), <b>Containers Expo</b> (<b><a target="_blank" href="http://www.twitter.com/ContainersExpo"><span style="text-decoration: underline;">@ContainersExpo</span></a></b>) and <b>Microservices Expo</b> (<b><a target="_blank" href="http://www.twitter.com/MicroservicesE"><span style="text-decoration: underline;">@MicroservicesE</span></a></b>).</p>
<p><b><i>Cloud Expo</i></b>®<i><b>, </b></i><b><i>Big Data Expo</i></b>®<b><i> and @ThingsExpo</i></b><b><i>® are registered trademarks of Cloud Expo, Inc., a SYS-CON Events company.</i></b></p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
</div>
<p class="story-footer">
Published October 22, 2017 &#150; Reads 1,678 <br />
Copyright &copy; 2017 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4177252/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4177252/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4177252/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>

<div class="about-the-author">
<h2><a href="http://yeshimdeniz.sys-con.com/">More Stories By Yeshim Deniz</a></h2>
<p>News Desk compiles and publishes breaking news stories, press releases and latest news articles as they happen.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div id="feedback-form">
<div id="feedback-form-holder">
<form id="feedback-form-element">
<table width="100%" border="0" cellspacing="0" cellpadding="5">
<tr>
<td colspan="2">
<p><span class="comments-header">Comments (0)</span> </p>
<p class="comments-share">Share your thoughts on this story.</p>
<p>
<strong>Add your comment</strong>
<br />You must be signed in to add a comment.
<a href="https://www.sys-con.com/user?destination=node%2F4177252%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a> </p>
<p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
</td>
</tr>
<tr>
<td id="feedback-panel-container" colspan="2">
<div id="feedback-panel">
<textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
<div id="feedback-preview" style="display: none"></div>
<br />
<input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
<input type="button" id="feedback-preview-button" value="Preview" disabled="disabled" />
<input type="button" id="feedback-post-button" value="Post" disabled="disabled" />
<input type="hidden" id="feedback_name" name="feedback_name" value="" />
<input type="hidden" id="feedback_website" name="feedback_website" value="" />
<input type="hidden" id="feedback_nid" name="feedback_nid" value="4177252" />
</div>
<div id="feedback-panel-wait" style="display: none">
<p align="center">Please wait while we process your request...</p>
<br /><br /><br /><br />
<p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif" /></p>
</div>
<div id="feedback-panel-done" style="display: none">
<p align="center">Your feedback has been submitted for approval.</p>
</div>
</td>
</tr>
</table>
</form>
</div>
</div>
<div><div class="portlettitlesmall">@ThingsExpo Stories</div><div class="yui-nav"><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4129397"><span class="storytitle">Dasher Technologies to Exhibit at @CloudExpo</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4129397/IMG_6590.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Dasher Technologies will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 - Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
Dasher Technologies, Inc. ® is a premier IT solution provider that delivers expert technical resources along with trusted account executives to architect and deliver complete IT solutions and services to help our clients execute their goals, plans and objectives.
Since 1999, we'v...</div><div class="storytagline">Oct. 22, 2017 08:45 PM EDT &nbsp;Reads: 3,085</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4171545"><span class="storytitle">[session] IoT Has Created a New Digital Economy</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4171545/IoT%20Economy%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Enterprises have taken advantage of IoT to achieve important revenue and cost advantages. What is less apparent is how incumbent enterprises operating at scale have, following success with IoT, built analytic, operations management and software development capabilities – ranging from autonomous vehicles to manageable robotics installations. They have embraced these capabilities as if they were Silicon Valley startups.
As a result, many firms employ new business models that place enormous impor...</div><div class="storytagline">Oct. 22, 2017 08:30 PM EDT &nbsp;Reads: 1,736</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4123632"><span class="storytitle">Massive Networks to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4123632/Massive%20Networks%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Massive Networks, that helps your business operate seamlessly with fast, reliable, and secure internet and network solutions, has been named "Exhibitor" of SYS-CON's 21st International Cloud Expo ®, which will take place on Oct 31 - Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. As a premier telecommunications provider, Massive Networks is headquartered out of Louisville, Colorado. With years of experience under their belt, their team of...</div><div class="storytagline">Oct. 22, 2017 07:45 PM EDT &nbsp;Reads: 3,191</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4167140"><span class="storytitle">Taica to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4167140/Taica_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Taica will exhibit at the Japan External Trade Organization (JETRO) Pavilion at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
Taica manufacturers Alpha-GEL brand silicone components and materials, which maintain outstanding performance over a wide temperature range -40C to +200C. For more information, visit http://www.taica.co.jp/english/. </div><div class="storytagline">Oct. 22, 2017 07:30 PM EDT &nbsp;Reads: 2,050</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4177252"><span class="storytitle">TidalScale to Exhibit at @CloudExpo California</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4177252/Tidal%20Scale%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that TidalScale, a leading provider of systems and services, will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 - Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
TidalScale has been involved in shaping the computing landscape. They've designed, developed and deployed some of the most important and successful systems and services in the history of the computing industry - internet, Ethernet, operating s...</div><div class="storytagline">Oct. 22, 2017 07:30 PM EDT &nbsp;Reads: 1,678</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4162731"><span class="storytitle">MIRAI to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4162731/MIRAI%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that MIRAI Inc. will exhibit at the Japan External Trade Organization (JETRO) Pavilion at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
MIRAI Inc. are IT consultants from the public sector whose mission is to solve social issues by technology and innovation and to create a meaningful future for people.</div><div class="storytagline">Oct. 22, 2017 06:30 PM EDT &nbsp;Reads: 2,054</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176700"><span class="storytitle">IBM Named &quot;Diamond Sponsor&quot; in Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4129400/IBM%20Booth%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that IBM has been named “Diamond Sponsor” of SYS-CON's 21st Cloud Expo, which will take place on October 31 through November 2nd 2017 at the Santa Clara Convention Center in Santa Clara, California.</div><div class="storytagline">Oct. 22, 2017 05:15 PM EDT &nbsp;Reads: 1,662</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4178713"><span class="storytitle">TidalScale to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4178713/TidalScale_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that TidalScale will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
TidalScale is the leading provider of Software-Defined Servers that bring flexibility to modern data centers by right-sizing servers on the fly to fit any data set or workload. TidalScale’s award-winning inverse hypervisor technology combines multiple commodity servers (including their ass...</div><div class="storytagline">Oct. 22, 2017 05:00 PM EDT &nbsp;Reads: 1,288</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176914"><span class="storytitle">IBM Watson Day at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4176914/Watson%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Join IBM November 1 at 21st Cloud Expo at the Santa Clara Convention Center in Santa Clara, CA, and learn how IBM Watson can bring cognitive services and AI to intelligent, unmanned systems. Cognitive analysis impacts today’s systems with unparalleled ability that were previously available only to manned, back-end operations. Thanks to cloud processing, IBM Watson can bring cognitive services and AI to intelligent, unmanned systems. Imagine a robot vacuum that becomes your personal assistant tha...</div><div class="storytagline">Oct. 22, 2017 03:45 PM EDT &nbsp;Reads: 1,919</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4178681"><span class="storytitle">[session] Building Open Source IoT Ecosystems</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4178681/JimWhite_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Widespread fragmentation is stalling the growth of the IIoT and making it difficult for partners to work together. The number of software platforms, apps, hardware and connectivity standards is creating paralysis among businesses that are afraid of being locked into a solution.
EdgeX Foundry is unifying the community around a common IoT edge framework and an ecosystem of interoperable components. </div><div class="storytagline">Oct. 22, 2017 03:00 PM EDT &nbsp;Reads: 1,037</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4178672"><span class="storytitle">[session] Technology Impacting IoT Adoption</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4178672/Mariusz_Malkowski_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As popularity of the smart home is growing and continues to go mainstream, technological factors play a greater role. The IoT protocol houses the interoperability battery consumption, security, and configuration of a smart home device, and it can be difficult for companies to choose the right kind for their product. For both DIY and professionally installed smart homes, developers need to consider each of these elements for their product to be successful in the market and current smart homes. </div><div class="storytagline">Oct. 22, 2017 02:00 PM EDT &nbsp;Reads: 996</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176687"><span class="storytitle">Infoblox to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4176687/Jesper%20Andersen%20Infoblox%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Infoblox delivers Actionable Network Intelligence to enterprise, government, and service provider customers around the world. They are the industry leader in DNS, DHCP, and IP address management, the category known as DDI. We empower thousands of organizations to control and secure their networks from the core-enabling them to increase efficiency and visibility, improve customer service, and meet compliance requirements.</div><div class="storytagline">Oct. 22, 2017 02:00 PM EDT &nbsp;Reads: 1,539</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176697"><span class="storytitle">Cloud Expo Exhibitors Double from Last Year</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4176697/Double%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend 21st Cloud Expo October 31 - November 2, 2017, at the Santa Clara Convention Center, CA, and June 12-14, 2018, at the Javits Center in New York City, NY, and learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</div><div class="storytagline">Oct. 22, 2017 01:15 PM EDT &nbsp;Reads: 1,637</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4172084"><span class="storytitle">[session] What&#039;s Wrong with IoT, SDN and AI?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4172084/Pulzze%20Systems%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Most technology leaders, contemporary and from the hardware era, are reshaping their businesses to do software. They hope to capture value from emerging technologies such as IoT, SDN, and AI. Ultimately, irrespective of the vertical, it is about deriving value from independent software applications participating in an ecosystem as one comprehensive solution. In his session at @ThingsExpo, Kausik Sridhar, founder and CTO of Pulzze Systems, will discuss how given the magnitude of today's applicati...</div><div class="storytagline">Oct. 22, 2017 12:45 PM EDT &nbsp;Reads: 1,960</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4166682"><span class="storytitle">[session] Smart Cities with IoT</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4166682/Smart%20Cities%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Smart cities have the potential to change our lives at so many levels for citizens: less pollution, reduced parking obstacles, better health, education and more energy savings. Real-time data streaming and the Internet of Things (IoT) possess the power to turn this vision into a reality. However, most organizations today are building their data infrastructure to focus solely on addressing immediate business needs vs. a platform capable of quickly adapting emerging technologies to address future ...</div><div class="storytagline">Oct. 22, 2017 12:45 PM EDT &nbsp;Reads: 1,879</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4162807"><span class="storytitle">mruby Forum to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4162807/IMG_5168.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that mruby Forum will exhibit at the Japan External Trade Organization (JETRO) Pavilion at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
mruby is the lightweight implementation of the Ruby language. We introduce mruby and the mruby IoT framework that enhances development productivity. For more information, visit http://forum.mruby.org/. </div><div class="storytagline">Oct. 22, 2017 12:45 PM EDT &nbsp;Reads: 2,123</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4177274"><span class="storytitle">Digital Transformation Track at @CloudExpo CA</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4177274/DX%20Track%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Digital transformation is changing the face of business. The IDC predicts that enterprises will commit to a massive new scale of digital transformation, to stake out leadership positions in the "digital transformation economy." Accordingly, attendees at the upcoming Cloud Expo | @ThingsExpo at the Santa Clara Convention Center in Santa Clara, CA, Oct 31-Nov 2, will find fresh new content in a new track called Enterprise Cloud & Digital Transformation.
</div><div class="storytagline">Oct. 22, 2017 12:45 PM EDT &nbsp;Reads: 2,512</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4175555"><span class="storytitle">NetApp Named ‘Bronze Sponsor’ of @CloudExpo</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4175555/NetApp%20Booth%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that NetApp has been named “Bronze Sponsor” of SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. NetApp is the data authority for hybrid cloud. NetApp provides a full range of hybrid cloud data services that simplify management of applications and data across cloud and on-premises environments to accelerate digital transformation. Together with their partners, NetApp emp...</div><div class="storytagline">Oct. 22, 2017 12:30 PM EDT &nbsp;Reads: 1,387</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4175303"><span class="storytitle">How Serverless Changes Cloud, and Your Job</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4175303/David%20Linthicum%20468%2002_0.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In a recent survey, Sumo Logic surveyed 1,500 customers who employ cloud services such as Amazon Web Services (AWS), Microsoft Azure, and Google Cloud Platform (GCP). According to the survey, a quarter of the respondents have already deployed Docker containers and nearly as many (23 percent) are employing the AWS Lambda serverless computing framework.
It’s clear: serverless is here to stay. The adoption does come with some needed changes, within both application development and operations. Tha...</div><div class="storytagline">Oct. 22, 2017 11:45 AM EDT &nbsp;Reads: 1,848</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176680"><span class="storytitle">Avere Systems to Exhibit at @CloudExpo California</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4176680/Avere%20Systems%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Avere Systems, a leading provider of enterprise storage for the hybrid cloud, will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 - Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
Avere delivers a more modern architectural approach to storage that doesn't require the overprovisioning of storage capacity to achieve performance, overspending on expensive storage media for inactive data or the overbui...</div><div class="storytagline">Oct. 22, 2017 11:00 AM EDT &nbsp;Reads: 1,549</div></div></td></tr></table><div class="more"><a href="http://iot.sys-con.com/latest/articles">MORE &raquo;</a></div></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4129397"><span class="storytitle">Dasher Technologies to Exhibit at @CloudExpo</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Oct. 22, 2017 08:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4171545"><span class="storytitle">[session] IoT Has Created a New Digital Economy</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Oct. 22, 2017 08:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4123632"><span class="storytitle">Massive Networks to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Oct. 22, 2017 07:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4182223"><span class="storytitle">[session] Microservices: Choosing the Right Cloud</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Oct. 22, 2017 07:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4167140"><span class="storytitle">Taica to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Oct. 22, 2017 07:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4177252"><span class="storytitle">TidalScale to Exhibit at @CloudExpo California</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Oct. 22, 2017 07:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4162731"><span class="storytitle">MIRAI to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Oct. 22, 2017 06:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4183064"><span class="storytitle">[session] Real-Time Data Warehousing</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Oct. 22, 2017 05:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176700"><span class="storytitle">IBM Named &quot;Diamond Sponsor&quot; in Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Oct. 22, 2017 05:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4178713"><span class="storytitle">TidalScale to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Oct. 22, 2017 05:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4183006"><span class="storytitle">[session] Innovative Approach to Security</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Oct. 22, 2017 04:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176914"><span class="storytitle">IBM Watson Day at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Oct. 22, 2017 03:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4178706"><span class="storytitle">Shift Your Focus from Coding to Testing</span></a></div><div class="storyauthor">By Aruna Ravichandran</div><div class="storytagline">Oct. 22, 2017 03:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4178681"><span class="storytitle">[session] Building Open Source IoT Ecosystems</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Oct. 22, 2017 03:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4178689"><span class="storytitle">[session] Machine Learning Intro</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Oct. 22, 2017 03:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4182291"><span class="storytitle">[session] Wild West of Gemini Test Automation</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Oct. 22, 2017 02:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176687"><span class="storytitle">Infoblox to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Oct. 22, 2017 02:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4170754"><span class="storytitle">[session] NetApp&#039;s Storage-as-a-Service</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Oct. 22, 2017 02:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4178672"><span class="storytitle">[session] Technology Impacting IoT Adoption</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Oct. 22, 2017 02:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4182973"><span class="storytitle">[session] Tracing SAP Cloud Systems via ebpf</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Oct. 22, 2017 02:00 PM EDT</div></div></td></tr></table></div><div>


<iframe id='af565a6b' name='af565a6b' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ac924e16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac924e16' border='0' alt='' /></a></iframe>
</div>
<div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 West</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_flatiron" target="_blank">
<div class='storytitle'>Flatiron<br>Strategies </div>
</a>
<div class='storysummary'> Opening Keynote | Are You Seeing DOTS? – Data Ownership and Transparent Surveillance </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_ibmcloud" target="_blank">
<div class='storytitle'>IBM Cloud</div>
</a>
<div class='storysummary'>Day 2 Keynote | Hybrid Cloud Transformation: New Platforms, Technologies and Solutions</div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_rancher" target="_blank">
<div class='storytitle'>Rancher Labs</div>
</a>
<div class='storysummary'>Day 3 Keynote | How Containers Will Usher in a New Era of Cloud Computing</div>
</div></td>
</tr>


<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_readytalk" target="_blank">
<div class='storytitle'>ReadyTalk</div>
</a>
<div class='storysummary'>General Session | Opposing Forces: How to Innovate on a New Product Platform Without Abandoning Your Legacy </div>
</div></td>
</tr>
<tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_one" target="_blank">
<div class='storytitle'>CollabNet</div>
</a>
<div class='storysummary'>General Session | Release Management Across the Enterprise </div>
</div></td>
</tr>
<tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_two" target="_blank">
<div class='storytitle'>CollabNet</div>
</a>
<div class='storysummary'>General Session | Actionable DevOps </div>
</div></td>
</tr>
<tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_commvault" target="_blank">
<div class='storytitle'>Commvault</div>
</a>
<div class='storysummary'>General Session | Data Management for the Cloud Era </div>
</div></td>
</tr>
<tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_dice" target="_blank">
<div class='storytitle'>Dice</div>
</a>
<div class='storysummary'>General Session | Leveraging Cloud Skills Demand and Salary Indicators Data to Advance Earning Potential </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_penta" target="_blank">
<div class='storytitle'>Penta Security</div>
</a>
<div class='storysummary'>General Session | Trends, Challenges, and Solutions to Protect the Cloud</div>
</div></td>
</tr>
<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Hybrid Era: Where Is All the Private Cloud?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Big Data-Driven DevOps: Acting on Feedback Loops from a Digital Business </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_IoT_PowerPanel" target="_blank">
<div class='storytitle'>@ThingsExpo Power Panel</div>
</a>
<div class='storysummary'>Power Panel | How Software Is Eating the World of IoT </div>
</div></td>
</tr>




</table>
</div>
<div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_consensys" target="_blank">
<div class='storytitle'>Consensys </div>
</a>
<div class='storysummary'> Opening Keynote | Introduction to Blockchain </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_ericsson" target="_blank">
<div class='storytitle'>Ericsson</div>
</a>
<div class='storysummary'>Day 2 Keynote | Bringing IoT from Industry to Society</div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_7summits" target="_blank">
<div class='storytitle'>7Summits</div>
</a>
<div class='storysummary'>Day 3 Keynote | Conversational Things - How Ambient Devices and Frictionless Engagement Are Transforming Our Lives</div>
</div></td>
</tr>


<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session | IBM's Hybrid Approach to Hybrid Cloud </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_accelerite" target="_blank">
<div class='storytitle'>Accelerite</div>
</a>
<div class='storysummary'>General Session | Zero to Cloud in 60 Minutes </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_adobe" target="_blank">
<div class='storytitle'>Adobe</div>
</a>
<div class='storysummary'>General Session | The Next Generation Customer Engagement: Mobile Transformation </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_appneta" target="_blank">
<div class='storytitle'>AppNeta</div>
</a>
<div class='storysummary'>General Session | Slow Is the New Down: Keep Your Business in Business by Ensuring Successful User Experiences </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_NewRelic" target="_blank">
<div class='storytitle'>New Relic</div>
</a>
<div class='storysummary'>General Session | Static vs Dynamic Cloud </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_commvault" target="_blank">
<div class='storytitle'>Commvault</div>
</a>
<div class='storysummary'>General Session | Cloud Centric Data Management with Commvault </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_BMC" target="_blank">
<div class='storytitle'>BMC</div>
</a>
<div class='storysummary'>General Session | Reduce the Attack Surface and Protect Your Organization with BMC BladeLogic </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_hgst" target="_blank">
<div class='storytitle'>HGST</div>
</a>
<div class='storysummary'>General Session | Cats Herding: Why Its Time for a Millennial Approach to Storage </div>
</div></td>
</tr>
<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_IoT_PowerPanel" target="_blank">
<div class='storytitle'>@ThingsExpo Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
</div></td>
</tr>
<tr>
<td><div class="mytitletester" align="center">DEMO THEATERS</div>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_accelerite/webcast.html" target="_blank">
<div class='storytitle'>Accelerite</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_anexia/webcast.html" target="_blank">
<div class='storytitle'>Anexia</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_bmc/webcast.html" target="_blank">
<div class='storytitle'>BMC</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_catchpoint/webcast.html" target="_blank">
<div class='storytitle'>Catchpoint</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_commvault/webcast.html" target="_blank">
<div class='storytitle'>Commvault</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_hgst/webcast.html" target="_blank">
<div class='storytitle'>HGST</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_ibm/webcast.html" target="_blank">
<div class='storytitle'>IBM</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_interoute/webcast.html" target="_blank">
<div class='storytitle'>Interoute</div>
</a>
</div></td>
</tr>




</table>
</div>
<div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr> 
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td> 
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
<div>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4c8128d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c8128d' border='0' alt='' /></a></noscript>
</div>
<div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_shi1/webcast.html" target="_blank">
<div class='storytitle'>SHI</div></a><div class='storysummary'>Opening Keynote | The Changing Atmosphere of Cloud Computing</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_rackspace/webcast.html" target="_blank">
<div class='storytitle'>Rackspace</div></a><div class='storysummary'>Day 2 Keynote | How to Maintain Relevancy in a Cloud World: A Step-by-Step Approach to the Future Business of IT </div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_akamai/webcast.html" target="_blank">
<div class='storytitle'>Akamai</div></a>
<div class='storysummary'>Day 2 Lunch Keynote | Application Delivery in the Cloud: Debunking Myths and Showcasing the Realities</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_hgst2/webcast.html" target="_blank">
<div class='storytitle'>HGST</div></a>
<div class='storysummary'>Day 3 Keynote | Navigating Storage in a Cloudy Environment</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_microsoft2/webcast.html" target="_blank">
<div class='storytitle'>Microsoft</div></a>
<div class='storysummary'> Day 4 Keynote | Clouds, Devices, and Demos! What Developers Need.</div>
</div></td></tr>

<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_shi " target="_blank">
<div class='storytitle'>SHI</div></a><div class='storysummary'>Best Practices from SHI's CIO Key Customers</div>
</div></td></tr>

<tr><td>
<div class="mytitletester" align="center">PLATINUM PLUS SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_hgst " target="_blank">
<div class='storytitle'>HGST</div></a><div class='storysummary'>Lighten Your Data Center TCO with Helium Storage Solutions</div>
</div></td></tr>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_rackspace " target="_blank">
<div class='storytitle'>Rackspace</div></a><div class='storysummary'>The Next Generation IT Department – Must Have Hybrid Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_oracle " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Ten Myths of Cloud Computing</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_akamai2" target="_blank">
<div class='storytitle'>Akamai</div></a><div class='storysummary'>Fear & Loathing in the Enterprise Cloud (with apologies to Hunter S. Thompson) </div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_soasoftware " target="_blank">
<div class='storytitle'>SOA Software</div></a><div class='storysummary'>APIs for Mobile App Development: A Soup to Nuts Analysis</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>Performance Is Not a Commodity</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_verizon" target="_blank">
<div class='storytitle'>Verizon</div></a><div class='storysummary'> New Cloud. New Rules.</div>
</div></td></tr>

</table>
<table><tr><td></td></tr></table>
</div>
<div>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ab469816&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab469816' border='0' alt='' /></a></noscript>
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div>


</div>
<div class="portlet-top-margin">
<iframe id='a5afa43c' name='a5afa43c' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=acaaa216&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acaaa216' border='0' alt='' /></a></iframe>
</div>
<div>
<br><script language="Javascript">
function played(){
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf("played=") == 0) return 1;
        }
        var date = new Date();
        var days = 7;
        date.setTime(date.getTime()+(days*24*60*60*1000));
        document.cookie = "played=1"+"; expires="+date.toGMTString()+"; path=/";
        return 0;
}
if(played()==0){
        document.write("<iframe src=\"https://player.vimeo.com/video/223808370?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\"  frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
else{
        document.write("<iframe src=\"https://player.vimeo.com/video/223808370?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\" frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
</script>
<br><br>
<center>
<a href="https://player.vimeo.com/video/182087876" target="_blank">2016</a> |
<a href="https://player.vimeo.com/video/135486041" target="_blank">2015</a> |
<a href="https://player.vimeo.com/video/107940713" target="_blank">2014</a> |
<a href="https://player.vimeo.com/video/72989109" target="_blank">2013</a> |
<a href="https://player.vimeo.com/video/48894742" target="_blank">2012</a>
</center>
</div>
<div>

<br /><a class="twitter-timeline" width="336" height="336" data-theme="dark" color="#8da2b1" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />
</div>
<div><div class="portlettitlesmall">@ThingsExpo Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4171545"><span class="storytitle">[session] IoT Has Created a New Digital Economy</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4171545/IoT%20Economy%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Enterprises have taken advantage of IoT to achieve important revenue and cost advantages. What is less apparent is how incumbent enterprises operating at scale have, following success with IoT, built analytic, operations management and software development capabilities – ranging from autonomous vehicles to manageable robotics installations. They have embraced these capabilities as if they were Silicon Valley startups.
As a result, many firms employ new business models that place enormous importance on software-based innovations. They require not only skilled occupations, such as data analyst...</div><div class="storytagline">Oct. 22, 2017 08:30 PM EDT &nbsp;Reads: 1,736</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4162731"><span class="storytitle">MIRAI to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4162731/MIRAI%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that MIRAI Inc. will exhibit at the Japan External Trade Organization (JETRO) Pavilion at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
MIRAI Inc. are IT consultants from the public sector whose mission is to solve social issues by technology and innovation and to create a meaningful future for people.</div><div class="storytagline">Oct. 22, 2017 06:30 PM EDT &nbsp;Reads: 2,054</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176700"><span class="storytitle">IBM Named &quot;Diamond Sponsor&quot; in Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4129400/IBM%20Booth%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that IBM has been named “Diamond Sponsor” of SYS-CON's 21st Cloud Expo, which will take place on October 31 through November 2nd 2017 at the Santa Clara Convention Center in Santa Clara, California.</div><div class="storytagline">Oct. 22, 2017 05:15 PM EDT &nbsp;Reads: 1,662</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176914"><span class="storytitle">IBM Watson Day at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4176914/Watson%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Join IBM November 1 at 21st Cloud Expo at the Santa Clara Convention Center in Santa Clara, CA, and learn how IBM Watson can bring cognitive services and AI to intelligent, unmanned systems. Cognitive analysis impacts today’s systems with unparalleled ability that were previously available only to manned, back-end operations. Thanks to cloud processing, IBM Watson can bring cognitive services and AI to intelligent, unmanned systems. Imagine a robot vacuum that becomes your personal assistant that knows everything and can respond to your emotions and verbal commands!</div><div class="storytagline">Oct. 22, 2017 03:45 PM EDT &nbsp;Reads: 1,919</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176697"><span class="storytitle">Cloud Expo Exhibitors Double from Last Year</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4176697/Double%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend 21st Cloud Expo October 31 - November 2, 2017, at the Santa Clara Convention Center, CA, and June 12-14, 2018, at the Javits Center in New York City, NY, and learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</div><div class="storytagline">Oct. 22, 2017 01:15 PM EDT &nbsp;Reads: 1,637</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4177274"><span class="storytitle">Digital Transformation Track at @CloudExpo CA</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4177274/DX%20Track%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Digital transformation is changing the face of business. The IDC predicts that enterprises will commit to a massive new scale of digital transformation, to stake out leadership positions in the "digital transformation economy." Accordingly, attendees at the upcoming Cloud Expo | @ThingsExpo at the Santa Clara Convention Center in Santa Clara, CA, Oct 31-Nov 2, will find fresh new content in a new track called Enterprise Cloud & Digital Transformation.
</div><div class="storytagline">Oct. 22, 2017 12:45 PM EDT &nbsp;Reads: 2,512</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4166682"><span class="storytitle">[session] Smart Cities with IoT</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4166682/Smart%20Cities%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Smart cities have the potential to change our lives at so many levels for citizens: less pollution, reduced parking obstacles, better health, education and more energy savings. Real-time data streaming and the Internet of Things (IoT) possess the power to turn this vision into a reality. However, most organizations today are building their data infrastructure to focus solely on addressing immediate business needs vs. a platform capable of quickly adapting emerging technologies to address future business challenges. </div><div class="storytagline">Oct. 22, 2017 12:45 PM EDT &nbsp;Reads: 1,879</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4172084"><span class="storytitle">[session] What&#039;s Wrong with IoT, SDN and AI?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4172084/Pulzze%20Systems%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Most technology leaders, contemporary and from the hardware era, are reshaping their businesses to do software. They hope to capture value from emerging technologies such as IoT, SDN, and AI. Ultimately, irrespective of the vertical, it is about deriving value from independent software applications participating in an ecosystem as one comprehensive solution. In his session at @ThingsExpo, Kausik Sridhar, founder and CTO of Pulzze Systems, will discuss how given the magnitude of today's application ecosystem, tweaking existing software to stitch various components together leads to sub-optimal ...</div><div class="storytagline">Oct. 22, 2017 12:45 PM EDT &nbsp;Reads: 1,960</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176680"><span class="storytitle">Avere Systems to Exhibit at @CloudExpo California</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4176680/Avere%20Systems%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Avere Systems, a leading provider of enterprise storage for the hybrid cloud, will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 - Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
Avere delivers a more modern architectural approach to storage that doesn't require the overprovisioning of storage capacity to achieve performance, overspending on expensive storage media for inactive data or the overbuilding of data centers to house increasing amounts of storage infrastructure.</div><div class="storytagline">Oct. 22, 2017 11:00 AM EDT &nbsp;Reads: 1,549</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3969343"><span class="storytitle">TIBCO&#039;s Road to (DX) Digital Transformation</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3969343/TIBCO%20DX%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In this strange new world where more and more power is drawn from business technology, companies are effectively straddling two paths on the road to innovation and transformation into digital enterprises. The first path is the heritage trail – with “legacy” technology forming the background. Here, extant technologies are transformed by core IT teams to provide more API-driven approaches. Legacy systems can restrict companies that are transitioning into digital enterprises. To truly become a leader in the space, it’s necessary to accommodate, incorporate, and exploit the new breed of enterprise...</div><div class="storytagline">Oct. 22, 2017 05:30 AM EDT &nbsp;Reads: 5,880</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4167163"><span class="storytitle">Yuasa to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4167163/Yuasa%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Yuasa System will exhibit at the Japan External Trade Organization (JETRO) Pavilion at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
Yuasa System is introducing a multi-purpose endurance testing system for flexible displays, OLED devices, flexible substrates, flat cables, and films in smartphones, wearables, automobiles, and healthcare. </div><div class="storytagline">Oct. 22, 2017 12:45 AM EDT &nbsp;Reads: 1,920</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4171833"><span class="storytitle">Opening Keynote at Cloud Expo Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4171833/John%20Considine%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his Opening Keynote at 21st Cloud Expo, John Considine, General Manager of IBM Cloud Infrastructure, will lead you through the exciting evolution of the cloud. He'll look at this major disruption from the perspective of technology, business models, and what this means for enterprises of all sizes. John Considine is General Manager of Cloud Infrastructure Services at IBM. In that role he is responsible for leading IBM’s public cloud infrastructure including strategy, development, and offering management. To date, IBM has launched more than 50 cloud data centers that span the globe. He has be...</div><div class="storytagline">Oct. 21, 2017 12:00 PM EDT &nbsp;Reads: 1,974</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4183041"><span class="storytitle">Google &amp; Coca-Cola Digital Transformation Keynote</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4183041/IMG_7066.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Coca-Cola’s Google powered digital signage system lays the groundwork for a more valuable connection between Coke and its customers. Digital signs pair software with high-resolution displays so that a message can be changed instantly based on what the operator wants to communicate or sell.
In their Day 3 Keynote at 21st Cloud Expo, Greg Chambers, Global Group Director, Digital Innovation, Coca-Cola, and Vidya Nagarajan, a Senior Product Manager at Google, will discuss how from store operations and optimization to employee training and insights, all ultimately create the best customer experie...</div><div class="storytagline">Oct. 20, 2017 04:45 PM EDT &nbsp;Reads: 777</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4100180"><span class="storytitle">IBM Named &quot;Diamond Sponsor&quot; in Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4100180/IBM%20Diamond%20Sponsor%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that IBM has been named “Diamond Sponsor” of SYS-CON's 21st Cloud Expo, which will take place on October 31 through November 2nd 2017 at the Santa Clara Convention Center in Santa Clara, California.</div><div class="storytagline">Oct. 19, 2017 12:00 PM EDT &nbsp;Reads: 6,113</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4167094"><span class="storytitle">IBM Watson Artificial Intelligence Day</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4167094/IMG_5704.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Join IBM November 1 at 21st Cloud Expo at the Santa Clara Convention Center in Santa Clara, CA, and learn how IBM Watson can bring cognitive services and AI to intelligent, unmanned systems.
Cognitive analysis impacts today’s systems with unparalleled ability that were previously available only to manned, back-end operations. Thanks to cloud processing, IBM Watson can bring cognitive services and AI to intelligent, unmanned systems. Imagine a robot vacuum that becomes your personal assistant that knows everything and can respond to your emotions and verbal commands!</div><div class="storytagline">Oct. 19, 2017 08:00 AM EDT &nbsp;Reads: 2,840</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4110039"><span class="storytitle">Cloud Expo Silicon Valley Tracks Announced</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4110039/Cloud%20Expo%20Silicon%20Valley2017.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend 21st Cloud Expo October 31 - November 2, 2017, at the Santa Clara Convention Center, CA, and June 12-14, 2018, at the Javits Center in New York City, NY, and learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</div><div class="storytagline">Oct. 18, 2017 03:00 AM EDT &nbsp;Reads: 5,916</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3915653"><span class="storytitle">[session] Japan&#039;s Digital Transformation Trend</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep16/3915653/Digital%20Transformation%20Japan%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Digital innovation is the next big wave of business transformation based on digital technologies of which IoT and Big Data are key components, For example:
Business boundary innovation is a challenge to excavate third-party business value using IoT and BigData, like Nest
Business structure innovation may propose re-building business structure from scratch, as Uber does in the taxicab industry
The social model innovation is also a big challenge to the new social architecture with the design from the ground up of a data-driven ecosystem, as Google promotes its self-driving car project</div><div class="storytagline">Oct. 16, 2017 12:45 AM EDT &nbsp;Reads: 5,640</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4121113"><span class="storytitle">[video] Systena&#039;s End-to-End IoT Solutions</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4121113/Systena%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />"We provide IoT solutions. We provide the most compatible solutions for many applications. Our solutions are industry agnostic and also protocol agnostic," explained Richard Han, Head of Sales and Marketing and Engineering at Systena America, in this SYS-CON.tv interview at @ThingsExpo, held June 6-8, 2017, at the Javits Center in New York City, NY.</div><div class="storytagline">Oct. 14, 2017 08:00 PM EDT &nbsp;Reads: 4,603</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4157284"><span class="storytitle">“Unlearn” to Unleash Your Data Lake</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4157284/Schmarzo%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />It takes years – sometimes a lifetime – to perfect certain skills in life: hitting a jump shot off the dribble, nailing that double high C on the trumpet, parallel parking a Ford Expedition. Malcolm Gladwell wrote a book, “Outliers,” discussing the amount of work – 10,000 hours – required to perfect a skill (while the exactness of 10,000 hours has come under debate, it is still a useful point that people need to invest considerable time and effort to master a skill). But once we get comfortable with something that we feel that we have mastered, we become reluctant to change. We are reluctant t...</div><div class="storytagline">Oct. 14, 2017 04:00 AM EDT &nbsp;Reads: 1,913</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4094883"><span class="storytitle">Artificial Intelligence Is About Machine Reasoning</span></a></div><div class="storyauthor">By Rene Buest</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4094883/Rene%20Buest%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Machine Learning needs tons of data. But what are you going to do when the data only exist in the heads of your employees?
Machine Learning, Deep Learning, Cognitive Computing, Robotic Process Automation (RPA), Natural Language Processing (NLP), Machine Perception, Predictive APIs, Image Recognition, Speech Recognition, Virtual Agent, Intelligent Assistant, Personal Advisor, Chatbot, Semantic Search. Did I miss anything? I am sure I did. However, I guess I provide a good list for your next round of Artificial Intelligence (AI) bullshit bingo. Oh, one last thing - Machine Reasoning! If you've ...</div><div class="storytagline">Oct. 12, 2017 01:45 PM EDT &nbsp;Reads: 6,437</div></div></td></tr></table></div><div>

<br />

<iframe id='ae3af85f' name='ae3af85f' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a1cd67c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1cd67c5' border='0' alt='' /></a></iframe>
</div>
<div class="portlet-top-margin">
<div class="portletbody">
<script type="text/javascript" src="http://banners.sys-con.com/adserver/embedded/whitepapers_downloads_webcasts.php"></script>
</div>
</div>
<div>
<br>
<div style="background-image:url(http://www2.sys-con.com/syscontv/master/tv_youtube.jpg);width:336px;height:208px">
<table width="336" border="0" cellpadding="0" cellspacing="10">
<tr>
<td><iframe width="316" height="178" src="https://www.youtube.com/embed/vYFux6bO198" frameborder="0" allowfullscreen></iframe></td>
</tr>
</table>
</div>
</div>
<div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4177252">TidalScale to Exhibit at @CloudExpo | @TidalScale #Serverless #AI #SDN #SDS</a></li>
<li><a href="/node/4170754">[session] Storage-as-a-Service | @CloudExpo @NetApp #SDN #DX #DataCenter</a></li>
<li><a href="/node/4166682">[session] Powering #SmartCities with #IoT | @ThingsExpo #BigData #Analytics</a></li>
<li><a href="/node/4170832">[session] Hybrid Cloud-Based Apps | @CloudExpo @Cedexis #APM #Monitoring</a></li>
<li><a href="/node/4172843">[session] Shifting Left on Development | @CloudExpo #CloudNative #AI #DevOps</a></li>
<li><a href="/node/4172029">[session] Industrial Cloud | @CloudExpo #IoT #DX #CloudNative #SmartCities</a></li>
<li><a href="/node/3969343">[slides] @TIBCO&#039;s #DigitalTransformation | @CloudExpo #AI #DX #SmartCities</a></li>
<li><a href="/node/4172717">Ruby Inc. to Exhibit at @CloudExpo | #Serverless #CloudNative #RubyonRails </a></li>
<li><a href="/node/4167344">[session] #DX and Google Cloud Mobility | @CloudExpo @GoogleCloud #AI #IoT</a></li>
<li><a href="/node/4121649">[session] Reinventing the Edge Tier | @CloudExpo #CloudNative #DevOps #DX</a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4171545">[session] Enterprise #IoT and #DigitalTransformation | @ThingsExpo #IIoT #M2M #DX</a></li>
<li><a href="/node/4166093">[session] Scheduling in #Kubernetes | @DevOpsSummit #CloudNative #DevOps #Docker #DX</a></li>
<li><a href="/node/4153364">Announcing @SourceForge “Media Sponsor” of @CloudExpo | #Serverless #DevOps #AI #DX</a></li>
<li><a href="/node/4154338">It’s the Sharing, Stupid! | @ThingsExpo #IoT #M2M #SmartCities</a></li>
<li><a href="/node/4143750">[slides] Leveraging #AI for Cloud Management | @CloudExpo @ZeroStackInc #CloudNative</a></li>
<li><a href="/node/4121268">[video] @OutscaleInc&#039;s Infrastructure Services | @CloudExpo #CloudNative #DevOps #DX</a></li>
<li><a href="/node/4117547">Akvelon to Exhibit at @CloudExpo | @AkvelonInc #FinTech #Mobility #Serverless #DevOps</a></li>
<li><a href="/node/4021643">Manufacturing a Digital Future | @ThingsExpo #IoT #IIoT #M2M #Sensors #MachineLearning</a></li>
<li><a href="/node/4064094">Choosing Your Mobile Device Management Solution | @CloudExpo #Cloud #Compliance</a></li>
<li><a href="/node/4037877">Technology for a Cashless Society | @ThingsExpo #IoT #M2M #Sensors</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3157895">O2 Secure Wireless Inc. attends Super Mobility Week powered by the CTIA</a></li>
<li><a href="/node/3157848">tw telecom Listed as Top-Ranked Competitive Provider in US Ethernet Market</a></li>
<li><a href="/node/3157823">Fiorano Helps Gamma-Dynacare for Quick and Accurate Reporting of Medical Tests</a></li>
<li><a href="/node/3157788">Zacks Investment Ideas feature highlights: TriQuint Semiconductor and Jabil Circuit</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157650">NetDragon Announces Second Quarter 2014 Financial Results</a></li>
<li><a href="/node/3157640">Research and Markets: Web Conferencing Services Market in India CY 2013</a></li>
<li><a href="/node/3157577">Research and Markets: Indonesia Mobile Services Applications Content Market - Forecast and Outlook to 2018</a></li>
<li><a href="/node/3157538">Zumigo Raises $6M to Expand Secure Payments and eCommerce With Mobile Device Location and Identity Verification </a></li>
<li><a href="/node/3157479">Research and Markets: Telecoms in Ukraine by Segments: 2006-2013 and Forecasts to 2018 (Statistics)</a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
<div>
<br><iframe id='a5c5b9ea' name='a5c5b9ea' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=7' frameborder='0' scrolling='no' width='336' height='600'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=aa5bbaa3' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=aa5bbaa3' border='0' alt='' /></a></iframe><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr2.php"></script>
</div>
<div class="portlet about-magazine">
<div class="portlettitleabout">
About Mobile IoT </div>
<div class="portletbody">
<div class="about-body">
Wireless Business &amp; Technology provides the latest coverage of the world of wireless business and technology, including breaking news, technical articles and feature stories. <table>
<tr>
<td>
<div class="subscribe-to"><a href="/user/alert/site/3/add"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_email-alerts.gif" alt="Subscribe to Email Alerts" name="addto" align="left" />Subscribe to Mobile IoT Email News Alerts</a> </div>
</td>
</tr>
<tr>
<td>
<div class="subscribe-to"><a href="/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_rss.gif" alt="Subscribe via RSS" name="addto" align="left" />Subscribe via RSS<br />
<span class="alerts-click-this-link">Click this link to view as XML</span></a> </div>
</td>
</tr>
</table>
<p class="add-this-feed">ADD THIS FEED TO YOUR ONLINE NEWS READER
<a href="http://fusion.google.com/add?feedurl=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_add-to-google.gif" alt="Add to Google" name="addto" width="91" height="19" /></a>
<a href="http://add.my.yahoo.com/rss?url=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-yahoo.gif" alt="My Yahoo!" name="addto" width="92" height="19" /></a>
<a href="http://my.msn.com/addtomymsn.armx?id=rss&amp;ut=http://wireless.sys-con.com/index.rss&amp;ru=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-msn.gif" alt="My MSN" name="addto" width="91" height="19" /></a>
</p>
</div>
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/4177274"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4177274/DX%20Track%20468%2001.png" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/4177274">Introducing #DigitalTransformation Track at @CloudExpo | #AI #DX #IoT #FinTech #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4115799">[video] @Nutanix Cloud for #DevOps | @DevOpsSummit #SDN #DX #Serverless</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4176697">2017 @CloudExpo Tracks | #DevOps #IoT #DX #FinTech #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4178689">[session] Machine Learning Intro for Anyone and Everyone | @CloudExpo @BigDataTrunk #ML #AI #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4170754">[session] Storage-as-a-Service | @CloudExpo @NetApp #SDN #DX #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/4120419"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul17/4120419/DXWorldEXPO%20468%203.png" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/4120419">How to Sponsor @CloudExpo | #CloudNative #AI #DX #FinTech #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4177178">Announcing @AvereSystems to Exhibit at @CloudExpo | #Serverless #DataCenter #Storage</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4183041">Keynote By @Google and @CocaCola | @CloudExpo #DX #IoT #M2M</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3958403">[slides] Cloud Skills with @Dicedotcom | @CloudExpo #IoT #AI #ML #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4176680">Announcing @AvereSystems to Exhibit at @CloudExpo | #DataCenter #Storage</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@BigDataExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://bigdata.sys-con.com/node/4182973"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4182973/SAP%20468%2001.png" alt="" /></a><br />
<a href="http://bigdata.sys-con.com/node/4182973">[session] Tracing Cloud via ebpf | @CloudExpo @SAP #AI #Analytics #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4182291">[session] Conquering the Wild West of Gemini Test Automation | @CloudExpo @YahooGemini #Cloud #Automation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/3969343">[slides] @TIBCO&#039;s #DigitalTransformation | @CloudExpo #AI #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4179375">[session] The Cross-Cloud Data Fabric | @CloudExpo @Elastifile #DX #CloudNative #Analytics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4172084">[session] IoT, SDN and AI | @CloudExpo @InteractorTeam #DX #AI #IoT #SDN</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/4129804"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul17/4129804/IoT%20Health%20468.png" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/4129804">[slides] #IoT and Medical Device Safety | @ThingsExpo #AI #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4175303">Keynote at @CloudExpo By @DavidLinthicum | @CloudTP #CloudNative #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4167344">[session] #DX and Google Cloud Mobility | @CloudExpo @GoogleCloud #AI #IoT</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4176700">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo | #Serverless #FinTech #Cognitive #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4162807">mruby Forum to Exhibit at @CloudExpo | #AI #IoT #M2M #RubyonRails #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sap.sys-con.com/node/4177252"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4177252/Tidal%20Scale%20468.png" alt="" /></a><br />
<a href="http://sap.sys-con.com/node/4177252">TidalScale to Exhibit at @CloudExpo | @TidalScale #Serverless #AI #SDN #SDS</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/4142867">SkyScale to Exhibit at @CloudExpo | @SkyScaleLLC #DX #DevOps #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/4100180">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo | #Cognitive #AI #ML #DL #DX </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/4167140">Taica to Exhibit at @CloudExpo | #AI #ML #DX #SmartCities #MachineLearning</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/4176914">Announcing @IBMWatson Day at @CloudExpo | #Cognitive #AI #ML #DL #DX #FinTech #Chatbot</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/4182223"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4182223/Andrew%20Hately%20468.png" alt="" /></a><br />
<a href="http://java.sys-con.com/node/4182223">[session] Microservices | @CloudExpo @IBMcloud #AI #CloudNative #DevOps #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/4172717">Ruby Inc. to Exhibit at @CloudExpo | #Serverless #CloudNative #RubyonRails </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/4175555">NetApp Named ‘Bronze Sponsor’ of @CloudExpo | @NetApp #AI #DX #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/4170785">[session] @NetApp HCI at Enterprise-Scale | @CloudExpo #HCI #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/4167094">Announcing @IBMWatson Day at @CloudExpo | @IBMcloud #AI #ML #DL #DX #FinTech #Chatbot</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/4164940"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/sep17/4164940/Stefana_Muller_468.jpg" alt="" /></a><br />
<a href="http://linux.sys-con.com/node/4164940">[session] Continuous Deployment for #Docker | @DevOpsSummit #DevOps #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/4178713">At @CloudExpo Silicon Valley, @TidalScale ‏to Demonstrate How to Get Much More from the Cloud | #Cloud #Storage #BigData</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/4165738">Islands Are Wasteful in #DevSecOps | @DevOpsSummit @CAinc #DevOps #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/4166093">[session] Scheduling in #Kubernetes | @DevOpsSummit #CloudNative #DevOps #Docker #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/3868472">Virtual #Storage From @FormationDS | @CloudExpo #SDS #SDN #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/4176687"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4176687/Jesper%20Andersen%20Infoblox%20468.png" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/4176687">Infoblox to Exhibit at @CloudExpo | @Infoblox #DataCenter #DNS #DDI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/4163368">SIGMA to Exhibit at @CloudExpo | #IoT #API #Analytics #AI #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/4168150">ANSeeN to Exhibit at @CloudExpo | #DX #AI #ML #Serverless #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/4162711">Keisoku to Exhibit at @CloudExpo | #DevOps #APM #DX #AI #ML #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/4162731">MIRAI to Exhibit at @CloudExpo | #AI #SmartCities #DX #DigitalTransformation</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/4175382"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4175382/Nirmata%20468.png" alt="" /></a><br />
<a href="http://soa.sys-con.com/node/4175382">[session] Enterprise #Kubernetes | @DevOpsSummit #DevOps #CloudNative #DX #Serverless</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/4178706">Five Reasons to Shift Your Focus from Coding to Testing | @DevOpsSummit #DX #DevOps #ContinuousTesting</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/4183064">[session] Real-Time Data Warehousing | @CloudExpo @CornerstoneInc #SaaS #Cloud #BigData </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/4129775">Envisioning the AI-Driven Enterprise | @CloudExpo #AI #ML #DL DX #DeepLearning</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/4121357">[video] @Nutanix&#039;s #DevOps Journey | @CloudExpo #Nutanix #CloudNative #Serverless #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/4084602"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/may17/4084602/Blockchain.jpg" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/4084602">Blockchain Business Innovation | @CloudExpo #Cloud #FinTech #Blockchain</a>
 </div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/4123632">Announcing @Massive1Network to Exhibit at @CloudExpo | #DataCenter #DX #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/4163530">N3N to Exhibit at @ThingsExpo | @N3N_IoT #IoT #IIoT #API #DX #Sensors #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/4149453">ICOs: What You Need to Know | @CloudExpo #AI #DX #FinTech #Blockchain</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/4107343">Preparing for the Next Disruption | @CloudExpo #AI #DX #FinTech #Blockchain</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ajax.sys-con.com/node/4183006"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4183006/Thomas_Fryer_468.jpg" alt="" /></a><br />
<a href="http://ajax.sys-con.com/node/4183006">[session] An Innovative Approach to Cloud Security | @CloudExpo @SecureChannels #Cloud #Security</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/4178613">[session] Migrating Your Legacy Systems to the Cloud | @CloudExpo @AvereSystems #ML #Cloud #Automation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/3982388">Big Data and #MachineLearning Algorithms | @CloudExpo #AI #ML #BigData</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/4094883">AI Is About Machine Reasoning | @CloudExpo @ReneBuest #AI #ML #DX #ArtificialIntelligence</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/4143750">[slides] Leveraging #AI for Cloud Management | @CloudExpo @ZeroStackInc #CloudNative</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/4170832"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4170832/Cedexis%20468.png" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/4170832">[session] Hybrid Cloud-Based Apps | @CloudExpo @Cedexis #APM #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/4177582">Cloud Bursting by @AvereSystems | @CloudExpo #SDDC #DataCenter #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/4120441">How to Sponsor @DevOpsSummit | #CloudNative #DevOps #Serverless #DX #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/4172029">[session] Industrial Cloud | @CloudExpo #IoT #DX #CloudNative #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/4128633">[slides] IT Operations for #BigData | @CloudExpo #AI #ML #DL #DX #DigitalTransformation</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/4171545"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4171545/IoT%20Economy%20468.png" alt="" /></a><br />
<a href="http://wireless.sys-con.com/node/4171545">[session] Enterprise #IoT and #DigitalTransformation | @ThingsExpo #IIoT #M2M #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/4172843">[session] Shifting Left on Development | @CloudExpo #CloudNative #AI #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/4153364">Announcing @SourceForge “Media Sponsor” of @CloudExpo | #Serverless #DevOps #AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/3885060">Microsoft&#039;s #MachineLearning | @CloudExpo #BigData #AI #ML #DL #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/4121268">[video] @OutscaleInc&#039;s Infrastructure Services | @CloudExpo #CloudNative #DevOps #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/4182337"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4182337/CICD%20468%2001.png" alt="" /></a><br />
<a href="http://security.sys-con.com/node/4182337">[session] CICD as a Service | @CloudExpo #CloudNative #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/4178637">[session] Are You Ready for GDPR? | @CloudExpo @CalligoCloud #DX #Cloud #Compliance </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/3964161">[video] #IoT Security with @SecureChannels | @ThingsExpo #BigData #AI #M2M </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/4120281">[video] @Cloudistics Public Cloud | @CloudExpo #CloudNative #AI #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/4127512">[slides] #FinTech for Success | @CloudExpo @CloudRaxak #Blockchain #AI #ML #DL #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://oracle.sys-con.com/node/4150760"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4012775/Aruna_Andi.jpg" alt="" /></a><br />
<a href="http://oracle.sys-con.com/node/4150760">Co-Chairs of @DevOpsSummit Announced | @CAinc @Aruna13 #CloudNative #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/4145133">[session] @Schmarzo to Present at @CloudExpo | @DellEMC #BigData #Analytics </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/4165105">Containers 101 | @DevOpsSummit #CloudNative #serverless #DevOps #Docker</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/4142886">Announcing @GGU to Exhibit at @CloudExpo | #DevOps #BigData #Serverless</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1642956">Bulletproofing the WebSocket Wire Protocol</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/4142842"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug17/4142842/Datera%20468%2002.png" alt="" /></a><br />
<a href="http://websphere.sys-con.com/node/4142842">Datera to Exhibit at @CloudExpo | @DateraInc #CloudNative #Serverless #AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/4178200">[session] A Well-Behaved Network | @CloudExpo @Infoblox #SDN #SDS #SDDC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/4148293">[session] PaaS with Containers | @CloudExpo @IBMSystems #AI #CloudNative #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/4022266">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo NY and CA | #AI #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/3861356">Cloud Bursting with @AvereSystems | @CloudExpo #Serverless #DataCenter #DevOps #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/4079966"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/may17/4079966/AI%20Expo%20468.png" alt="" /></a><br />
<a href="http://search.sys-con.com/node/4079966">Five Things About #AI For Every CEO | @ThingsExpo #DX #CognitiveComputing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/4110039">2017 @CloudExpo Tracks | #DevOps #IoT #DX #FinTech #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/4139367">[slides] Analytics and #FinTech | @CloudExpo #AI #ML #DL #DX #API #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/4125435">Brain Change and #DigitalTransformation | @ThingsExpo #IoT #API #AI #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/4109519">Pulzze to Exhibit at @CloudExpo CA | @InteractorTeam #IoT #M2M #AI #ML #DX #SmartCities</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/4176103"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4176103/CoreOS%20468.png" alt="" /></a><br />
<a href="http://web2.sys-con.com/node/4176103">[session] Automated Infrastructure with Containers | @DevOpsSummit @CoreOS #DevOps #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/4168749">[session] @Azure Containers | @DevOpsSummit #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/4146433">Announcing @CloudRank “Bronze Sponsor&quot; of @CloudExpo | #AWS #DevOps </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/4116329">B2B Integration Tools | @CloudExpo #BI #API #AI #DX #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/4078264">Top-Performing IT Help Desk | @CloudExpo @Zoho #DevOps #ITSM #AI #DX</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/4114469"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4114469/Alessandro_Fasan_CloudAcademy_468.png" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/4114469">[video] Hyperscale Agnostic with @CloudRank | @CloudExpo #AI #DX #DevOps #Hyperscale</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/4102573">[video] @Interoute&#039;s Cloud | @CloudExpo #DevOps #SaaS #AI #DX #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/4102449">[video] @OutlyerApp&#039;s Custom Integration | @DevOpsSummit #CloudNative #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/4121087">[video] #SmartCities with @InteractorTeam | @ThingsExpo #IoT #IIoT #AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/4121113">[video] @Systena_America&#039;s End-to-End IoT Solutions | @CloudExpo #AI #IoT #SmartCities</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wearables.sys-con.com/node/4109087"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4109087/Expo_Floor_468.png" alt="" /></a><br />
<a href="http://wearables.sys-con.com/node/4109087">How to Sponsor @ThingsExpo | #DX #IoT #SmartCities #DigitalTransformation </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/4102073">MobiDev to Exhibit @CloudExpo CA | @MobiDev_ #Mobile #IoT #AI #ML #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/4110054">2017 @ThingsExpo Tracks | #IoT #IIoT #M2M #API #AI #DX #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/3950421">How to Sponsor @CloudExpo | #IoT #AI #ML #DevOps #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/3882770">[slides] #Wearables and #WebRTC | @CloudExpo @Plantronics #IoT #RTC #ML</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/4178681"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4178681/JimWhite_226.jpg" alt="" /></a><br />
<a href="http://opensource.sys-con.com/node/4178681">[session] Building Open Source IoT Ecosystems | @ThingsExpo @DellEMC #IoT #IIoT #M2M #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/4172563">Evatronix to Exhibit at @CloudExpo | #IoT #CloudNative #DevOps #AI #ML #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/4115710">[video] #CloudFoundry + Watson Services = #Bluemix | @CloudExpo @IBMcloud @IBMWatson ‏#AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/4131569">From Water-Scrum-Fall to #DevSecOps | @DevOpsSummit #AI #DX #Scrum #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/4114288">Announcing @SourceForge Named “Media Sponsor” of @CloudExpo | #DevOps #AI #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sdn.sys-con.com/node/4140230"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug17/4140230/Bruno.png" alt="" /></a><br />
<a href="http://sdn.sys-con.com/node/4140230">[slides] Composable Infrastructure | @CloudExpo @HTBase #SDN #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/4105819">SD-WAN: Symbiosis Without Compromise | @CloudExpo #SDN #Cloud #Storage</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/4148388">[session] Public Cloud Alternative | @CloudExpo @Cloudistics #SDS #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/4105919">The VDI Landscape | @CloudExpo #VDI #Cloud #IoT #AI #DX #Virtualization</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/4104836">What Type of File System? | @CloudExpo @CompuverdeSDS #SDS #SDN #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/4182421"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4182421/REAN_Cloud_468.png" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/4182421">[session] The Hospital Concierge System of the Future | @CloudExpo @REANCloud #AI #ML #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/4123669">Connected Government and #IoT | @ThingsExpo @Wipro #AI #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/4161410">[session] Federal Cloud Topology with Digital Transformation | @CloudExpo #DX #Cloud #FedRAMP</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/3982511">NATO ACT &#039;Art of the Possible&#039; Interoperability Demonstration </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/4094704">Crisis Response Using Cloud Computing | @CloudExpo #ML #IoT #AI #DX #DevOps #FedRAMP</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/4007992"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4007992/Digital%20Transformation%20468.png" alt="" /></a><br />
<a href="http://dotnet.sys-con.com/node/4007992">Ongoing #DigitalTransformation | @CloudExpo #Agile #CIO #IoT #AI #ML #DL</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2886230">Making the Most of Agile Project Management for Your Business</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/4116013">Cloudistics “Bronze Sponsor” of @CloudExpo | @Cloudistics #AI #DX #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/1664353">Agile Development != Chaos </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2782237">I’m Not Scared of #DevOps | @DevOpsSummit #APM #CD #Docker #Monitoring</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/4142956"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug17/4142956/Solving-XML-Problem-with-Jackson_468.png" alt="" /></a><br />
<a href="http://xml.sys-con.com/node/4142956">Solving the XML Problem with Jackson | @CloudExpo #API #Java #JSON #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/4023308">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/3866278">Manufacturing Security and #IoT | @ThingsExpo @GlobalSign #IIoT #AI #M2M</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/2178554">Shrink-Url &amp;ndash; Use PowerShell To Shrink Your Urls</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/3926330"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct16/3926330/JP%20Morgenthal%20468.png" alt="" /></a><br />
<a href="http://redhat.sys-con.com/node/3926330">Cloud Operating Model | @CloudExpo @JPMorgenthal #IoT #PaaS #AWS #Azure #OpenShift</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/3973630">Scrum at 21 with @KSchwaber | @DevOpsSummit #Agile #AI #Scrum #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2774526">VMware vSphere vs Red Hat Enterprise Virtualization</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/3352630">[slides] A New Architecture for #IoT | @ThingsExpo #M2M #ML #BigData</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2800674">The Issues with Outsourcing</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/4139269"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug17/4139269/WebRTC%20Summit%20Blog%20468.png" alt="" /></a><br />
<a href="http://eclipse.sys-con.com/node/4139269">[session] Extend User Experience of #WebRTC | @ThingsExpo #IoT #M2M #RTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2773834">Cloud Player: Robert Scoble, Startup Liaison Officer Rackspace Part 1</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/3208963">FREE @DevOpsSummit Registration Special Through Friday [#DevOps]</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/706257"><img width="90" height="51" src="http://res.sys-con.com/story/oct08/706257/RIA_new_9051.jpg" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/706257">AJAX World RIA Keynotes by Kevin Lynch of Adobe and Scott Guthrie of Microsoft</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2796512">AVer and Vidtel To Support WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1318866">Microsoft Passes Geeknet Open Source Test with Flying Colors</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1188173">Instant Professionalism Online Despite Yourself...with Ulitzer</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2792169">OpenStack Fundamentals: Enterprise Applications from AWS to OpenStack</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/1511967"><img width="90" height="51" src="http://res.sys-con.com/story/aug10/1511967/Dell%20Dude%20226.jpg" alt="" /></a><br />
<a href="http://hp.sys-con.com/node/1511967">Dell Tops HP&#039;s Bid for 3PAR – Just Barely</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/3269111">The @HP Modernization Approach | @CloudExpo [#IoT #Cloud #BigData]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/3479778">State of the Art in Big Data Analytics | @CloudExpo @HP #BigData #IoT #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/3585573">Applying IoT to Reduce Power Losses | @ThingsExpo #IoT #M2M #BigData </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/3097895">Toll Gates, Pot Holes, Grid Lock – Roadblocks to DevOps</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/3267148"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3267148/Mark%20Levy%20Serena%20Software%20226.jpg" alt="" /></a><br />
<a href="http://apache.sys-con.com/node/3267148">[video] @SerenaSoftware&#039;s #DevOps, Deploy and Release | @DevOpsSummit </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2571768">Handling eDiscovery in the Context of Big Data</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1021014">SOA in the Cloud Topic Launched on Ulitzer</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2326082">The Age of Big Data: How to Gain Competitive Advantage</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/3905223">[session] Apache #Hadoop Is Retro | @BigDataExpo @JMertic #Linux #BigData </a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/eventserver/global/headers/2017/cloud_head17nov.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us at the Javits Center in New York, NY, June 6-8 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.cdn.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2016 Ulitzer, Inc.<br />
All Rights Reserved. All marks are trademarks of Ulitzer, Inc.<br />
Reproduction in whole or in part in any form or medium without express written permission of Ulitzer, Inc. is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
</div></td>
</tr>
</table>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
</body>
</html>
