<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Is Your Cloud Getting Smarter? | @CloudExpo #AI #ML #CognitiveComputing | Mobile IoT</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"17f1eed81bb6b8a6a67c360776ef7bed",petok:"ceb2424664343237dcafa2120f1eed1fce2c5387-1493739628-1800",zone:"sys-con.com",rocket:"0",apps:{"ga_key":{"ua":"UA-29758464-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://wireless.sys-con.com/index.rss"/>
<link rel="shortcut icon" href="http://res.cdn.sys-con.com/ui/2.0/gems/favicon.ico"/>
<meta name="keywords" content="SYS-CON Media, NJ, Breaking Technology News, WBT, Wireless Business & Technology Magazine, cellular, motorola, verizon, symbian, wireless, blackberry, RIMM, Java, J2ME, Nokia"/>
<meta name="description" content="WBT2.com SYS-CON's Wireless Business & Technology Magazine"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css"/>
<link href="http://banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all"/>
<link href="http://banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all"/>
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content=""/>
<meta name="twitter:title" content="Is Your Cloud Getting Smarter? | @CloudExpo #AI #ML #CognitiveComputing"/>
<meta name="twitter:description" content="A new era of analytics and cognitive computing is adding intelligence, but also more complexity, to cloud environments"/>
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/apr17/4060214/Cloud%20Power%20Panel%20NY%202016b.jpg"/>
<style type="text/css">div#tabs-whitepapers-downloads-webcasts .whitepapers,div#tabs-whitepapers-downloads-webcasts .downloads,div#tabs-whitepapers-downloads-webcasts .webcasts{list-style-image:none;list-style-position:outside;list-style-type:none;margin:0;padding:0;}div#tabs-whitepapers-downloads-webcasts .whitepapers li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-whitepaper.gif) no-repeat scroll;padding:1px 0 1px 28px}div#tabs-whitepapers-downloads-webcasts .downloads li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-download.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .webcasts li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-webcast.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .whitepapers lia: hover, div#tabs-whitepapers-downloads-webcasts .downloads li a: hover, div#tabs-whitepapers-downloads-webcasts .webcasts li a: hover {
  text-decoration: underline;
}div#tabs-whitepapers-downloads-webcasts .whitepapers li a,div#tabs-whitepapers-downloads-webcasts .downloads li a,div#tabs-whitepapers-downloads-webcasts .webcasts li a{color:#256790;font-family:Verdana,Arial,Helvetica,sans-serif;font-size:11px;font-weight:normal;line-height:18px;text-decoration:none;}.yui-skin-sam .yui-navset .yui-content,.yui-skin-sam .yui-navset .yui-navset-top .yui-content{border-top:1px solid #D5DEE5;margin-top:5px;padding:0.25em 0;}</style>
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29758464-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.js"></script>
<style>body{background:#4C586C url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;margin-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;}#header-navbar2{background:transparent url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_navbar2.png) 50% 0 no-repeat!important;}.pushdown_spacer{width:100%;margin:0 auto;text-align:center;}</style>
 
<link type="text/css" rel="stylesheet" media="all" href="http://www2.sys-con.com/syscon/nav/gems/uz_theme_gems_inner2015.css"/>
<div id="header-navbar">
<div id="header-nav-left">
<div id="header-greeting">
<p>Welcome! </p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4060214">Sign-in</a></li> </ul>
</div>
 
</div>
 
<div id="header-nav-right">
<div id="header-search">Search&nbsp;
<form id="header-search-form" name="search" method="get" action="/search">
<input type="text" id="header-search-form-text" name="s" size="32" maxlength="255" value=""/>
<img onClick="javascript:document.search.submit();" src="http://res.cdn.sys-con.com/ui/2.0/gems/images/search.gif" alt="search" align="top"/>
</form>
</div>
<div id="magazine-jump">
<form name="drop" id="drop">
<select name="jumpMenu" id="jumpMenu" onChange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Jump to a Magazine</option>
<option value="http://cloudcomputing.sys-con.com/">Cloud</option>
<option value="http://iot.sys-con.com/">Internet of Things</option>
<option value="http://bigdata.sys-con.com/">Big Data<</option>
<option value="http://openstack.sys-con.com">FinTech</option>
<option value="http://devops.sys-con.com/">DevOps</option>
<option value="http://virtualization.sys-con.com/">Containers</option>
<option value="http://sdn.sys-con.com">SDN</option>
<option value="http://sap.sys-con.com">AI</option>
<option value="http://webrtc.sys-con.com/">WebRTC</option>
<option value="http://java.sys-con.com/">Java</option>
<option value="http://linux.sys-con.com">Linux</option>
<option value="http://ajax.sys-con.com">Machine Learning</option>
<option value="http://soa.sys-con.com/">Microservices</option>
<option value="http://search.sys-con.com">Cognitive Computing</option>
<option value="http://wireless.sys-con.com/">Mobile</option>
<option value="http://security.sys-con.com/">Security</option>
        </select>
      </form>
    </div>
  </div>
  <!-- end #header-nav-right -->
</div>
<!-- end #header-navbar -->
<div id="header">
  <div id="header-logo"><img src="http://res.sys-con.com/section/3/logo_wireless.png" alt="" /></div>
  <!-- end #header-logo -->
  <div id="nav_gems">
    <ul>
      <li class="itm01"><a href="http://www.sys-con.com"><span>Home</span></a></li>
      <li class="itm02"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
      <li class="itm03"><a href="http://www.sys-con.com/general/advertise.htm"><span>Advertise</span></a></li>
      <li class="itm04"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
      <li class="itm05"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
      <li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
      <li class="itm07"><a href="http://events.sys-con.com"><span>Events</span></a></li>
      <li class="itm08"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
    </ul>
  </div>
  <!-- end #nav -->
	<!--<div id="author-url-right"><a href="http://wireless.sys-con.com">wireless.sys-con.com</a></div>-->
</div>
<!-- end #header -->




<!--PUSHDOWN START PART 1 OF 1-->

        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><!--Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind END.--></td>
  </tr>
</table>
        </div>
        </div>
      </div>
       <div class="sub-menu"></div>
    </div>
  </div>
</div>
<div class="pushdown_spacer">
<img src="http://www2.sys-con.com/advertising/dynamic/pushdown/img/blank.gif" width="980" height="10" />
</div>
<!--PUSHDOWN END PART 2 OF 2-->



<div id="header-navbar2">
  <ul id="navbar2-list">
     <li><a href="http://cloudcomputing.sys-con.com/">Cloud</a></li><li>|</li>
    <li><a href="http://iot.sys-con.com/">IoT</a></li><li>|</li>
    <li><a href="http://bigdata.sys-con.com/">Big Data</a></li><li>|</li>
    <li><a href="http://openstack.sys-con.com">FinTech</a></li><li>|</li>
     <li><a href="http://devops.sys-con.com/">DevOps</a></li><li>|</li>
     <li><a href="http://virtualization.sys-con.com/">Containers</a></li><li>|</li>
    <li><a href="http://sdn.sys-con.com">SDN</a></li><li>|</li>
     <li><a href="http://sap.sys-con.com">AI</a></li><li>|</li>
    <li><a href="http://webrtc.sys-con.com/">WebRTC </a></li><li>|</li>
    <li><a href="http://java.sys-con.com/">Java</a></li><li>|</li>
    <li><a href="http://linux.sys-con.com">Linux</a></li><li>|</li>  
     <li><a href="http://ajax.sys-con.com">ML</a></li><li>|</li>
    <li><a href="http://soa.sys-con.com/">Microservices</a></li><li>|</li>
     <li><a href="http://search.sys-con.com">Cognitive Computing</a></li><li>|</li>
    <li><a href="http://wireless.sys-con.com/">Mobile </a></li><li>|</li>
    <li><a href="http://security.sys-con.com/">Security</a></li>
  </ul>
</div></div></td>
    </tr>
    <tr>
      <td colspan="2"><div id="header-title"><div>
      <!--<html>
<head> 
  <title>Background</title>

<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
	/*background:#4c586c urlhttp://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=343&amp;cb=INSERT_RANDOM_NUMBER_HERE) 50% 0 no-repeat !important;*/
}

#site-footer, #site-footer-top, #site-footer-bottom {
	/*width: 995px;*/
	/*padding: 30px 10px 20px 10px;*/
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	/*color: #4c4d4f;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/site-footer.png) no-repeat 0px 0px !important; /*http://gemsres.com/ui/2.0/gems/images/site-footer.gif*/
}
#footer {
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/footer-bg-bottom.png) no-repeat center 0px !important; /*http://gemsres.com/ui/2.0/gems/images/footer-bg-bottom.png*/
	padding:40px 0 0 0; /*padding:40px 0 5px 0;*/
	/*border-bottom: 1px solid #35363A;*/
	/*width: 1015px;*/
}


#background_left_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_left_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_left_link 	{
	position:relative;
	top:0px;
	left:-454px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

#background_right_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_right_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_right_link 	{
	position:relative;
	top:0px;
	left:1015px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

</style>
<body>
<div id="background_left_container">
	<div id="background_left_content">
	  <div id="background_left_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>

<div id="background_right_container">
	<div id="background_right_content">
	  <div id="background_right_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>
<img src="http://ad.doubleclick.net/ddm/trackimp/N2998.140644.IDGTECHNETWORK/B8004264.4;dc_trk_aid=279758976;dc_trk_cid=57268696;ord=[timestamp]
">

</body>
</html> -->  
</div>
<div>
      <table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top"><div align="left"><ins data-revive-zoneid="333" data-revive-target="_blank" data-revive-ct0="%c" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins><script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script>
</div></td><td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.cdn.sys-con.com/eventserver/other/ads/html/demo/index.html"width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>  
</div>
</div></td>
    </tr>
    <tr bgcolor="#FFFFFF">
      <td valign="top">
        <table cellpadding="0" cellspacing="0">
        <tr>
          <td colspan="2"><div id="content-above"></div></td>
        </tr>
        <tr>
          <td colspan="2">
            <div id="full-width-title">
              <p class="topics">Mobile IoT Authors: <span class="topic-links"><a href="http://patromanski.sys-con.com/">Pat Romanski</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a>, <a href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a>, <a href="http://KenSchwaber.sys-con.com/">Ken Schwaber</a>, <a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a></span></p>              <p class="topics">Related Topics: <span class="topic-links"><a href="http://wireless.sys-con.com/">Mobile IoT</a>, <a href="http://virtualization.sys-con.com/">Containers Expo Blog</a>, <a href="http://search.sys-con.com/">Cognitive Computing </a>, <a href="http://ajax.sys-con.com/">Machine Learning </a>, <a href="http://sap.sys-con.com/">Artificial Intelligence</a>, <a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://bigdata.sys-con.com/">@BigDataExpo</a></span></p>              <p class="category">Mobile IoT: Article</p>
              <h2>Is Your Cloud Getting Smarter? | @CloudExpo #AI #ML #CognitiveComputing</h2>
              <p class="subtitle">A new era of analytics and cognitive computing is adding intelligence, but also more complexity, to cloud environments</p>
            </div>
          </td>
        </tr>
        <tr>
          <td valign="top">
            <div id="content">
              <div id="widget-x" class="content-widget-x">
                <table width="468" border="0" class="storyauthor">
                  <tr>
                    <td>By <strong><a href="http://patromanski.sys-con.com/">Pat Romanski</a></strong></td>
                    <td><div align="right">Article Rating:</div></td>
                    <td width="100"><form action="/node/4060214"  accept-charset="UTF-8" method="post" id="fivestar-form-node-4060214" class="fivestar-widget">
<div><div class="fivestar-form-4060214 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4060214" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id-4060214" value="4060214"  />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
 <input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4060214"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0" ><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4060214" value="node/4060214"  />
<input type="submit" name="op" id="edit-fivestar-submit-4060214" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-186187dc990a189858d6e7a279c65f7c" value="form-186187dc990a189858d6e7a279c65f7c"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4060214" value="fivestar_form_node_4060214"  />
</div>
</div></form>
</td>
                  </tr>
                  <tr>
                    <td>May 2, 2017 10:30 AM EDT</td>
                                        <td><div align="right">Reads:</div></td>
                    <td width="90" class="orange-text">2,852</td>
                                      </tr>
                </table>  
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/4060214/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/4060214/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/4060214/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
                <div id="main-story-content">
                                <p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/apr17/4060214/Cloud%20Power%20Panel%20NY%202016b.jpg" width="468" height="263" /></p>
<p><b>Cloud Computing: Is Your Cloud Getting Smarter?</b></p>
<p>Automation is enabling enterprises to design, deploy, and manage more complex, hybrid cloud environments. Yet the people who manage these environments must be trained in and understanding these environments better than ever before. A new era of analytics and cognitive computing is adding intelligence, but also more complexity, to these cloud environments. How smart is your cloud? How smart should it be?</p>
<p>In this <a href="http://www.cloudcomputingexpo.com/event/session/3436" target="_blank">power panel</a> at 20th <a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud Expo</a>, moderated by Conference Chair Roger Strukhoff, panelists will look at the evolving nature of hybrid cloud, how it affects enterprise IT staffing requirements, and what skills are needed to be successful.</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950914/CloudExpo%20New%20York%202017%20468%2001.png" width="468" height="262" /></p>
<p><b>The World's Largest "Cloud Digital Transformation" Event</b></p>
<p><b>@CloudExpo / @ThingsExpo 2017 New York <br /></b><i>(June 6-8, 2017, Javits Center, Manhattan)</i></p>
<p><b>@CloudExpo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(Oct. 31 - Nov. 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><span style="text-decoration: underline;">Full Conference Registration</span> <b>Gold Pass</b> and <b>Exhibit Hall</b> ▸ <b><span style="text-decoration: underline;"><a href="http://registration.sys-con.com" target="_blank">Here</a></span></b></p>
<p>Register For @CloudExpo ▸ <span style="font-weight: bold; text-decoration: underline;"><a href="https://www.eventbrite.com/e/cloud-expo-tickets-17442982430" target="_blank">Here</a></span> via EventBrite</p>
<p>Register For @ThingsExpo ▸ <b><span style="text-decoration: underline;"><a href="https://www.eventbrite.com/e/thingsexpo-tickets-17443321444?aff=erellivmlt" target="_blank">Here</a></span> </b>via<b> </b>EventBrite</p>
<p>Register For @DevOpsSummit<b> </b>▸ <b><span style="text-decoration: underline;"><a href="https://www.eventbrite.com/e/devops-summit-tickets-17443487942?aff=erellivmlt" target="_blank">Here</a></span> </b>via EventBrite</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3950914/ThingsExpo%20468%20Javits%202007.png" width="468" height="276" /></p>
<p><b>Sponsorship Opportunities</b></p>
<p>Sponsors of <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35 minute technical session</li>
<li>Online targeted advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented Marketing Coverage: Editorial Coverage on ITweetup to over 100,000 plus followers, press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <b><span style="text-decoration: underline;"><a target="_blank" href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a></span></b> (@GonzalezCarmen) today by email at <b>events (at) </b><b>sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><i>Secrets of Sponsors and Exhibitors</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a href="http://iot.sys-con.com/node/3576582" target="_blank" style="color: #557caf;">Here</a><br /></span></b><i>Secrets of Cloud Expo Speakers</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a href="http://iot.sys-con.com/node/3583116" target="_blank" style="color: #557caf;">Here</a></span></b></p>
<p>All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number will continue to grow at a rapid pace for the next several decades.</p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA. Learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/Cloud%20Expo%202017%20NYC%20468.png" width="468" height="260" /></p>
<p><b>Track 1. FinTech<br />Track 2. Enterprise Cloud | Digital Transformation<br />Track 3. DevOps, Containers &amp; Microservices <br />Track 4. Big Data | Analytics<br />Track 5. Industrial IoT<br />Track 6. IoT Dev &amp; Deploy | Mobility<br />Track 7. APIs | Cloud Security<br />Track 8. AI | ML | DL | Cognitive Computing</b></p>
<p>Delegates to <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will be able to attend 8 simultaneous, information-packed education tracks.</p>
<p>There are over 120 breakout sessions in all, with Keynotes, General Sessions, and Power Panels adding to three days of incredibly rich presentations and content.</p>
<p>Join <b>Cloud Expo </b>/ <b>@ThingsExpo</b> conference chair Roger Strukhoff (@IoT2040), June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA for three days of intense Enterprise Cloud and 'Digital Transformation' discussion and focus, including Big Data's indispensable role in IoT, Smart Grids and (IIoT) Industrial Internet of Things, Wearables and Consumer IoT, as well as (new) <b>Digital Transformation in Vertical Markets</b>.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/FinTech%20468.png" width="468" height="260" /></p>
<p><b>Financial Technology - or FinTech - Is Now Part of the @CloudExpo Program!</b></p>
<p>Accordingly, attendees at the upcoming 20th <b>Cloud Expo </b>/ <b>@ThingsExpo</b> June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA will find fresh new content in a new track called FinTech, which will incorporate machine learning, artificial intelligence, deep learning, and blockchain into one track.</p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p>FinTech brings efficiency as well as the ability to deliver new services and a much improved customer experience throughout the global financial services industry. FinTech is a natural fit with cloud computing, as new services are quickly developed, deployed, and scaled on public, private, and hybrid clouds.</p>
<p>More than US$20 billion in venture capital is being invested in FinTech this year. <b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is pleased to bring you the latest FinTech developments as an integral part of our program, starting at the 20th International Cloud Expo June 6-8, 2017 in New York City and October 31 - November 2, 2017 in Silicon Valley.</p>
<p><b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is accepting submissions for this new track, so please visit <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com/">www.CloudComputingExpo.com</a></span></b> for the latest information.</p>
<p><iframe src="https://www.youtube.com/embed/SYuzlsih0kU" frameborder="0" width="468" height="260"></iframe></p>
<p><b>Speaking Opportunities</b></p>
<p>The upcoming 20th International <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA announces that its <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com/general/paper2017east.htm" target="_blank">Call For Papers</a></span></b> for speaking opportunities is open.</p>
<p>Submit your speaking proposal today! ▸ <span style="text-decoration: underline;"><b><a href="http://www.cloudcomputingexpo.com/general/paper2017east.htm" target="_blank">Here</a></b></span></p>
<p><b>Our Top 100 Sponsors and the Leading "Digital Transformation" Companies</b></p>
<p id="yui_3_16_0_ym19_1_1479137980942_5103">(ISC)2, 24Notion (Bronze Sponsor), 910Telecom, Accelertite (Gold Sponsor), Addteq, Adobe (Bronze Sponsor), Aeroybyte, Alert Logic, Anexia, AppNeta, Avere Systems, BMC Software (Silver Sponsor), Bsquare Corporation (Silver Sponsor), BZ Media (Media Sponsor), Catchpoint Systems (Silver Sponsor), CDS Global Cloud, Cemware, Chetu Inc., China Unicom, Cloud Raxak, CloudBerry (Media Sponsor), Cloudbric, Coalfire Systems, CollabNet, Inc. (Silver Sponsor), Column Technologies, Commvault (Bronze Sponsor), Connect2.me, ContentMX (Bronze Sponsor), CrowdReviews (Media Sponsor) CyberTrend (Media Sponsor), DataCenterDynamics (Media Sponsor), Delaplex, DICE (Bronze Sponsor), EastBanc Technologies, eCube Systems, Embotics, Enzu Inc., Ericsson (Gold Sponsor), FalconStor, Formation Data Systems, Fusion, Hanu Software, HGST, Inc. (Bronze Sponsor), Hitrons Solutions, IBM BlueBox, IBM Bluemix, IBM Cloud (Platinum Sponsor), IBM Cloud Data Services/Cloudant (Platinum Sponsor), IBM DevOps (Platinum Sponsor), iDevices, Industrial Internet of Things Consortium (Association Sponsor), Impinger Technologies, Interface Masters, Intel (Keynote Sponsor), Interoute (Bronze Sponsor), IQP Corporation, Isomorphic Software, Japan IoT Consortium, Kintone Corporation (Bronze Sponsor), LeaseWeb USA, LinearHub, MangoApps, MathFreeOn, Men &amp; Mice, MobiDev, New Relic, Inc. (Bronze Sponsor), New York Times, Niagara Networks, Numerex, NVIDIA Corporation (AI Session Sponsor), Object Management Group (Association Sponsor), On The Avenue Marketing, Oracle MySQL, Peak10, Inc., Penta Security, Plasma Corporation, Pulzze Systems, Pythian (Bronze Sponsor), Cosmos, RackN, ReadyTalk (Silver Sponsor), Roma Software, Roundee.io, Secure Channels Inc., SD Times (Media Sponsor), SoftLayer (Platinum Sponsor), SoftNet Solutions, Solinea Inc., SpeedyCloud, SSLGURU LLC, StarNet, Stratoscale, Streamliner, SuperAdmins, TechTarget (Media Sponsor), TelecomReseller (Media Sponsor), Tintri (Welcome Reception Sponsor), TMCnet (Media Sponsor), Transparent Cloud Computing Consortium, Veeam, Venafi, Violin Memory, VAI Software, Zerto</p>
<p><b>About SYS-CON Media &amp; Events<br /></b>SYS-CON Media (<a target="_blank" href="http://www.sys-con.com">www.sys-con.com</a>) has since 1994 been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others <b>Cloud Expo</b>® (<b><a target="_blank" href="http://www.twitter.com/cloudexpo"><span style="text-decoration: underline;">@CloudExpo</span></a></b>), <b>Big Data Expo</b>®<b> </b>(<b><a target="_blank" href="http://www.twitter.com/bigdataexpo"><span style="text-decoration: underline;">@BigDataExpo</span></a></b>), <b>DevOps Summit</b> (<b><a target="_blank" href="http://www.twitter.com/devopssummit"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b>), <b>@ThingsExpo</b>® (<b><a target="_blank" href="http://www.twitter.com/thingsexpo"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>), <b>Containers Expo</b> (<b><a target="_blank" href="http://www.twitter.com/ContainersExpo"><span style="text-decoration: underline;">@ContainersExpo</span></a></b>) and <b>Microservices Expo</b> (<b><a target="_blank" href="http://www.twitter.com/MicroservicesE"><span style="text-decoration: underline;">@MicroservicesE</span></a></b>).</p>
<p><b><i>Cloud Expo</i></b>®<i><b>, </b></i><b><i>Big Data Expo</i></b>®<b><i> and @ThingsExpo</i></b><b><i>® are registered trademarks of Cloud Expo, Inc., a SYS-CON Events company.</i></b></p>
<div class="portlet sponsored-links-inside">
    <div class="portlettitle">
    CIO, CTO &amp; Developer Resources  </div>
      <div class="portletbody">
    <iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468" ></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script>    </div>
  
</div>
                </div>
      
                      
                      
                <p class="story-footer">
                  Published May 2, 2017                                    &#150; Reads 2,852                                    <br />
                  Copyright &copy; 2017 SYS-CON Media, Inc. &mdash; All Rights Reserved.
                  <br />
                  Syndicated stories and blog feeds, all rights reserved by the author.
                </p>
      
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/4060214/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/4060214/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/4060214/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
      
                <a id="related"></a>

                                
                      
                                  <div class="about-the-author">
                  <h2><a href="http://patromanski.sys-con.com/">More Stories By Pat Romanski</a></h2>
                  <p>News Desk compiles and publishes breaking news stories, press releases and latest news articles as they happen.</p>
                  </div> 
                                
                <div id="content-below">
                
                  <a id="feedback"></a>
                                    <div id="feedback-form">
                    <div id="feedback-form-holder">
                      <form id="feedback-form-element">
                        <table width="100%" border="0" cellspacing="0" cellpadding="5">
                        <tr>
                          <td colspan="2">
                            <p><span class="comments-header">Comments (0)</span> </p>
                            <p class="comments-share">Share your thoughts on this story.</p>
                            <p>
                              <strong>Add your comment</strong>
                                                            <br />You must be signed in to add a comment.
                              <a href="https://www.sys-con.com/user?destination=node%2F4060214%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a>                                                          </p>
                            <p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
                          </td>
                        </tr>
                        <tr>
                          <td id="feedback-panel-container" colspan="2">
                            <div id="feedback-panel">
                              <textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
                              <div id="feedback-preview" style="display: none"></div>
                              <br />
                              <input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
                              <input type="button" id="feedback-preview-button" value="Preview" disabled="disabled"/>
                              <input type="button" id="feedback-post-button" value="Post" disabled="disabled"/>
                              <input type="hidden" id="feedback_name" name="feedback_name" value="" />
                              <input type="hidden" id="feedback_website" name="feedback_website" value="" />
                              <input type="hidden" id="feedback_nid" name="feedback_nid" value="4060214" />
                            </div>
                            <div id="feedback-panel-wait" style="display: none">
                              <p align="center">Please wait while we process your request...</p>
                              <br/><br/><br/><br/>
                              <p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif"/></p>
                            </div>
                            <div id="feedback-panel-done" style="display: none">
                              <p align="center">Your feedback has been submitted for approval.</p>
                            </div>
                          </td>
                        </tr>
                        </table>
                      </form>
                    </div>
                  </div>
                                  
                  
                  <div><div class="portlettitlesmall">@ThingsExpo Stories</div><div class="yui-nav"><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4062997"><span class="storytitle">[video] IBM&#039;s Artificial Intelligence Keynote </span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4014788/NVIDIA%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Bert Loomis was a visionary. This general session will highlight how Bert Loomis and people like him inspire us to build great things with small inventions.  In their general session at 19th Cloud Expo, Harold Hannon, Architect at IBM Bluemix, and Michael O'Neill, Strategic Business Development at Nvidia, discussed the accelerating pace of AI development and how IBM Cloud and NVIDIA are partnering to bring AI capabilities to "every day," on-demand. They also reviewed two "free infrastructure" pr...</div><div class="storytagline">May. 2, 2017 10:15 AM EDT &nbsp;Reads: 2,090</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4070935"><span class="storytitle">[session] Digitally Transform Your Business</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may17/4070935/William%20Morrish%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Adopting the right Digital Transformation strategy for your enterprise is crucial to keep up with rapid growth, customers' demands, and technological disruptions while remaining ahead of your market competition. Digital Transformation is no longer an option, it’s a requirement. Are you ready for tomorrow’s challenges? In his session at 20th Cloud Expo, William Morrish, VP of Commercial Operations at Interoute, will discuss these key takeaways.</div><div class="storytagline">May. 2, 2017 09:29 AM EDT &nbsp;Reads: 274</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063328"><span class="storytitle">How to Sponsor @ThingsExpo NY and CA</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950446/ThingsExpo%20468%20Javits%202007.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With major technology companies and startups seriously embracing IoT strategies, now is the perfect time to attend @ThingsExpo 2016 in New York. Learn what is going on, contribute to the discussions, and ensure that your enterprise is as "IoT-Ready" as it can be! Internet of @ThingsExpo, taking place June 6-8, 2017, at the Javits Center in New York City, New York, is co-located with 20th Cloud Expo and will feature technical sessions from a rock star conference faculty and the leading industry p...</div><div class="storytagline">May. 2, 2017 09:15 AM EDT &nbsp;Reads: 2,031</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4065533"><span class="storytitle">Hitachi Data Systems to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4065533/HDS_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Hitachi Data Systems, a wholly owned subsidiary of Hitachi LTD., will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City. Hitachi Data Systems (HDS) will be featuring the Hitachi Content Platform (HCP) portfolio. This is the industry’s only offering that allows organizations to bring together object storage, file sync and share, cloud storage gateways, and sophisticated search and...</div><div class="storytagline">May. 2, 2017 09:00 AM EDT &nbsp;Reads: 1,213</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4068058"><span class="storytitle">Progress Named “Bronze Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4068058/Progress_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Progress, a global leader in application development, has been named “Bronze Sponsor” of SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY.
Enterprises today are rapidly adopting the cloud, while continuing to retain business-critical/sensitive data inside the firewall. This is creating two separate data silos – one inside the firewall and the other outside the firewall. Cloud ISVs oft...</div><div class="storytagline">May. 2, 2017 08:00 AM EDT &nbsp;Reads: 1,141</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4065076"><span class="storytitle">[session] The IoT Evolution, Novel ‘Abstraction&#039;</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4065076/Pulzze%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Most technology leaders, contemporary and from the hardware era, are reshaping their businesses to do software in the hope of capturing value in IoT. Although IoT is relatively new in the market, it has already gone through many promotional terms such as IoE, IoX, SDX, Edge/Fog, Mist Compute, etc. Ultimately, irrespective of the name, it is about deriving value from independent software assets participating in an ecosystem as one comprehensive solution.</div><div class="storytagline">May. 2, 2017 08:00 AM EDT &nbsp;Reads: 1,073</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063356"><span class="storytitle">Hitachi to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4063356/Hitachi%20468%202.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Hitachi, the leading provider the Internet of Things and Digital Transformation, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. Hitachi Data Systems, a wholly owned subsidiary of Hitachi, Ltd., offers an integrated portfolio of services and solutions that enable digital transformation through enhanced data management, governance, mobility and analytics. We help globa...</div><div class="storytagline">May. 2, 2017 07:15 AM EDT &nbsp;Reads: 1,858</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059671"><span class="storytitle">Supermicro to Exhibit at Cloud Expo NY &amp; CA</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059671/Supermicro%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Super Micro Computer, Inc., a global leader in compute, storage and networking technologies, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY.
Supermicro (NASDAQ: SMCI), the leading innovator in high-performance, high-efficiency server technology, is a premier provider of advanced server Building Block Solutions® for Data Center, Cloud Computing, Enterprise IT, Hadoop/...</div><div class="storytagline">May. 2, 2017 06:15 AM EDT &nbsp;Reads: 3,020</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063330"><span class="storytitle">Cloud Expo NY and Silicon Valley &#039;CFP&#039; Open</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4063330/Cloud%20Expo%20Most%20Important%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The 20th International Cloud Expo has announced that its Call for Papers is open. Cloud Expo, to be held June 6-8, 2017, at the Javits Center in New York City, brings together Cloud Computing, Big Data, Internet of Things, DevOps, Containers, Microservices and WebRTC to one location.
With cloud computing driving a higher percentage of enterprise IT budgets every year, it becomes increasingly important to plant your flag in this fast-expanding business opportunity. Submit your speaking proposal ...</div><div class="storytagline">May. 2, 2017 05:30 AM EDT &nbsp;Reads: 2,084</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3625964"><span class="storytitle">Japan&#039;s NHK TV Featured @ThingsExpo</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan16/3625964/NHK%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>NHK, Japan Broadcasting, will feature the upcoming @ThingsExpo Silicon Valley in a special 'Internet of Things' and smart technology documentary that will be filmed on the expo floor between November 3 to 5, 2015, in Santa Clara. NHK is the sole public TV network in Japan equivalent to the BBC in the UK and the largest in Asia with many award-winning science and technology programs. Japanese TV is producing a documentary about IoT and Smart technology and will be covering @ThingsExpo Silicon Val...</div><div class="storytagline">May. 2, 2017 05:30 AM EDT &nbsp;Reads: 9,675</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4064596"><span class="storytitle">[session] Juniper Networks&#039; Digital Cohesion</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4050891/Beth%20Gage%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The age of Digital Disruption is evolving into the next era – Digital Cohesion, an age in which applications securely self-assemble and deliver predictive services that continuously adapt to user behavior. Information from devices, sensors and applications around us will drive services seamlessly across mobile and fixed devices/infrastructure. This evolution is happening now in software defined services and secure networking. Four key drivers – Performance, Economics, Interoperability and Trust ...</div><div class="storytagline">May. 2, 2017 03:30 AM EDT &nbsp;Reads: 1,389</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4069963"><span class="storytitle">Silicon India “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may17/4069963/Silicon%20India%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Silicon India has been named “Media Sponsor” of SYS-CON's 20th International Cloud Expo, which will take place on June 6–8, 2017, at the Javits Center in New York City, NY.  Published in Silicon Valley, Silicon India magazine is the premiere platform for CIOs to discuss their innovative enterprise solutions and allows IT vendors to learn about new solutions that can help grow their business.</div><div class="storytagline">May. 2, 2017 01:30 AM EDT &nbsp;Reads: 879</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4064527"><span class="storytitle">CollabNet Named &quot;Bronze Sponsor&quot; Cloud Expo NY</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4064527/Flint%20Brenton%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that CollabNet, a global leader in enterprise software development, release automation and DevOps solutions, will be a Bronze Sponsor of SYS-CON's 20th International Cloud Expo®, taking place from June 6-8, 2017, at the Javits Center in New York City, NY. CollabNet offers a broad range of solutions with the mission of helping modern organizations deliver quality software at speed. The company’s latest innovation, the DevOps Lifecycle Manager (DLM), supports Value S...</div><div class="storytagline">May. 2, 2017 01:30 AM EDT &nbsp;Reads: 1,744</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4064522"><span class="storytitle">[session] IoT Data, Fog and Edge Computing</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4003443/Akamai%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With billions of sensors deployed worldwide, the amount of machine-generated data will soon exceed what our networks can handle. But consumers and businesses will expect seamless experiences and real-time responsiveness. What does this mean for IoT devices and the infrastructure that supports them? More of the data will need to be handled at - or closer to - the devices themselves.</div><div class="storytagline">May. 2, 2017 12:45 AM EDT &nbsp;Reads: 1,483</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063652"><span class="storytitle">Fantastic Cloud Expo June 6-8 at the Javits Center</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4005661/Roger_Strukhoff_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend @CloudExpo | @ThingsExpo, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center, CA. Learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</div><div class="storytagline">May. 1, 2017 11:45 PM EDT &nbsp;Reads: 2,059</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4062999"><span class="storytitle">How to Build and Scale an IoT Platform </span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4013751/Chris%20Matthieu%20468%2005.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his keynote at @ThingsExpo, Chris Matthieu, Director of IoT Engineering at Citrix and co-founder and CTO of Octoblu, focused on building an IoT platform and company. He provided a behind-the-scenes look at Octoblu’s platform, business, and pivots along the way (including the Citrix acquisition of Octoblu).</div><div class="storytagline">May. 1, 2017 11:15 PM EDT &nbsp;Reads: 2,234</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4058355"><span class="storytitle">[video] The World&#039;s Many IoTs ‘Power Panel’</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3551132/Worlds%20IoTs%20Power%20Panel%20468%2001.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things is clearly many things: data collection and analytics, wearables, Smart Grids and Smart Cities, the Industrial Internet, and more. Cool platforms like Arduino, Raspberry Pi, Intel's Galileo and Edison, and a diverse world of sensors are making the IoT a great toy box for developers in all these areas. In this Power Panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists discussed what things are the most important, which will have the most profound e...</div><div class="storytagline">May. 1, 2017 11:15 PM EDT &nbsp;Reads: 2,835</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059140"><span class="storytitle">The Most Influential IIoT Brand in the World</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059140/Flock_ThingsExpo_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>@ThingsExpo has been named the Most Influential ‘Smart Cities - IIoT' Account and @BigDataExpo has been named fourteenth by Right Relevance (RR), which provides curated information and intelligence on approximately 50,000 topics. In addition, Right Relevance provides an Insights offering that combines the above Topics and Influencers information with real time conversations to provide actionable intelligence with visualizations to enable decision making. The Insights service is applicable to eve...</div><div class="storytagline">May. 1, 2017 10:45 PM EDT &nbsp;Reads: 3,481</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4061269"><span class="storytitle">Grape Up to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4061269/GrapeUp_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Grape Up will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct. 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. Grape Up is a software company specializing in cloud native application development and professional services related to Cloud Foundry PaaS. With five expert teams that operate in various sectors of the market across the U.S. and Europe, Grape Up works with a variety of customers from emergi...</div><div class="storytagline">May. 1, 2017 10:15 PM EDT &nbsp;Reads: 2,742</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4060368"><span class="storytitle">GrapeUp to Exhibit at Cloud Expo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4060368/GrapeUp%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Grape Up is a software company, specialized in cloud native application development and professional services related to Cloud Foundry PaaS. With five expert teams that operate in various sectors of the market across the USA and Europe, we work with a variety of customers from emerging startups to Fortune 1000 companies.</div><div class="storytagline">May. 1, 2017 09:45 PM EDT &nbsp;Reads: 2,823</div></div></td></tr></table><div class="more"><a href="http://iot.sys-con.com/latest/articles">MORE &raquo;</a></div></div></div>                  
                </div>
              </div>
            </div>
          </td>
          <td valign="top"><div id="sidebar-3"><div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4069526"><span class="storytitle">Unleash Organizational Innovation</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storytagline">May. 2, 2017 11:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4068643"><span class="storytitle">[session] Dovetailing DevOps and the Cloud</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 2, 2017 11:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4060214"><span class="storytitle">Is Your Cloud Getting Smarter? ‘Power Panel&#039;</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">May. 2, 2017 10:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4062997"><span class="storytitle">[video] IBM&#039;s Artificial Intelligence Keynote </span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">May. 2, 2017 10:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4069272"><span class="storytitle">Automate, or Die!</span></a></div><div class="storyauthor">By Shelly Palmer</div><div class="storytagline">May. 2, 2017 09:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4066721"><span class="storytitle">Performance Testing and Software Testing</span></a></div><div class="storyauthor">By Stackify Blog</div><div class="storytagline">May. 2, 2017 09:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4070935"><span class="storytitle">[session] Digitally Transform Your Business</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 2, 2017 09:29 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063328"><span class="storytitle">How to Sponsor @ThingsExpo NY and CA</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">May. 2, 2017 09:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4067033"><span class="storytitle">Multi-Hypervisor Infrastructures</span></a></div><div class="storyauthor">By Vinod Mohan</div><div class="storytagline">May. 2, 2017 09:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4065533"><span class="storytitle">Hitachi Data Systems to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 2, 2017 09:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4066413"><span class="storytitle">[session] Supercharging Your Hybrid Cloud</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 2, 2017 09:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4058300"><span class="storytitle">[session] Outlyer&#039;s Docker Monitoring </span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">May. 2, 2017 08:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4067016"><span class="storytitle">Web Security Essentials</span></a></div><div class="storyauthor">By Mehdi Daoudi</div><div class="storytagline">May. 2, 2017 08:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4067849"><span class="storytitle">Dotcloud Affects the Need for Startup Funding</span></a></div><div class="storyauthor">By Dan Blacharski</div><div class="storytagline">May. 2, 2017 08:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063721"><span class="storytitle">Is 2017 the Year of the Cloud Land Grab?</span></a></div><div class="storyauthor">By Ed Featherston</div><div class="storytagline">May. 2, 2017 08:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4068058"><span class="storytitle">Progress Named “Bronze Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 2, 2017 08:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4065076"><span class="storytitle">[session] The IoT Evolution, Novel ‘Abstraction&#039;</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">May. 2, 2017 08:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063356"><span class="storytitle">Hitachi to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">May. 2, 2017 07:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063803"><span class="storytitle">Peter Principle: The Destroyer of Great Ideas</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storytagline">May. 2, 2017 07:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059647"><span class="storytitle">Top Docker Content </span></a></div><div class="storyauthor">By Mano Marks</div><div class="storytagline">May. 2, 2017 06:45 AM EDT</div></div></td></tr></table></div><div>
      <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='af565a6b' name='af565a6b' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ac924e16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac924e16' border='0' alt='' /></a></iframe>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 West</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_flatiron" target="_blank">
        <div class='storytitle'>Flatiron<br>Strategies </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Are You Seeing DOTS? – Data Ownership and Transparent Surveillance </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_ibmcloud" target="_blank">
        <div class='storytitle'>IBM Cloud</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Hybrid Cloud Transformation: New Platforms, Technologies and Solutions</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_rancher" target="_blank">
        <div class='storytitle'>Rancher Labs</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | How Containers Will Usher in a New Era of Cloud Computing</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_readytalk" target="_blank">
        <div class='storytitle'>ReadyTalk</div>
        </a>
        <div class='storysummary'>General Session | Opposing Forces: How to Innovate on a New Product Platform Without Abandoning Your Legacy </div>
      </div></td>
  </tr>
  <tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_one" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Release Management Across the Enterprise </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_two" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Actionable DevOps  </div>
      </div></td>
  </tr>
  <tr>
   
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Data Management for the Cloud Era   </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_dice" target="_blank">
        <div class='storytitle'>Dice</div>
        </a>
        <div class='storysummary'>General Session | Leveraging Cloud Skills Demand and Salary Indicators Data to Advance Earning Potential  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_penta" target="_blank">
        <div class='storytitle'>Penta Security</div>
        </a>
        <div class='storysummary'>General Session | Trends, Challenges, and Solutions to Protect the Cloud</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Hybrid Era: Where Is All the Private Cloud?</div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Big Data-Driven DevOps: Acting on Feedback Loops from a Digital Business </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>Power Panel | How Software Is Eating the World of IoT </div>
      </div></td>
  </tr>
    
  
  
     
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_consensys" target="_blank">
        <div class='storytitle'>Consensys </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Introduction to Blockchain </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_ericsson" target="_blank">
        <div class='storytitle'>Ericsson</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Bringing IoT from Industry to Society</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_7summits" target="_blank">
        <div class='storytitle'>7Summits</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | Conversational Things - How Ambient Devices and Frictionless Engagement Are Transforming Our Lives</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_softlayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session | IBM's Hybrid Approach to Hybrid Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_accelerite" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
        <div class='storysummary'>General Session | Zero to Cloud in 60 Minutes  </div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_adobe" target="_blank">
        <div class='storytitle'>Adobe</div>
        </a>
        <div class='storysummary'>General Session | The Next Generation Customer Engagement: Mobile Transformation </div>
      </div></td>
  </tr>
 
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_appneta" target="_blank">
        <div class='storytitle'>AppNeta</div>
        </a>
        <div class='storysummary'>General Session | Slow Is the New Down: Keep Your Business in Business by Ensuring Successful User Experiences  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_NewRelic" target="_blank">
        <div class='storytitle'>New Relic</div>
        </a>
        <div class='storysummary'>General Session | Static vs Dynamic Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Cloud Centric Data Management with Commvault </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_BMC" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        <div class='storysummary'>General Session | Reduce the Attack Surface and Protect Your Organization with BMC BladeLogic  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_hgst" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
        <div class='storysummary'>General Session | Cats Herding: Why Its Time for a Millennial Approach to Storage </div>
      </div></td>
  </tr>
    
    
   <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  
       <tr>
    <td><div class="mytitletester" align="center">DEMO THEATERS</div> 
  <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_accelerite/webcast.html" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
       
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_anexia/webcast.html" target="_blank">
        <div class='storytitle'>Anexia</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_bmc/webcast.html" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_catchpoint/webcast.html" target="_blank">
        <div class='storytitle'>Catchpoint</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_commvault/webcast.html" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_hgst/webcast.html" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_ibm/webcast.html" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
      
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_interoute/webcast.html" target="_blank">
        <div class='storytitle'>Interoute</div>
        </a>
     
      </div></td>
  </tr>
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
        <div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
        <div class='storytitle'>Virtustream</div>
        </a>
        <div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
  
          <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
        <div class='storytitle'>Akana</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
      </div>
   </td>
  </tr>
      
      
      
      
        <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
        <div class='storytitle'>CenturyLink</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
      </div></td>
      
      
      
  </tr>
  
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
      </div></td>
      
      
      
  </tr>
  
  
    
      <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
      </div></td>
      
      
      
  </tr>

  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    
  <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
        <div class='storytitle'>Windstream</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
      </div>
   </td>
  </tr>
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


  
  <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div>
      <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Expo Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
      </div></td>
  </tr>
    
    
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>IoT Power Panel</div>
        </a>
        <div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>Microservices &amp; IoT Power Panel</div>
        </a>
        <div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
      </div></td>
  </tr>
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>

</div></td></tr>






<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->

<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->






<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>






<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>

<br />  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4c8128d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c8128d' border='0' alt='' /></a></noscript>
  
</div>
<div>
        <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->


<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_shi1/webcast.html" target="_blank">
<div class='storytitle'>SHI</div></a><div class='storysummary'>Opening Keynote |  The Changing Atmosphere of Cloud Computing</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_rackspace/webcast.html" target="_blank">
<div class='storytitle'>Rackspace</div></a><div class='storysummary'>Day 2 Keynote | How to Maintain Relevancy in a Cloud World: A Step-by-Step Approach to the Future Business of IT </div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_akamai/webcast.html" target="_blank">
<div class='storytitle'>Akamai</div></a>
<div class='storysummary'>Day 2 Lunch Keynote | Application Delivery in the Cloud: Debunking Myths and Showcasing the Realities</div>

</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_hgst2/webcast.html" target="_blank">
<div class='storytitle'>HGST</div></a>
<div class='storysummary'>Day 3 Keynote | Navigating Storage in a Cloudy Environment</div>

</div></td></tr>




<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_microsoft2/webcast.html" target="_blank">
<div class='storytitle'>Microsoft</div></a>
<div class='storysummary'> 	Day 4 Keynote | Clouds, Devices, and Demos! What Developers Need.</div>

</div></td></tr>


<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_shi " target="_blank">
<div class='storytitle'>SHI</div></a><div class='storysummary'>Best Practices from SHI's CIO Key Customers</div>
</div></td></tr>
<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->



<tr><td>
<div class="mytitletester" align="center">PLATINUM PLUS SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_hgst " target="_blank">
<div class='storytitle'>HGST</div></a><div class='storysummary'>Lighten Your Data Center TCO with Helium Storage Solutions</div>
</div></td></tr>
<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_rackspace " target="_blank">
<div class='storytitle'>Rackspace</div></a><div class='storysummary'>The Next Generation IT Department – Must Have Hybrid Cloud</div>
</div></td></tr>



<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_oracle " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Ten Myths of Cloud Computing</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_akamai2" target="_blank">
<div class='storytitle'>Akamai</div></a><div class='storysummary'>Fear & Loathing in the Enterprise Cloud (with apologies to Hunter S. Thompson) </div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_soasoftware " target="_blank">
<div class='storytitle'>SOA Software</div></a><div class='storysummary'>APIs for Mobile App Development: A Soup to Nuts Analysis</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>Performance Is Not a Commodity</div>
</div></td></tr>





<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_verizon" target="_blank">

<div class='storytitle'>Verizon</div></a><div class='storysummary'> New Cloud. New Rules.</div>
</div></td></tr><!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>



<table><tr><td></td></tr></table>
  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ab469816&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab469816' border='0' alt='' /></a></noscript>
  
</div>
</div></td>
        </tr>
        <tr>
          <td><!--Content Below--></td>
          <td>&nbsp;</td>
        </tr>
        </table>
      </td>
      <td valign="top"><div id="sidebar-4"><div>
      <style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<!--<img src="blank.gif" width="336" height="10" /><br />-->
<!--<iframe src="http://www2.sys-con.com/syscontv/sponsor/splunk121014/index.html?cachebuster=0" name="video" align="middle" frameborder="0" width="336" height="210" marginwidth="0px" marginheight="0px" scrolling="no"></iframe>
<table width="336" border="0" cellpadding="2" cellspacing="0">
  <tr>
    <td align="center" valign="middle" bgcolor="#606163"><a href="http://ad.doubleclick.net/ddm/trackclk/N7384.126467SYS-CON.COM0/B8363694.113110251;dc_trk_aid=286229935;dc_trk_cid=60303356" target="_blank"><img src="http://www2.sys-con.com/syscontv/sponsor/splunk121014/ad.png" width="332" height="66" /></a></td>
  </tr>
</table>
<IMG SRC="http://ad.doubleclick.net/ddm/trackimp/N7384.126467SYS-CON.COM0/B8363694.113110251;dc_trk_aid=286229935;dc_trk_cid=60303356;ord=[timestamp]?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
-->  
</div>
<div class="portlet-top-margin">
      <iframe id='a5afa43c' name='a5afa43c' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=acaaa216&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acaaa216' border='0' alt='' /></a></iframe>  
</div>
<div>
      <br><script language="Javascript">
function played(){
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf("played=") == 0) return 1;
        }
        var date = new Date();
        var days = 7;
        date.setTime(date.getTime()+(days*24*60*60*1000));
        document.cookie = "played=1"+"; expires="+date.toGMTString()+"; path=/";
        return 0;
}
if(played()==0){
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\"  frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
else{
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\" frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
</script>
        
     <br>   
        <center><a href="https://player.vimeo.com/video/135486041" target="_blank">2015 Edition</a> | <a href="https://vimeo.com/107940713" target="_blank">2014 Edition</a> | <a href="https://vimeo.com/72989109" target="_blank">2013 Edition</a> | <a href="https://vimeo.com/48894742" target="_blank">2012 Edition</a></center>  
</div>
<div>
      <!--<br /><a class="twitter-timeline" width="330" height="320" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />-->


<br /><a class="twitter-timeline" width="336" height="336" data-theme="dark" color="#8da2b1" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />  
</div>
<div><div class="portlettitlesmall">@ThingsExpo Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4069526"><span class="storytitle">Unleash Organizational Innovation</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may17/4069526/Standford-D.School-1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>I am so blessed with smart friends, and I am fortunate to count John Morley among that group. John recently introduced me to Stanford’s Design School (d.school). To say I was blown away would be an understatement. I was so jazzed by the one-hour tour that I have signed up for a 3-hour class (very expensive…costs like $12…my Starbucks coffee that will get me fired up for the class costs almost that much).</div><div class="storytagline">May. 2, 2017 11:30 AM EDT &nbsp;Reads: 665</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4069272"><span class="storytitle">Automate, or Die!</span></a></div><div class="storyauthor">By Shelly Palmer</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4069272/robot_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Worried about robots taking your job? You have a weapon and one last chance: automate, or die!
If your job is process oriented, for example, calculating make-goods for improperly filled orders, your whole department will be automated soon. Don’t let the pink slip surprise you. If you analyze numbers in Excel, craft a narrative about them, and move them around spreadsheets, your employable days are numbered. Any white-collar job you can learn to do in a few days is threatened – even if it takes a lifetime to master. (Poker takes minutes to learn and a lifetime to master. So professional pokers...</div><div class="storytagline">May. 2, 2017 09:45 AM EDT &nbsp;Reads: 427</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063328"><span class="storytitle">How to Sponsor @ThingsExpo NY and CA</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950446/ThingsExpo%20468%20Javits%202007.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With major technology companies and startups seriously embracing IoT strategies, now is the perfect time to attend @ThingsExpo 2016 in New York. Learn what is going on, contribute to the discussions, and ensure that your enterprise is as "IoT-Ready" as it can be! Internet of @ThingsExpo, taking place June 6-8, 2017, at the Javits Center in New York City, New York, is co-located with 20th Cloud Expo and will feature technical sessions from a rock star conference faculty and the leading industry players in the world. The Internet of Things (IoT) is the most profound change in personal and enterp...</div><div class="storytagline">May. 2, 2017 09:15 AM EDT &nbsp;Reads: 2,031</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063803"><span class="storytitle">Peter Principle: The Destroyer of Great Ideas</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4063803/Schmarzo%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Wikibon just released their “2017 Big Data Market Forecast.” How rosy that forecast looks depends upon whether you look at Big Data as yet another technology exercise, or if you look at Big Data as a business discipline that organizations can unleash upon competitors and new market opportunities. To quote the research: “The big data market is rapidly evolving. As we predicted, the focus on infrastructure is giving way to a focus on use cases, applications, and creating sustainable business value with big data capabilities.”</div><div class="storytagline">May. 2, 2017 07:15 AM EDT &nbsp;Reads: 894</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3625964"><span class="storytitle">Japan&#039;s NHK TV Featured @ThingsExpo</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan16/3625964/NHK%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>NHK, Japan Broadcasting, will feature the upcoming @ThingsExpo Silicon Valley in a special 'Internet of Things' and smart technology documentary that will be filmed on the expo floor between November 3 to 5, 2015, in Santa Clara. NHK is the sole public TV network in Japan equivalent to the BBC in the UK and the largest in Asia with many award-winning science and technology programs. Japanese TV is producing a documentary about IoT and Smart technology and will be covering @ThingsExpo Silicon Valley. The program, to be aired during the peak viewership season of the year, will have a major impac...</div><div class="storytagline">May. 2, 2017 05:30 AM EDT &nbsp;Reads: 9,675</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3973630"><span class="storytitle">Scrum at 21 with Ken Schwaber</span></a></div><div class="storyauthor">By Ken Schwaber</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3973630/ken_schwaber_226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>I’m told that it has been 21 years since Scrum became public when Jeff Sutherland and I presented it at an Object-Oriented Programming, Systems, Languages & Applications (OOPSLA) workshop in Austin, TX, in October of 1995. Time sure does fly. Things mature. I’m still in the same building and at the same company where I first formulated Scrum.[1] Initially nobody knew of Scrum, yet it is now an open source body of knowledge translated into more than 30 languages[2] People use Scrum worldwide for developing software and other uses I never anticipated[3].</div><div class="storytagline">May. 2, 2017 03:15 AM EDT &nbsp;Reads: 6,378</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4062999"><span class="storytitle">How to Build and Scale an IoT Platform </span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4013751/Chris%20Matthieu%20468%2005.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his keynote at @ThingsExpo, Chris Matthieu, Director of IoT Engineering at Citrix and co-founder and CTO of Octoblu, focused on building an IoT platform and company. He provided a behind-the-scenes look at Octoblu’s platform, business, and pivots along the way (including the Citrix acquisition of Octoblu).</div><div class="storytagline">May. 1, 2017 11:15 PM EDT &nbsp;Reads: 2,234</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4058355"><span class="storytitle">[video] The World&#039;s Many IoTs ‘Power Panel’</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3551132/Worlds%20IoTs%20Power%20Panel%20468%2001.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things is clearly many things: data collection and analytics, wearables, Smart Grids and Smart Cities, the Industrial Internet, and more. Cool platforms like Arduino, Raspberry Pi, Intel's Galileo and Edison, and a diverse world of sensors are making the IoT a great toy box for developers in all these areas. In this Power Panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists discussed what things are the most important, which will have the most profound effect on the world, and what should we expect to see over the next couple of years.</div><div class="storytagline">May. 1, 2017 11:15 PM EDT &nbsp;Reads: 2,835</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4060770"><span class="storytitle">In-Stream Processing vs. Batch Processing</span></a></div><div class="storyauthor">By Robin Miller</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4060770/Robin%20Miller%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Most of us have moved our web and e-commerce operations to the cloud, but we are still getting sales reports and other information we need to run our business long after the fact. We sell a hamburger on Tuesday, you might say, but don't know if we made money selling it until Friday. That's because we still rely on Batch processing, where we generate orders, reports, and other management-useful pieces of data when it's most convenient for the IT department to process them, rather than in real time. That was fine when horse-drawn wagons made our deliveries, but it is far too slow for today's wor...</div><div class="storytagline">May. 1, 2017 10:45 PM EDT &nbsp;Reads: 1,359</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059140"><span class="storytitle">The Most Influential IIoT Brand in the World</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059140/Flock_ThingsExpo_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>@ThingsExpo has been named the Most Influential ‘Smart Cities - IIoT' Account and @BigDataExpo has been named fourteenth by Right Relevance (RR), which provides curated information and intelligence on approximately 50,000 topics. In addition, Right Relevance provides an Insights offering that combines the above Topics and Influencers information with real time conversations to provide actionable intelligence with visualizations to enable decision making. The Insights service is applicable to events like elections, emerging technologies, issues/activism, conferences, product launches, etc. Righ...</div><div class="storytagline">May. 1, 2017 10:45 PM EDT &nbsp;Reads: 3,481</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4053427"><span class="storytitle">Artificial Intelligence and Data Science</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4053427/Schmarzo%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>[Opening Scene]: Billy Dean is pacing the office. He’s struggling to keep his delivery trucks at full capacity and on the road. Random breakdowns, unexpected employee absences, and unscheduled truck maintenance are impacting bookings, revenues and ultimately customer satisfaction. He keeps hearing from his business customers how they are leveraging data science to improve their business operations. Billy Dean starts to wonder if data science can help him. As he contemplates what data science can do for him, he slowly drifts off to sleep, and visions of Data Science starts dancing in his head…...</div><div class="storytagline">May. 1, 2017 09:15 PM EDT &nbsp;Reads: 3,587</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4055242"><span class="storytitle">The Chatbots Are Taking Over!</span></a></div><div class="storyauthor">By PagerDuty Blog</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4055242/ChatBots%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Wouldn’t it be great if there were tiny robots that kept track of what you were thinking, then helped you implement your plans automatically? Well, if you’re an admin responsible for monitoring infrastructure, they exist. They’re called chatbots, and they are the key to leveraging ChatOps in order to optimize your monitoring and incident management workflow. This post explains what chatbots and ChatOps do and why they're so valuable for organizations that are adopting DevOps practices.</div><div class="storytagline">May. 1, 2017 09:15 PM EDT &nbsp;Reads: 2,813</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063351"><span class="storytitle">@ThingsExpo Named the Top M2M Brand </span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4063351/Top%20M2M%20Brand%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>@GonzalezCarmen has been ranked the Number One Influencer and @ThingsExpo has been named the Number One Brand in the “M2M 2016: Top 100 Influencers and Brands” by Analytic. Onalytica analyzed tweets over the last 6 months mentioning the keywords M2M OR “Machine to Machine.” They then identified the top 100 most influential brands and individuals leading the discussion on Twitter. </div><div class="storytagline">May. 1, 2017 08:30 PM EDT &nbsp;Reads: 1,789</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063402"><span class="storytitle">T-Mobile to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4063402/T-Mobile%20IoT%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that T-Mobile will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. As America's Un-carrier, T-Mobile US, Inc., is redefining the way consumers and businesses buy wireless services through leading product and service innovation. The Company's advanced nationwide 4G LTE network delivers outstanding wireless experiences to 67.4 million customers who are unwilling to compromise on quality and value. </div><div class="storytagline">May. 1, 2017 07:30 PM EDT &nbsp;Reads: 1,874</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4061217"><span class="storytitle">Hitachi to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4061217/Hitachi%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Hitachi, the leading provider the Internet of Things and Digital Transformation, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. Hitachi Data Systems, a wholly owned subsidiary of Hitachi, Ltd., offers an integrated portfolio of services and solutions that enable digital transformation through enhanced data management, governance, mobility and analytics. We help global organizations open new revenue streams, increase efficiencies, improve customer experience and ens...</div><div class="storytagline">May. 1, 2017 02:30 PM EDT &nbsp;Reads: 2,915</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4062443"><span class="storytitle">DevOps in Digital Transformation ‘Panel’</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4062443/DevOps%20Power%20Panel.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>New competitors, disruptive technologies, and growing expectations are pushing every business to both adopt and deliver new digital services. This ‘Digital Transformation’ demands rapid delivery and continuous iteration of new competitive services via multiple channels, which in turn demands new service delivery techniques – including DevOps. In this power panel at @DevOpsSummit 20th Cloud Expo, moderated by DevOps Conference Co-Chair Andi Mann, panelists will examine how DevOps helps to meet the demands of Digital Transformation – including accelerating application delivery, closing feedback ...</div><div class="storytagline">May. 1, 2017 02:15 PM EDT &nbsp;Reads: 2,181</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4062996"><span class="storytitle">[video] IoT Keynote: Are You Seeing DOTS?</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4062996/Dots%20IoT%20IIoT%20SmartCities%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The explosion of new web/cloud/IoT-based applications and the data they generate are transforming our world right before our eyes. In this rush to adopt these new technologies, organizations are often ignoring fundamental questions concerning who owns the data and failing to ask for permission to conduct invasive surveillance of their customers. Organizations that are not transparent about how their systems gather data telemetry without offering shared data ownership risk product rejection, regulatory scrutiny and increasing consumer lack of trust in technology in general. </div><div class="storytagline">May. 1, 2017 12:15 PM EDT &nbsp;Reads: 2,131</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4068981"><span class="storytitle">36 Shades of Hybrid IT</span></a></div><div class="storyauthor">By Kevin Jackson</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4068981/Kevin%20Jackson%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Everyone has heard of the 50 Shades of Grey. But do you know the “36 Shades of Hybrid IT”? These shades are a new way of describing the 36 point solutions across a hybrid IT environment. Enterprises looking to transform the way information technology is leveraged should evaluate their options by analyzing a transition across three specific high-level domains and their relevant sub-domains.</div><div class="storytagline">May. 1, 2017 11:30 AM EDT &nbsp;Reads: 604</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4063921"><span class="storytitle">The Deconstruction of Digital Transformation</span></a></div><div class="storyauthor">By Jason Bloomberg</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4063921/Charles%20Araujo%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The complex idea behind the term digital transformation is that technology has created a fundamental shift in how organizations operate. The consumerization of technology — and the customer empowerment it created — has upended the traditional operating paradigm of organizations moving it away from a capital and process-centric model to a customer-centric one.
The need to digitally transform your organization is now - or at least should be - a strategic imperative. The fact, however, that the term digital transformation is now a bona fide buzzword has obfuscated its importance.</div><div class="storytagline">May. 1, 2017 09:00 AM EDT &nbsp;Reads: 1,481</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4068184"><span class="storytitle">Incident Management for IoT Today</span></a></div><div class="storyauthor">By PagerDuty Blog</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4068184/PagerDuty%20IoT%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things (IoT) is starting to become very popular in the lives of people, and in enterprises globally. While it began as a novelty, more innovative and mission-critical use cases have been popping up lately. With the sheer variety of IoT devices available, the large amount of data that’s generated, and the various security vulnerabilities, companies that make IoT devices face a host of challenges that an incident resolution platform can help with. If you’re building an IoT system today, or have plans to build one in the future, it’s crucial to make your IoT system resilient and s...</div><div class="storytagline">May. 1, 2017 09:00 AM EDT &nbsp;Reads: 820</div></div></td></tr></table></div><div>
      <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<br />
<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='ae3af85f' name='ae3af85f' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a1cd67c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1cd67c5' border='0' alt='' /></a></iframe>
  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
    <script type="text/javascript" src="http://banners.sys-con.com/adserver/embedded/whitepapers_downloads_webcasts.php"></script>
    </div>
  
</div>
<div>
      <br>
<div style="background-image:url(http://www2.sys-con.com/syscontv/master/tv_youtube.jpg);width:336px;height:208px">
<table width="336" border="0" cellpadding="0" cellspacing="10">
  <tr>
    <td><iframe width="316" height="178" src="https://www.youtube.com/embed/vYFux6bO198" frameborder="0" allowfullscreen></iframe></td>
  </tr>
</table>
</div>  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="tabs-latest" class="yui-navset">
      <ul class="yui-nav">
        <li class="selected"><a href="#tab1"><em>Latest Articles</em></a></li>
        <li class=""><a href="#tab2"><em>Latest Blogs</em></a></li>
        <li class=""><a href="#tab3"><em>Latest News</em></a></li>
      </ul>
      <div class="yui-content">
        <div id="tab1">
          <ul class="arrowlist">
                        <li><a href="/node/4060214">Is Your Cloud Getting Smarter? | @CloudExpo #AI #ML #CognitiveComputing</a></li>
                        <li><a href="/node/4059671">Supermicro to Exhibit at @CloudExpo NY &amp; CA | #DataCenter #SDN #SDDC #AI </a></li>
                        <li><a href="/node/3625964">NHK Featured @ThingsExpo | #IoT #IIoT #M2M #AI #DX #BigData #SmartCities</a></li>
                        <li><a href="/node/3973630">Scrum at 21 with @KSchwaber | @DevOpsSummit #Agile #AI #Scrum #DevOps</a></li>
                        <li><a href="/node/4061269">Grape Up to Exhibit at @CloudExpo CA | #DevOps #PaaS #IoT #GrapeUp</a></li>
                        <li><a href="/node/4055242">Chatbots Are Taking Over! | @DevOpsSummit @PagerDuty #DevOps #ChatOps</a></li>
                        <li><a href="/node/4053427">Demystifying #DataScience | @CloudExpo #BigData #AI #ArtificialIntelligence</a></li>
                        <li><a href="/node/4059913">Interoute @CloudExpo &quot;Bronze Sponsor&quot; | @Interoute #IoT #DevOps #Serverless</a></li>
                        <li><a href="/node/4063402">T-Mobile to Exhibit at @CloudExpo | #IoT #IIoT #API #AI #DX #SmartCities</a></li>
                        <li><a href="/node/4063390">Juniper Networks to Exhibit at @CloudExpo | #BigData #DevOps #IoT #AI #DX</a></li>
                                    <li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
                      </ul>
        </div>
        <div id="tab2">
          <ul class="arrowlist">
                        <li><a href="/node/4059116">Reducing Development Scoping Costs | @CloudExpo #API #Cloud #Virtualization</a></li>
                        <li><a href="/node/4064094">Choosing Your Mobile Device Management Solution | @CloudExpo #Cloud #Compliance</a></li>
                        <li><a href="/node/4037877">Technology for a Cashless Society | @ThingsExpo #IoT #M2M #Sensors</a></li>
                        <li><a href="/node/4035142">Both Sides of Enterprise Mobility | @CloudExpo #Cloud #Mobile #DigitalTransformation</a></li>
                        <li><a href="/node/4028568">The Future Is Intelligent Apps | @ThingsExpo #IoT #M2M #BigData #Analytics</a></li>
                        <li><a href="/node/4021996">Smart Devices, Smarter Monitoring | @ThingsExpo #IoT #M2M #APM #Monitoring</a></li>
                        <li><a href="/node/4021643">Manufacturing a Digital Future | @ThingsExpo #IoT #IIoT #M2M #Sensors #MachineLearning</a></li>
                        <li><a href="/node/3988575">Patent Data Reveals Future of Robots and Spaceflight | @ThingsExpo #IoT #M2M #Sensors</a></li>
                        <li><a href="/node/4013900">What to Expect in 2017: Mobile Device Security | @ThingsExpo #IoT #M2M #Mobile</a></li>
                        <li><a href="/node/3987459">Mobile App Monitoring Best Practices | @DevOpsSummit #APM #Monitoring</a></li>
                                    <li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
                      </ul>
        </div>
        <div id="tab3">
          <ul class="arrowlist">
                        <li><a href="/node/3157895">O2 Secure Wireless Inc. attends Super Mobility Week powered by the CTIA</a></li>
                        <li><a href="/node/3157848">tw telecom Listed as Top-Ranked Competitive Provider in US Ethernet Market</a></li>
                        <li><a href="/node/3157823">Fiorano Helps Gamma-Dynacare for Quick and Accurate Reporting of Medical Tests</a></li>
                        <li><a href="/node/3157788">Zacks Investment Ideas feature highlights: TriQuint Semiconductor and Jabil Circuit</a></li>
                        <li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
                        <li><a href="/node/3157650">NetDragon Announces Second Quarter 2014 Financial Results</a></li>
                        <li><a href="/node/3157640">Research and Markets: Web Conferencing Services Market in India CY 2013</a></li>
                        <li><a href="/node/3157577">Research and Markets: Indonesia Mobile Services Applications Content Market - Forecast and Outlook to 2018</a></li>
                        <li><a href="/node/3157538">Zumigo Raises $6M to Expand Secure Payments and eCommerce With Mobile Device Location and Identity Verification </a></li>
                        <li><a href="/node/3157479">Research and Markets: Telecoms in Ukraine by Segments: 2006-2013 and Forecasts to 2018 (Statistics)</a></li>
                                    <li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
                      </ul>
        </div>
      </div>
    </div>
    </div>
    </div>
  
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
<div>
      <br><iframe id='a5c5b9ea' name='a5c5b9ea' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=7' frameborder='0' scrolling='no' width='336' height='600'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=aa5bbaa3' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=aa5bbaa3' border='0' alt='' /></a></iframe><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr2.php"></script>  
</div>
<div class="portlet about-magazine">
    <div class="portlettitleabout">
    About Mobile IoT  </div>
      <div class="portletbody">
      <div class="about-body">
      Wireless Business &amp; Technology provides the latest coverage of the world of wireless business and technology, including breaking news, technical articles and feature stories.      <table>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/user/alert/site/3/add"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_email-alerts.gif" alt="Subscribe to Email Alerts" name="addto" align="left" />Subscribe to Mobile IoT Email News Alerts</a> </div>
          </td>
        </tr>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_rss.gif" alt="Subscribe via RSS" name="addto" align="left" />Subscribe via RSS<br/>
            <span class="alerts-click-this-link">Click this link to view as XML</span></a> </div>
          </td>
        </tr>
      </table>
      <p class="add-this-feed">ADD THIS FEED TO YOUR ONLINE NEWS READER
      <a href="http://fusion.google.com/add?feedurl=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_add-to-google.gif" alt="Add to Google" name="addto" width="91" height="19" /></a>
      <a href="http://add.my.yahoo.com/rss?url=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-yahoo.gif" alt="My Yahoo!" name="addto" width="92" height="19" /></a>
      <a href="http://my.msn.com/addtomymsn.armx?id=rss&amp;ut=http://wireless.sys-con.com/index.rss&amp;ru=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-msn.gif" alt="My MSN" name="addto" width="91" height="19" /></a>
      </p>
    </div>
    </div>
  
</div>
</div></td>
    </tr>
        <tr bgcolor="#FFFFFF">
      <td colspan="2">
        <div id="site-footer">
          <script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
    <div class="portlettitle">
    Top Stories  </div>
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="top-sites-top-stories-carousel">
      <ol>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://cloudcomputing.sys-con.com/node/4059671"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4059671/Supermicro%20468.png" alt="" /></a><br />
                                          <a href="http://cloudcomputing.sys-con.com/node/4059671">Supermicro to Exhibit at @CloudExpo NY &amp; CA | #DataCenter #SDN #SDDC #AI </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4069963">Silicon India Named “Media Sponsor” of @CloudExpo | @SINewsUpdates #IoT #AI #DX #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4068643">[session] Dovetailing #DevOps | @DevOpsSummit @CAinc #IoT #AI #ML #DX</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4065076">[session] The IoT Evolution | @ThingsExpo @InteractorTeam #IoT #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4053421">How Cloud Enables #DigitalTransformation | @CloudExpo #AI #DigitalMarketing</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://iot.sys-con.com/node/4069272"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4069272/robot_468.jpg" alt="" /></a><br />
                                          <a href="http://iot.sys-con.com/node/4069272">Automate, or Die! | @ThingsExpo #AI #ML #IoT #SmartCities #ArtificialIntelligence</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4062999">How to Build and Scale #IoT | @CloudExpo @Citrix #IIoT #AI #DX #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4062658">[session] #DevOps for Core Enterprise Teams | @DevOpsSummit @CAinc #ContinuousTesting</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4063328">How to Sponsor @ThingsExpo | #BigData #IoT #IIoT #AI #ML #DX #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4059140">Most Influential ‘Smart Cities – IIoT’ Brand: @ThingsExpo | #IoT #IIoT #M2M</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@BigDataExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://bigdata.sys-con.com/node/4057679"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4057679/Andi%20Mann%20Big%20Data%20DevOps%20Panel%20468.png" alt="" /></a><br />
                                          <a href="http://bigdata.sys-con.com/node/4057679">[video] #BigData-Driven #DevOps at @DevOpsSummit | #IoT #SDN #Hadoop</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4063652">Fantastic Tracks at @CloudExpo | DevOps #AI #ML #DX #IoT #IIoT #FinTech </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4061269">Grape Up to Exhibit at @CloudExpo CA | #DevOps #PaaS #IoT #GrapeUp</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4060214">Is Your Cloud Getting Smarter? | @CloudExpo #AI #ML #CognitiveComputing</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4068058">Progress “Bronze Sponsor” of @CloudExpo NY | @ProgressSW #DX #Serverless</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://devops.sys-con.com/node/4054335"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4054335/is-noops-the-end-of-devops_468.jpg" alt="" /></a><br />
                                          <a href="http://devops.sys-con.com/node/4054335">Is NoOps the End of DevOps? | @DevOpsSummit #NoOps #DevOps #SDN #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4067783">Measuring #DevOps Success | @DevOpsSummit #CD #DX #Agile #Serverless</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4058300">[session] @Docker Monitoring | @DevOpsSummit @OutlyerApp #AI #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4059647">Top @Docker Content  | @DevOpsSummit #DevOps #Serverless #APM #AI #SDN</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4057677">Top #DevOps Influencer: @DevOpsSummit | #AI #CD #Serverless #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://webrtc.sys-con.com/node/4049275"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4049275/ANEXIA%20Booth%20468.png" alt="" /></a><br />
                                          <a href="http://webrtc.sys-con.com/node/4049275">ANEXIA to Exhibit at @CloudExpo NY | @_Anexia #SaaS #SDN #Serverless</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4059619">CA Named &quot;Platinum Sponsor&quot; in NY &amp; CA | @CloudExpo @CAinc #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4049567">Supermicro to Exhibit at @CloudExpo NY | @Supermicro_SMCI #SDN #AI #ML</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4049283">Progress Named &quot;Bronze Sponsor&quot; of @CloudExpo | @ProgressSW #DataLake</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4065533">Hitachi to Exhibit at @CloudExpo | @HDScorp #IoT #IIoT #AI #DX #SmartCities</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sap.sys-con.com/node/4064575"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4019709/Nutanix%20468.png" alt="" /></a><br />
                                          <a href="http://sap.sys-con.com/node/4064575">Nutanix “Platinum Sponsor” of @CloudExpo NY &amp; CA | @Nutanix #DevOps #DX</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4060155">The #IoT: How to Handle All This Data | @ThingsExpo #BigData #IIoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4066314">[video] @Docker &amp; #Kubernetes Keynote | @CloudExpo #AI #Serverless #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4063330">How to Speak at @CloudExpo | #DevOps #FinTech #IoT #AI #DX #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4062997">[video] @IBMCloud and @NVIDIA #AI | @CloudExpo #ML #DX #SmartCities</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://virtualization.sys-con.com/node/3973630"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3973630/ken_schwaber_226.png" alt="" /></a><br />
                                          <a href="http://virtualization.sys-con.com/node/3973630">Scrum at 21 with @KSchwaber | @DevOpsSummit #Agile #AI #Scrum #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4047442">Tappest to Exhibit @MooseFS at @CloudExpo New York | #SDN #AI #Storage</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4046609">Top Continuous Integration Tools | @DevOpsSummit @Stackify #DevOps #CD</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4066753">DevOps Transformation | @DevOpsSummit #APM #DX #Serverless #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4064517">[session] @VMware to Present at @CloudExpo | @CSWolf #VM #AI #ML #DX</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://linux.sys-con.com/node/4063402"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4063402/T-Mobile%20IoT%20468.png" alt="" /></a><br />
                                          <a href="http://linux.sys-con.com/node/4063402">T-Mobile to Exhibit at @CloudExpo | #IoT #IIoT #API #AI #DX #SmartCities</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4063390">Juniper Networks to Exhibit at @CloudExpo | #BigData #DevOps #IoT #AI #DX</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4063351">Top #M2M Brand: @ThingsExpo | #IoT #IIoT #AI #ML #DL #DX #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4057445">Why to Sponsor @CloudExpo NY | #IoT #DevOps #APM #FinTech #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4049829">Immutable Servers in a #Serverless World | @DevOpsSummit #AI #DevOps </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://ajax.sys-con.com/node/3942925"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct16/3942925/Workshop_468.jpg" alt="" /></a><br />
                                          <a href="http://ajax.sys-con.com/node/3942925">IBM DevOps Workshop at @CloudExpo | @IBMDevOps @Skytap #Agile #DevOps </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4057684">FinTech at @CloudExpo New York | #BigData #AI #ML #FinTech #Blockchain</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4063356">Hitachi to Exhibit at @CloudExpo | @HDScorp #IoT #IIoT #AI #DX #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4059617">IBM Named &quot;Diamond Sponsor&quot; in NY &amp; CA | @CloudExpo #AI #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4047607">Interoute Named “Bronze Sponsor” of @CloudExpo | @Interoute #DataCenter</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openstack.sys-con.com/node/4048555"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4048555/CollabNet%20Demo%20468.png" alt="" /></a><br />
                                          <a href="http://openstack.sys-con.com/node/4048555">Announcing @CollabNet “Bronze Sponsor” of @CloudExpo | #Scrum #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4061217">Hitachi to Exhibit at @CloudExpo | @HDScorp #DevOps #IoT #IIoT #API #AI </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4059913">Interoute @CloudExpo &quot;Bronze Sponsor&quot; | @Interoute #IoT #DevOps #Serverless</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4062416">[session] #Blockchain Technologies | @CloudExpo @IBMcloud #DX #FinTech </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4047536">[session] Enabling #FinTech | @CloudExpo @CloudRaxak #AI #ML #Blockchain</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://java.sys-con.com/node/4069526"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/may17/4069526/Standford-D.School-1.png" alt="" /></a><br />
                                          <a href="http://java.sys-con.com/node/4069526">Can Design Thinking Unleash Organizational Innovation? | @ThingsExpo #IoT #M2M #BigData</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4063756">[slides] #DevOps and @Docker | @DevOpsSummit #Serverless #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4064527">CollabNet Named “Bronze Sponsor” of @CloudExpo | @CollabNet #DX #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4065417">[session] Going Serverless the Amazon Lambda Way? By @CAinc | @CloudExpo #API #Cloud #Serverless</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3951540">[slides] #Monitoring with #AI | @CloudExpo @Dynatrace #DevOps #ML #DL</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://soa.sys-con.com/node/4067849"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4067849/Startup_468.jpg" alt="" /></a><br />
                                          <a href="http://soa.sys-con.com/node/4067849">How the Dotcloud Affects the Need for Startup Funding | @CloudExpo #Cloud #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4053851">[session] #DevOps in Multi-Cloud | @CloudExpo @Cedexis #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4057671">Aruna Ravichandran @DevOpsSummit Co-Chair | @Aruna13 @CAinc #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4066413">[session] Your Hybrid Cloud | @CloudExpo @CAinc #DX #Serverless #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4055236">Microservices and Monoliths | @DevOpsSummit #AI #DevOps #Microservices</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://search.sys-con.com/node/4064596"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4050891/Beth%20Gage%20468.png" alt="" /></a><br />
                                          <a href="http://search.sys-con.com/node/4064596">[session] @JuniperNetworks to Present at @CloudExpo | @BethGage #AI #DX</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3849896">[slides] #CognitiveComputing | @CloudExpo #BigData #IoT #MachineLearning</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/4046900">TechTarget: #CognitiveComputing at @CloudExpo New York | #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3990072">Megatrend of #ArtificialIntelligence | @CloudExpo #BigData #AI #ML #DL #IoT </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/4043394">[session] Offshore Development | @CloudExpo @MobiDev_ #Mobile #AI #IoT</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wireless.sys-con.com/node/4055242"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4055242/ChatBots%20468.png" alt="" /></a><br />
                                          <a href="http://wireless.sys-con.com/node/4055242">Chatbots Are Taking Over! | @DevOpsSummit @PagerDuty #DevOps #ChatOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3625964">NHK Featured @ThingsExpo | #IoT #IIoT #M2M #AI #DX #BigData #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/4053427">Demystifying #DataScience | @CloudExpo #BigData #AI #ArtificialIntelligence</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3986490">[slides] #WebRTC for the #IoT | @CloudExpo @MontesLu #M2M #AI #Telecom</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3953024">Top #M2M Brand | @ThingsExpo #IoT #AI #ML #DL #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://opensource.sys-con.com/node/4067016"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4067016/https_468.jpg" alt="" /></a><br />
                                          <a href="http://opensource.sys-con.com/node/4067016">Is HTTPS the Answer to Man in the Middle Attacks? | @DevOpsSummit #APM #Monitoring</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4062667">[session] Open Source Tool Chains for Continuous Testing By @CAinc | @DevOpsSummit #DevOps #ContinuousTesting</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3984955">Confessions of #DevOps: Fannie Mae, Liberty Mutual, Capital One | @CloudExpo </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3988668">The State of #DevOps Today | @DevOpsSummit #APM #SDN #AI #DevSecOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4013761">[video] #IoT Keynote: Are You Seeing DOTS? | @ThingsExpo #M2M #BigData </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://web2.sys-con.com/node/3761930"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr16/3761930/Anexia_226.jpg" alt="" /></a><br />
                                          <a href="http://web2.sys-con.com/node/3761930">ANEXIA to Exhibit at @CloudExpo NY | @_Anexia #IoT #SaaS #IaaS #BigData</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3958403">[slides] Cloud Skills with @Dicedotcom | @CloudExpo #IoT #AI #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/4051257">Value of Unlocking Legacy Applications | @CloudExpo #Cloud #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3267148">[video] @SerenaSoftware&#039;s #DevOps, Deploy and Release | @DevOpsSummit </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3860221">Meet @delaPlexSoftwar&#039;s Mark Rivers | @CloudExpo #AWS #Azure #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://security.sys-con.com/node/4046905"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4046905/Cloud%20Expo%20468%20.png" alt="" /></a><br />
                                          <a href="http://security.sys-con.com/node/4046905">TechTarget: Cloud Storage Security at @CloudExpo NY | #SDN #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4050079">[session] #IoT Devices and #Cybersecurity | @ThingsExpo @Battelle #AI #M2M </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4055010">Home Security Is Not Just #IoT | @CloudExpo #AI #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3592713">[demo] @AlertLogic&#039;s Cloud Security | @CloudExpo #SDN #IoT #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4046715">Internet Privacy and What You Need to Know | @CloudExpo #IoT #M2M #Cloud</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://websphere.sys-con.com/node/4062996"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4062996/Dots%20IoT%20IIoT%20SmartCities%20468.png" alt="" /></a><br />
                                          <a href="http://websphere.sys-con.com/node/4062996">[video] Are You Seeing DOTS? | @CloudExpo #BigData #IoT #IIoT #SmartCities</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4064589">Nutanix&#039; @DevOpsSummit Keynote | @Nutanix #APM #SDN #AI #DX #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4063803">Peter Principle and #BigDatas | @ThingsExpo #AI #ML #DX #IoT #IIoT #M2M </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4067033">Simplifying the Monitoring of Multi-Hypervisor Infrastructures | @CloudExpo #Cloud #Virtualization</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4022266">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo NY and CA | #AI #DevOps</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://xml.sys-con.com/node/4057685"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4057685/Nutanix%20Containers%20468%202.png" alt="" /></a><br />
                                          <a href="http://xml.sys-con.com/node/4057685">[session] @Nutanix&#039; Persistent #Containers | @DevOpsSummit #SDN #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/4060368">GrapeUp to Exhibit at @CloudExpo CA | #IoT #IIoT #DevOps #AI #Serverless</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/4052734">What ‘Software-Defined’ Really Means | @CloudExpo #AI #SDN #SDX #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3560509">Big Data to Smart Data | @ThingsExpo @CloudianStorage #IoT #M2M #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/4014559">[video] @Ericsson&#039;s #IoT Ecosystems | @ThingsExpo @EricssonIT @EsmeSwartz </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wearables.sys-con.com/node/4060770"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4060770/Robin%20Miller%20468.png" alt="" /></a><br />
                                          <a href="http://wearables.sys-con.com/node/4060770">In-Stream Processing | @CloudExpo @robinAKAroblimo #BigData #AI #BI #DX</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/4066234">12 Japanese #IoT Companies to Join @ThingsExpo | #IIoT #AI #DX #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3971232">Announcing @TS_Embedded to Exhibit at @ThingsExpo | #IoT #AI #Embedded</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3962870">[video] Bert Loomis and #AI | @CloudExpo @IBMCloud @NVIDIA #ML #IoT</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sdn.sys-con.com/node/4055186"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4055186/ThingsExpo%20468.png" alt="" /></a><br />
                                          <a href="http://sdn.sys-con.com/node/4055186">WAN Challenges of Large Enterprises | @CloudExpo #Cloud #AWS #Virtualization</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3868472">Virtual #Storage From @FormationDS | @CloudExpo #SDS #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4038676">Cloudistics “Bronze Sponsor” of @CloudExpo NY | @Cloudistics #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4045547">[session] Composable Infrastructure | @CloudExpo @HTBase #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4059116">Reducing Development Scoping Costs | @CloudExpo #API #Cloud #Virtualization</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://tv.sys-con.com/node/3861317"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun16/3861317/WilliamMorrish_Interoute_468.png" alt="" /></a><br />
                                          <a href="http://tv.sys-con.com/node/3861317">[video] #DigitalTransformation with @Interoute | @CloudExpo #BigData #IoT</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3873041">[video] Disaster Recovery with @Peak_Ten | @CloudExpo #AI #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3585684">The Evolution of #IoT with @Luxoft | @ThingsExpo #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3551199">DevOps Five Years Later at @DevOpsSummit | #DevOps #APM #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3548974">Keynote at @CloudExpo | @TheEbizWizard #BigData #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://oracle.sys-con.com/node/4064522"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4003443/Akamai%20468.png" alt="" /></a><br />
                                          <a href="http://oracle.sys-con.com/node/4064522">[session] @Akamai to Present #IoT and #FogComputing | @ThingsExpo #AI #DX</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4064525">[session] @Accenture to Present at @DevOpsSummit | @Geek_King #AI #DevOps </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4062563">Today’s Cloud and Hybrid IT Reality | @CloudExpo @SolarWinds #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4064167">Keynote: #DevOps and Cloud Craftsmanship | @CloudExpo @CAinc #AI #DX</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4012512">[slides] Connected Airports | @ThingsExpo @GE_Digital @OracleIoT #IoT #IIoT </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://redhat.sys-con.com/node/3926330"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct16/3926330/JP%20Morgenthal%20468.png" alt="" /></a><br />
                                          <a href="http://redhat.sys-con.com/node/3926330">Cloud Operating Model | @CloudExpo @JPMorgenthal #IoT #PaaS #AWS #Azure #OpenShift</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3967629">DataLoop.IO @DevOpsSummit &quot;Bronze Sponsor&quot; | @DataLoopIO #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950421">How to Sponsor @CloudExpo | #IoT #AI #ML #DevOps #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950488">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950446">How to Sponsor @ThingsExpo | #BigData #IoT #AI #ML #DigitalTransformation</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://govit.sys-con.com/node/4068184"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4068184/PagerDuty%20IoT%20468.png" alt="" /></a><br />
                                          <a href="http://govit.sys-con.com/node/4068184">Incident Management for IoT | @ThingsExpo @PagerDuty #AI #IoT #M2M #API </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4010058">[video] @Docker and #Kubernetes | @CloudExpo @Rancher_Labs #DevOps #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3950876">Should Data Centers Think? | @CloudExpo #Cloud #Agile #Analytics #DataCenter </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4018770">Bet on the Cloud That’s Right for You | @CloudExpo #API #Cloud</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3905657">Surviving the Coming &#039;Hackerpocalypse&#039; | @CloudExpo #API #Cloud #Security</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://dotnet.sys-con.com/node/4007992"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4007992/Digital%20Transformation%20468.png" alt="" /></a><br />
                                          <a href="http://dotnet.sys-con.com/node/4007992">Ongoing #DigitalTransformation | @CloudExpo #Agile #CIO #IoT #AI #ML #DL</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3376253">[slides] IaaS &amp; PaaS | @CloudExpo @YungChou @BlueMetalInc #DevOps #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3956897">[slides] @Azure Immutability | @CloudExpo @JenkinsCI #DevOps #Docker </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/4050270">C# Exception Handling Best Practices | @DevOpsSummit #APM #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3885060">Microsoft&#039;s #MachineLearning | @CloudExpo #BigData #IoT #M2M #ML #AI </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://eclipse.sys-con.com/node/3989397"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3989397/Docker%20Content%20468.png" alt="" /></a><br />
                                          <a href="http://eclipse.sys-con.com/node/3989397">Top @Docker Content of 2016 | @DevOpsSummit #DevOps #SDN #APM #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3929029">Merger of @AllSeenAlliance and @IoTivity | @ThingsExpo #IoT #IIoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3198017">What Developers Need to Know About Open Source Vulnerability Management</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/2363669">11th Cloud Expo: A–Z of Big Data &amp; Cloud Computing Topics </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://apache.sys-con.com/node/3959782"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3959782/David.png" alt="" /></a><br />
                                          <a href="http://apache.sys-con.com/node/3959782">[slides] #Hadoop in the #Cloud | @CloudExpo @Cloudera #BigData #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3249605">‘The Pain Curve’ By @StackIQ | @CloudExpo #BigData #DevOps #Hadoop</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3938020">Softnets to Exhibit at @CloudExpo | @Softnets #BI #Hadoop #BigData #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3742565">The &#039;Big&#039; Fallacy of Big Data | @BigDataExpo #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/1713408">Cloud Computing From &quot;Agile Cloud Integration&quot; to &quot;Zero Latency&quot;</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://hp.sys-con.com/node/3964360"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3964360/DevOps_468.png" alt="" /></a><br />
                                          <a href="http://hp.sys-con.com/node/3964360">Holistic View of #SDLC and #DevOps | @DevOpsSummit @CollabNet #Scrum</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3598622">Sponsor @DevOpsSummit | #DevOps #ContinuousDelivery #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3868247">Embedded Microsoft | @DevOpsSummit @Azure #BigData #DevOps #Docker</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3867246">Guide to #ContinuousTesting | @DevOpsSummit @RainforestQA #IoT #DevOps </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3186020">Public and Private Cloud By @HPHelionCloud | @DevOpsSummit [#DevOps]</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openwebdeveloper.sys-con.com/node/3159472"><img width="90" height="51" src="http://res.sys-con.com/story/aug14/3159472/StackIQ%20226.jpg" alt="" /></a><br />
                                          <a href="http://openwebdeveloper.sys-con.com/node/3159472">StackIQ To Exhibit At Cloud Expo Silicon Valley</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/2877560">New @PubNub App Template for #WebRTC | @ThingsExpo [#IoT]</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/3010092">Net Neutrality, Internet of Things and Google: Three Forces Colliding </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/461379">Android: Who Hates Google Over the Phone?</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
            </div>
                      </div>
                  </li>
              </ol>
    </div>
    </div>
    </div>
  
</div>
          <br style="clear:both;" />
        </div>
      </td>
    </tr>
        <tr>
      <td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/eventserver/global/headers/2017/cloud_head17nov.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
  <tbody>
    <tr>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
      <td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
        <h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
        <ul>
          <li><a href="http://cloudcomputingexpo.com/">Home</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Register</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
        </ul>
      </div>
        <h2></h2></td>
      <td width="25" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
        All of Cloud Is at Cloud Expo!<br>
      </a></div>
        <div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
          Containers - Microservices - WebRTC - DevOps <br>
        </a></div>
        <br />
        <span class="event-copy-lfc"></span><em>Join Us at the Javits Center in New York, NY, June 6-8 </em><br />
          <br />
          Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
          <br />
          Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
          <br />
          Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
          <br />
          Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
          <br />
          Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
          <br />
          WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
          <br>
          Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
          <br />
        Only Cloud Expo brings together all this in a single location: 
        <ul>
          •	Cloud Computing<br>
            •	Big Data | Analytics<br>
            •	Internet of Things<br>
            •	Containers | Microservices<br>
            •	WebRTC<br>
            •	DevOps<br>
            <br>
        </ul>
        Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
          <br>
          Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
          <br>
          The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
          <br>
          Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
          <br>
          See you in New York! <br />
        </h2></td>
      <td width="25" valign="top" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><br />
        <div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
          <ul>
            <li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
            <li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
            <li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
            <li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
            <li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
          </ul>
        </div>
        <h2><br />
        </h2>
        <h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.cdn.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
        <h2><span style="font-size: 1.2em;">Register Now! </span></h2>
        <h2><span class="event-footer-lfc">Save  on your "Golden Pass"! Call 201.802.3020 <br />
          or click here to Register <br />
          </span><br />
          Speaker Opportunities <br />
          <span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
            [June 6-8, 2017]<br />
          </span><br />
          Exhibitor Info <br />
          <span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
            events (at) sys-con.com. <br />
            Carmen Gonzalez, <br />
            carmen (at) sys-con.com.<br />
          </span></span></h2>
        <br />
        <table width="125" border="0" cellspacing="0" cellpadding="0">
          <tbody>
            <tr>
              <td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
            </tr>
          </tbody>
        </table>
        <h2><em></em></h2>
        <a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
    </tr>
    <tr>
      <td colspan="7" valign="top"><div id="footer-terms">
        <p><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2016 Ulitzer, Inc.<br />
          All Rights Reserved. All marks are trademarks of Ulitzer, Inc.<br />
          Reproduction in whole or in part in any form or medium without express written permission of Ulitzer, Inc. is prohibited.</p>
      </div></td>
    </tr>
  </tbody>
</table>
<p>
  <map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area> 
</map>
</p>

</div></td>
    </tr>
    </table>
  </div>
  
      <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
      <script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>

</body>
</html>
