<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>[video] @eCubeSystems&#039; #DevOps and #APM | @CloudExpo | #Monitoring | Mobile IoT</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"17f1eed81bb6b8a6a67c360776ef7bed",petok:"8a9e667ac29239897ef60213b043730e90984f43-1487510765-1800",zone:"sys-con.com",rocket:"0",apps:{"ga_key":{"ua":"UA-29758464-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://wireless.sys-con.com/index.rss"/>
<link rel="shortcut icon" href="http://res.cdn.sys-con.com/ui/2.0/gems/favicon.ico"/>
<meta name="keywords" content="SYS-CON Media, NJ, Breaking Technology News, WBT, Wireless Business & Technology Magazine, cellular, motorola, verizon, symbian, wireless, blackberry, RIMM, Java, J2ME, Nokia"/>
<meta name="description" content="WBT2.com SYS-CON's Wireless Business & Technology Magazine"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css"/>
<link href="http://banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all"/>
<link href="http://banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all"/>
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content=""/>
<meta name="twitter:title" content="[video] @eCubeSystems&#039; #DevOps and #APM | @CloudExpo | #Monitoring"/>
<meta name="twitter:description" content="Kevin Barnes, President of eCube Systems, talks to SYS-CON.tv at Cloud Expo New York"/>
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/jun16/3859950/eCube%20Systems%20468.png"/>
<style type="text/css">div#tabs-whitepapers-downloads-webcasts .whitepapers,div#tabs-whitepapers-downloads-webcasts .downloads,div#tabs-whitepapers-downloads-webcasts .webcasts{list-style-image:none;list-style-position:outside;list-style-type:none;margin:0;padding:0;}div#tabs-whitepapers-downloads-webcasts .whitepapers li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-whitepaper.gif) no-repeat scroll;padding:1px 0 1px 28px}div#tabs-whitepapers-downloads-webcasts .downloads li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-download.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .webcasts li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-webcast.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .whitepapers lia: hover, div#tabs-whitepapers-downloads-webcasts .downloads li a: hover, div#tabs-whitepapers-downloads-webcasts .webcasts li a: hover {
  text-decoration: underline;
}div#tabs-whitepapers-downloads-webcasts .whitepapers li a,div#tabs-whitepapers-downloads-webcasts .downloads li a,div#tabs-whitepapers-downloads-webcasts .webcasts li a{color:#256790;font-family:Verdana,Arial,Helvetica,sans-serif;font-size:11px;font-weight:normal;line-height:18px;text-decoration:none;}.yui-skin-sam .yui-navset .yui-content,.yui-skin-sam .yui-navset .yui-navset-top .yui-content{border-top:1px solid #D5DEE5;margin-top:5px;padding:0.25em 0;}</style>
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29758464-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.js"></script>
<style>body{background:#4C586C url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;margin-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;}#header-navbar2{background:transparent url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_navbar2.png) 50% 0 no-repeat!important;}.pushdown_spacer{width:100%;margin:0 auto;text-align:center;}</style>
 
<link type="text/css" rel="stylesheet" media="all" href="http://www2.sys-con.com/syscon/nav/gems/uz_theme_gems_inner2015.css"/>
<div id="header-navbar">
<div id="header-nav-left">
<div id="header-greeting">
<p>Welcome! </p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F3859950">Sign-in</a></li> </ul>
</div>
 
</div>
 
<div id="header-nav-right">
<div id="header-search">Search&nbsp;
<form id="header-search-form" name="search" method="get" action="/search">
<input type="text" id="header-search-form-text" name="s" size="32" maxlength="255" value=""/>
<img onClick="javascript:document.search.submit();" src="http://res.cdn.sys-con.com/ui/2.0/gems/images/search.gif" alt="search" align="top"/>
</form>
</div>
<div id="magazine-jump">
<form name="drop" id="drop">
<select name="jumpMenu" id="jumpMenu" onChange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Jump to a Magazine</option>
<option value="http://cloudcomputing.sys-con.com/">Cloud</option>
<option value="http://iot.sys-con.com/">Internet of Things</option>
<option value="http://bigdata.sys-con.com/">Big Data<</option>
<option value="http://openstack.sys-con.com">FinTech</option>
<option value="http://devops.sys-con.com/">DevOps</option>
<option value="http://virtualization.sys-con.com/">Containers</option>
<option value="http://sdn.sys-con.com">SDN</option>
<option value="http://sap.sys-con.com">AI</option>
<option value="http://webrtc.sys-con.com/">WebRTC</option>
<option value="http://java.sys-con.com/">Java</option>
<option value="http://linux.sys-con.com">Linux</option>
<option value="http://ajax.sys-con.com">Machine Learning</option>
<option value="http://soa.sys-con.com/">Microservices</option>
<option value="http://search.sys-con.com">Cognitive Computing</option>
<option value="http://wireless.sys-con.com/">Mobile</option>
<option value="http://security.sys-con.com/">Security</option>
        </select>
      </form>
    </div>
  </div>
  <!-- end #header-nav-right -->
</div>
<!-- end #header-navbar -->
<div id="header">
  <div id="header-logo"><img src="http://res.sys-con.com/section/3/logo_wireless.png" alt="" /></div>
  <!-- end #header-logo -->
  <div id="nav_gems">
    <ul>
      <li class="itm01"><a href="http://www.sys-con.com"><span>Home</span></a></li>
      <li class="itm02"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
      <li class="itm03"><a href="http://www.sys-con.com/general/advertise.htm"><span>Advertise</span></a></li>
      <li class="itm04"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
      <li class="itm05"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
      <li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
      <li class="itm07"><a href="http://events.sys-con.com"><span>Events</span></a></li>
      <li class="itm08"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
    </ul>
  </div>
  <!-- end #nav -->
	<!--<div id="author-url-right"><a href="http://wireless.sys-con.com">wireless.sys-con.com</a></div>-->
</div>
<!-- end #header -->




<!--PUSHDOWN START PART 1 OF 1-->

        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><!--Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind END.--></td>
  </tr>
</table>
        </div>
        </div>
      </div>
       <div class="sub-menu"></div>
    </div>
  </div>
</div>
<div class="pushdown_spacer">
<img src="http://www2.sys-con.com/advertising/dynamic/pushdown/img/blank.gif" width="980" height="10" />
</div>
<!--PUSHDOWN END PART 2 OF 2-->



<div id="header-navbar2">
  <ul id="navbar2-list">
     <li><a href="http://cloudcomputing.sys-con.com/">Cloud</a></li><li>|</li>
    <li><a href="http://iot.sys-con.com/">IoT</a></li><li>|</li>
    <li><a href="http://bigdata.sys-con.com/">Big Data</a></li><li>|</li>
    <li><a href="http://openstack.sys-con.com">FinTech</a></li><li>|</li>
     <li><a href="http://devops.sys-con.com/">DevOps</a></li><li>|</li>
     <li><a href="http://virtualization.sys-con.com/">Containers</a></li><li>|</li>
    <li><a href="http://sdn.sys-con.com">SDN</a></li><li>|</li>
     <li><a href="http://sap.sys-con.com">AI</a></li><li>|</li>
    <li><a href="http://webrtc.sys-con.com/">WebRTC </a></li><li>|</li>
    <li><a href="http://java.sys-con.com/">Java</a></li><li>|</li>
    <li><a href="http://linux.sys-con.com">Linux</a></li><li>|</li>  
     <li><a href="http://ajax.sys-con.com">ML</a></li><li>|</li>
    <li><a href="http://soa.sys-con.com/">Microservices</a></li><li>|</li>
     <li><a href="http://search.sys-con.com">Cognitive Computing</a></li><li>|</li>
    <li><a href="http://wireless.sys-con.com/">Mobile </a></li><li>|</li>
    <li><a href="http://security.sys-con.com/">Security</a></li>
  </ul>
</div></div></td>
    </tr>
    <tr>
      <td colspan="2"><div id="header-title"><div>
      <!--<html>
<head> 
  <title>Background</title>

<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
	/*background:#4c586c urlhttp://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=343&amp;cb=INSERT_RANDOM_NUMBER_HERE) 50% 0 no-repeat !important;*/
}

#site-footer, #site-footer-top, #site-footer-bottom {
	/*width: 995px;*/
	/*padding: 30px 10px 20px 10px;*/
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	/*color: #4c4d4f;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/site-footer.png) no-repeat 0px 0px !important; /*http://gemsres.com/ui/2.0/gems/images/site-footer.gif*/
}
#footer {
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/footer-bg-bottom.png) no-repeat center 0px !important; /*http://gemsres.com/ui/2.0/gems/images/footer-bg-bottom.png*/
	padding:40px 0 0 0; /*padding:40px 0 5px 0;*/
	/*border-bottom: 1px solid #35363A;*/
	/*width: 1015px;*/
}


#background_left_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_left_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_left_link 	{
	position:relative;
	top:0px;
	left:-454px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

#background_right_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_right_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_right_link 	{
	position:relative;
	top:0px;
	left:1015px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

</style>
<body>
<div id="background_left_container">
	<div id="background_left_content">
	  <div id="background_left_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>

<div id="background_right_container">
	<div id="background_right_content">
	  <div id="background_right_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>
<img src="http://ad.doubleclick.net/ddm/trackimp/N2998.140644.IDGTECHNETWORK/B8004264.4;dc_trk_aid=279758976;dc_trk_cid=57268696;ord=[timestamp]
">

</body>
</html> -->  
</div>
<div>
      <table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top"><div align="left"><ins data-revive-zoneid="333" data-revive-target="_blank" data-revive-ct0="%c" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins><script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script>
</div></td><td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.cdn.sys-con.com/eventserver/other/ads/html/demo/index.html"width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>  
</div>
</div></td>
    </tr>
    <tr bgcolor="#FFFFFF">
      <td valign="top">
        <table cellpadding="0" cellspacing="0">
        <tr>
          <td colspan="2"><div id="content-above"></div></td>
        </tr>
        <tr>
          <td colspan="2">
            <div id="full-width-title">
              <p class="topics">Mobile IoT Authors: <span class="topic-links"><a href="http://RaduGheorghe.sys-con.com/">Radu Gheorghe</a>, <a href="http://daviddeans.sys-con.com/">David H Deans</a>, <a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a>, <a href="http://patromanski.sys-con.com/">Pat Romanski</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a></span></p>              <p class="topics">Related Topics: <span class="topic-links"><a href="http://wireless.sys-con.com/">Mobile IoT</a>, <a href="http://java.sys-con.com/">Java IoT</a>, <a href="http://soa.sys-con.com/">Microservices Expo</a>, <a href="http://linux.sys-con.com/">Linux Containers</a>, <a href="http://virtualization.sys-con.com/">Containers Expo Blog</a>, <a href="http://tv.sys-con.com/">SYS-CON.TV</a>, <a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://bigdata.sys-con.com/">@BigDataExpo</a>, <a href="http://devops.sys-con.com/">@DevOpsSummit</a></span></p>              <p class="category">Mobile IoT: Article</p>
              <h2>[video] @eCubeSystems&#039; #DevOps and #APM | @CloudExpo | #Monitoring</h2>
              <p class="subtitle">Kevin Barnes, President of eCube Systems, talks to SYS-CON.tv at Cloud Expo New York</p>
            </div>
          </td>
        </tr>
        <tr>
          <td valign="top">
            <div id="content">
              <div id="widget-x" class="content-widget-x">
                <table width="468" border="0" class="storyauthor">
                  <tr>
                    <td>By <strong><a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a></strong></td>
                    <td><div align="right">Article Rating:</div></td>
                    <td width="100"><form action="/node/3859950"  accept-charset="UTF-8" method="post" id="fivestar-form-node-3859950" class="fivestar-widget">
<div><div class="fivestar-form-3859950 clear-block"><input type="hidden" name="content_type" id="edit-content-type-3859950" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id-3859950" value="3859950"  />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
 <input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/3859950"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0" ><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-3859950" value="node/3859950"  />
<input type="submit" name="op" id="edit-fivestar-submit-3859950" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-9eb9fafad22e8fadd992515831dfabf8" value="form-9eb9fafad22e8fadd992515831dfabf8"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-3859950" value="fivestar_form_node_3859950"  />
</div>
</div></form>
</td>
                  </tr>
                  <tr>
                    <td>February 18, 2017 09:30 PM EST</td>
                                        <td><div align="right">Reads:</div></td>
                    <td width="90" class="orange-text">6,239</td>
                                      </tr>
                </table>  
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/3859950/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/3859950/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/3859950/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
                <div id="main-story-content">
                                <p><iframe width="468" height="263" frameborder="0" src="https://www.youtube.com/embed/ZFUWxVS1iTY"></iframe></p>
<p><i>"We're bringing out a new application monitoring system to the DevOps space. It manages large enterprise applications that are distributed throughout a node in many enterprises and we manage them as one collective," explained Kevin Barnes, President of eCube Systems, in this SYS-CON.tv interview at <a href="http://devopssummit.sys-con.com/">DevOps</a> at 18th <a href="http://www.cloudcomputingexpo.com/">Cloud Expo</a>, held June 7-9, 2016, at the Javits Center in New York City, NY.</i></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950488/DevOps%20Summit%20New%20York%20468.png" width="468" height="263" /></p>
<p><b><a href="http://devopssummit.sys-con.com/"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b> at <b><a href="http://CloudComputingExpo.com" target="_blank">Cloud Expo</a></b> taking place June 6-8, 2017, at Javits Center, New York City, and is co-located with the 20th International <b><a href="http://CloudComputingExpo.com" target="_blank">Cloud Expo</a></b> and will feature technical sessions from a rock star conference faculty and the leading industry players in the world.</p>
<p><b>DevOps at Cloud Expo / @ThingsExpo 2017 New York <br /></b><i>(June 6-8, 2017, Javits Center, Manhattan)</i></p>
<p><b>DevOps at Cloud Expo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(October 31 - November 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov16/3950488/Prospectus%202017%20NY_468.png" width="468" height="356" /></p>
<p><b>Download Show Prospectus</b> ▸ <b><a target="_blank" href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_East_Prospectus.pdf"><span style="text-decoration: underline;">Here</span></a><span style="text-decoration: underline;"></span></b><b><span style="text-decoration: underline;"></span></b></p>
<p>The widespread success of cloud computing is driving the DevOps revolution in enterprise IT. Now as never before, development teams must communicate and collaborate in a dynamic, 24/7/365 environment. There is no time to wait for long development cycles that produce software that is obsolete at launch. DevOps may be disruptive, but it is essential.</p>
<p><b><a target="_blank" href="http://devopssummit.sys-con.com/"><span style="text-decoration: underline;">@DevOpsSummit</span></a> </b>will expand the DevOps community, enable a wide sharing of knowledge, and educate delegates and technology providers alike. Recent research has shown that DevOps dramatically reduces development time, the amount of enterprise IT professionals put out fires, and support time generally. Time spent on infrastructure development is significantly increased, and DevOps practitioners report more software releases and higher quality. Sponsors of <b><a target="_blank" href="http://devopssummit.sys-con.com/"><span style="text-decoration: underline;">@DevOpsSummit</span></a> </b>will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers.</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35-minute technical session</li>
<li>Online advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage.</li>
<li>Unprecedented PR Coverage: Editorial Coverage on <a target="_blank" href="http://devops.sys-con.com"><span style="text-decoration: underline;">DevOps Journal</span></a></li>
<li>Tweetup to over 75,000 plus followers</li>
<li>Press releases sent on major wire services to over 500 industry analysts.</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <span style="text-decoration: underline;"><a target="_blank" href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a></span> by email at <b>events (at) sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><iframe width="468" height="262" src="https://www.youtube.com/embed/Dto6JeS0B3w" frameborder="0"></iframe></p>
<p><b>The World's Largest "Cloud Digital Transformation" Event</b></p>
<p><b>@CloudExpo / @ThingsExpo 2017 New York <br /></b><i>(June 6-8, 2017, Javits Center, Manhattan)</i></p>
<p><b>@CloudExpo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(Oct. 31 - Nov. 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><span style="text-decoration: underline;">Full Conference Registration</span> <b>Gold Pass</b> and <b>Exhibit Hall</b> ▸ <b><span style="text-decoration: underline;"><a target="_blank" href="http://registration.sys-con.com">Here</a></span></b></p>
<p>Register For @CloudExpo ▸ <span style="font-weight: bold; text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/cloud-expo-tickets-17442982430">Here</a></span> via EventBrite</p>
<p>Register For @ThingsExpo ▸ <b><span style="text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/thingsexpo-tickets-17443321444?aff=erellivmlt">Here</a></span> </b>via<b> </b>EventBrite</p>
<p>Register For @DevOpsSummit<b> </b>▸ <b><span style="text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/devops-summit-tickets-17443487942?aff=erellivmlt">Here</a></span> </b>via EventBrite</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950488/DevOps%20Summit%202017%20Topics.png" width="468" height="261" /></p>
<p><b>Sponsorship Opportunities</b></p>
<p>Sponsors of <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35 minute technical session</li>
<li>Online targeted advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented Marketing Coverage: Editorial Coverage on ITweetup to over 100,000 plus followers, press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <b><span style="text-decoration: underline;"><a href="http://carmengonzalez.sys-con.com/" target="_blank">Carmen Gonzalez</a></span></b> (@GonzalezCarmen) today by email at <b>events (at) </b><b>sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><i>Secrets of Sponsors and Exhibitors</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a style="color: #557caf;" target="_blank" href="http://iot.sys-con.com/node/3576582">Here</a><br /></span></b><i>Secrets of Cloud Expo Speakers</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a style="color: #557caf;" target="_blank" href="http://iot.sys-con.com/node/3583116">Here</a></span></b></p>
<p>All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number will continue to grow at a rapid pace for the next several decades.</p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">@CloudExpo</a></span></b> | <b><a href="http://www.thingsexpo.com/" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA. Learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/Cloud%20Expo%202017%20NYC%20468.png" width="468" height="260" /></p>
<p><b>Track 1. FinTech<br />Track 2. Enterprise Cloud | Digital Transformation<br />Track 3. DevOps, Containers &amp; Microservices <br />Track 4. Big Data | Analytics<br />Track 5. Industrial IoT<br />Track 6. IoT Dev &amp; Deploy | Mobility<br />Track 7. APIs | Cloud Security<br />Track 8. AI | ML | DL | Cognitive Computing</b></p>
<p>Delegates to <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will be able to attend 8 simultaneous, information-packed education tracks.</p>
<p>There are over 120 breakout sessions in all, with Keynotes, General Sessions, and Power Panels adding to three days of incredibly rich presentations and content.</p>
<p>Join <b>Cloud Expo </b>/ <b>@ThingsExpo</b> conference chair Roger Strukhoff (@IoT2040), June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA for three days of intense Enterprise Cloud and 'Digital Transformation' discussion and focus, including Big Data's indispensable role in IoT, Smart Grids and (IIoT) Industrial Internet of Things, Wearables and Consumer IoT, as well as (new) <b>Digital Transformation in Vertical Markets</b>.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/FinTech%20468.png" width="468" height="260" /></p>
<p><b>Financial Technology - or FinTech - Is Now Part of the @CloudExpo Program!</b></p>
<p>Accordingly, attendees at the upcoming 20th <b>Cloud Expo </b>/ <b>@ThingsExpo</b> June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA will find fresh new content in a new track called FinTech, which will incorporate machine learning, artificial intelligence, deep learning, and blockchain into one track.</p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p>FinTech brings efficiency as well as the ability to deliver new services and a much improved customer experience throughout the global financial services industry. FinTech is a natural fit with cloud computing, as new services are quickly developed, deployed, and scaled on public, private, and hybrid clouds.</p>
<p>More than US$20 billion in venture capital is being invested in FinTech this year. <b><a href="http://www.cloudcomputingexpo.com/" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is pleased to bring you the latest FinTech developments as an integral part of our program, starting at the 20th International Cloud Expo June 6-8, 2017 in New York City and October 31 - November 2, 2017 in Silicon Valley.</p>
<p><b><a href="http://www.cloudcomputingexpo.com/" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is accepting submissions for this new track, so please visit <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com/" target="_blank">www.CloudComputingExpo.com</a></span></b> for the latest information.</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/SYuzlsih0kU"></iframe></p>
<p><b>Speaking Opportunities</b></p>
<p>The upcoming 20th International <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">@CloudExpo</a></span></b> | <b><a href="http://www.thingsexpo.com/" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA announces that its <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com/general/paper2017east.htm">Call For Papers</a></span></b> for speaking opportunities is open.</p>
<p>Submit your speaking proposal today! ▸ <span style="text-decoration: underline;"><b><a target="_blank" href="http://www.cloudcomputingexpo.com/general/paper2017east.htm">Here</a></b></span></p>
<p><b>Our Top 100 Sponsors and the Leading "Digital Transformation" Companies</b></p>
<p id="yui_3_16_0_ym19_1_1479137980942_5103">(ISC)2, 24Notion (Bronze Sponsor), 910Telecom, Accelertite (Gold Sponsor), Addteq, Adobe (Bronze Sponsor), Aeroybyte, Alert Logic, Anexia, AppNeta, Avere Systems, BMC Software (Silver Sponsor), Bsquare Corporation (Silver Sponsor), BZ Media (Media Sponsor), Catchpoint Systems (Silver Sponsor), CDS Global Cloud, Cemware, Chetu Inc., China Unicom, Cloud Raxak, CloudBerry (Media Sponsor), Cloudbric, Coalfire Systems, CollabNet, Inc. (Silver Sponsor), Column Technologies, Commvault (Bronze Sponsor), Connect2.me, ContentMX (Bronze Sponsor), CrowdReviews (Media Sponsor) CyberTrend (Media Sponsor), DataCenterDynamics (Media Sponsor), Delaplex, DICE (Bronze Sponsor), EastBanc Technologies, eCube Systems, Embotics, Enzu Inc., Ericsson (Gold Sponsor), FalconStor, Formation Data Systems, Fusion, Hanu Software, HGST, Inc. (Bronze Sponsor), Hitrons Solutions, IBM BlueBox, IBM Bluemix, IBM Cloud (Platinum Sponsor), IBM Cloud Data Services/Cloudant (Platinum Sponsor), IBM DevOps (Platinum Sponsor), iDevices, Industrial Internet of Things Consortium (Association Sponsor), Impinger Technologies, Interface Masters, Intel (Keynote Sponsor), Interoute (Bronze Sponsor), IQP Corporation, Isomorphic Software, Japan IoT Consortium, Kintone Corporation (Bronze Sponsor), LeaseWeb USA, LinearHub, MangoApps, MathFreeOn, Men &amp; Mice, MobiDev, New Relic, Inc. (Bronze Sponsor), New York Times, Niagara Networks, Numerex, NVIDIA Corporation (AI Session Sponsor), Object Management Group (Association Sponsor), On The Avenue Marketing, Oracle MySQL, Peak10, Inc., Penta Security, Plasma Corporation, Pulzze Systems, Pythian (Bronze Sponsor), Cosmos, RackN, ReadyTalk (Silver Sponsor), Roma Software, Roundee.io, Secure Channels Inc., SD Times (Media Sponsor), SoftLayer (Platinum Sponsor), SoftNet Solutions, Solinea Inc., SpeedyCloud, SSLGURU LLC, StarNet, Stratoscale, Streamliner, SuperAdmins, TechTarget (Media Sponsor), TelecomReseller (Media Sponsor), Tintri (Welcome Reception Sponsor), TMCnet (Media Sponsor), Transparent Cloud Computing Consortium, Veeam, Venafi, Violin Memory, VAI Software, Zerto</p>
<p><b>About SYS-CON Media &amp; Events<br /></b>SYS-CON Media (<a href="http://www.sys-con.com" target="_blank">www.sys-con.com</a>) has since 1994 been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others <b>Cloud Expo</b>® (<b><a href="http://www.twitter.com/cloudexpo" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b>), <b>Big Data Expo</b>®<b> </b>(<b><a href="http://www.twitter.com/bigdataexpo" target="_blank"><span style="text-decoration: underline;">@BigDataExpo</span></a></b>), <b>DevOps Summit</b> (<b><a href="http://www.twitter.com/devopssummit" target="_blank"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b>), <b>@ThingsExpo</b>® (<b><a href="http://www.twitter.com/thingsexpo" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>), <b>Containers Expo</b> (<b><a href="http://www.twitter.com/ContainersExpo" target="_blank"><span style="text-decoration: underline;">@ContainersExpo</span></a></b>) and <b>Microservices Expo</b> (<b><a href="http://www.twitter.com/MicroservicesE" target="_blank"><span style="text-decoration: underline;">@MicroservicesE</span></a></b>).</p>
<p><b><i>Cloud Expo</i></b>®<i><b>, </b></i><b><i>Big Data Expo</i></b>®<b><i> and @ThingsExpo</i></b><b><i>® are registered trademarks of Cloud Expo, Inc., a SYS-CON Events company.</i></b></p>
<div class="portlet sponsored-links-inside">
    <div class="portlettitle">
    CIO, CTO &amp; Developer Resources  </div>
      <div class="portletbody">
    <iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468" ></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script>    </div>
  
</div>
                </div>
      
                      
                      
                <p class="story-footer">
                  Published February 18, 2017                                    &#150; Reads 6,239                                    <br />
                  Copyright &copy; 2017 SYS-CON Media, Inc. &mdash; All Rights Reserved.
                  <br />
                  Syndicated stories and blog feeds, all rights reserved by the author.
                </p>
      
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/3859950/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/3859950/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/3859950/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
      
                <a id="related"></a>

                                
                      
                                  <div class="about-the-author">
                  <h2><a href="http://elizabethwhite.sys-con.com/">More Stories By Elizabeth White</a></h2>
                  <p>News Desk compiles and publishes breaking news stories, press releases and latest news articles as they happen.</p>
                  </div> 
                                
                <div id="content-below">
                
                  <a id="feedback"></a>
                                    <div id="feedback-form">
                    <div id="feedback-form-holder">
                      <form id="feedback-form-element">
                        <table width="100%" border="0" cellspacing="0" cellpadding="5">
                        <tr>
                          <td colspan="2">
                            <p><span class="comments-header">Comments (0)</span> </p>
                            <p class="comments-share">Share your thoughts on this story.</p>
                            <p>
                              <strong>Add your comment</strong>
                                                            <br />You must be signed in to add a comment.
                              <a href="https://www.sys-con.com/user?destination=node%2F3859950%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a>                                                          </p>
                            <p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
                          </td>
                        </tr>
                        <tr>
                          <td id="feedback-panel-container" colspan="2">
                            <div id="feedback-panel">
                              <textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
                              <div id="feedback-preview" style="display: none"></div>
                              <br />
                              <input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
                              <input type="button" id="feedback-preview-button" value="Preview" disabled="disabled"/>
                              <input type="button" id="feedback-post-button" value="Post" disabled="disabled"/>
                              <input type="hidden" id="feedback_name" name="feedback_name" value="" />
                              <input type="hidden" id="feedback_website" name="feedback_website" value="" />
                              <input type="hidden" id="feedback_nid" name="feedback_nid" value="3859950" />
                            </div>
                            <div id="feedback-panel-wait" style="display: none">
                              <p align="center">Please wait while we process your request...</p>
                              <br/><br/><br/><br/>
                              <p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif"/></p>
                            </div>
                            <div id="feedback-panel-done" style="display: none">
                              <p align="center">Your feedback has been submitted for approval.</p>
                            </div>
                          </td>
                        </tr>
                        </table>
                      </form>
                    </div>
                  </div>
                                  
                  
                  <div><div class="portlettitlesmall">@ThingsExpo Stories</div><div class="yui-nav"><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/3998485"><span class="storytitle">Conference Guru “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3998485/Conference%20Guru%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Conference Guru has been named “Media Sponsor” of SYS-CON's 20th International Cloud Expo, which will take place on June 6–8, 2017, at the Javits Center in New York City, NY. A valuable conference experience generates new contacts, sales leads, potential strategic partners and potential investors; helps gather competitive intelligence and even provides inspiration for new products and services. Conference Guru works with conference organizers to pass great dea...</div><div class="storytagline">Feb. 19, 2017 07:45 AM EST &nbsp;Reads: 1,664</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4000845"><span class="storytitle">LeaseWeb Exhibited at @CloudExpo NY and CA</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3877259/LeaseWeb%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that LeaseWeb USA, a cloud Infrastructure-as-a-Service (IaaS) provider, will exhibit at the 19th International Cloud Expo, which will take place on November 1–3, 2016, at the Santa Clara Convention Center in Santa Clara, CA. LeaseWeb is one of the world's largest hosting brands. The company helps customers define, develop and deploy IT infrastructure tailored to their exact business needs, by combining various kinds cloud solutions.</div><div class="storytagline">Feb. 19, 2017 07:30 AM EST &nbsp;Reads: 1,386</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3954797"><span class="storytitle">[slides] Machine Learning and Big Data</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3954797/Machine%20Learning%20Ed%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Data is the fuel that drives the machine learning algorithmic engines and ultimately provides the business value. 
In his session at Cloud Expo, Ed Featherston, a director and senior enterprise architect at Collaborative Consulting, discussed the key considerations around quality, volume, timeliness, and pedigree that must be dealt with in order to properly fuel that engine.</div><div class="storytagline">Feb. 19, 2017 05:45 AM EST &nbsp;Reads: 4,719</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3520697"><span class="storytitle">The Missing Signaling Layer for WebRTC</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct15/3520697/Matrix%20Signaling%20Layer%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>WebRTC defines no default signaling protocol, causing fragmentation between WebRTC silos. SIP and XMPP provide possibilities, but come with considerable complexity and are not designed for use in a web environment. In his session at @ThingsExpo, Matthew Hodgson, technical co-founder of the Matrix.org, discussed how Matrix is a new non-profit Open Source Project that defines both a new HTTP-based standard for VoIP & IM signaling and provides reference implementations.</div><div class="storytagline">Feb. 19, 2017 05:00 AM EST &nbsp;Reads: 4,660</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3551132"><span class="storytitle">[video] The World&#039;s Many IoTs ‘Power Panel’</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3551132/Worlds%20IoTs%20Power%20Panel%20468%2001.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things is clearly many things: data collection and analytics, wearables, Smart Grids and Smart Cities, the Industrial Internet, and more. Cool platforms like Arduino, Raspberry Pi, Intel's Galileo and Edison, and a diverse world of sensors are making the IoT a great toy box for developers in all these areas. In this Power Panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists discussed what things are the most important, which will have the most profound e...</div><div class="storytagline">Feb. 19, 2017 04:00 AM EST &nbsp;Reads: 10,967</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3571215"><span class="storytitle">[video] HGST: Keep Your Data Active</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3571215/Scott_Cleland_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>We all know that data growth is exploding and storage budgets are shrinking.
Instead of showing you charts on about how much data there is, in his General Session at 17th Cloud Expo, Scott Cleland, Senior Director of Product Marketing at HGST, showed how to capture all of your data in one place. After you have your data under control, you can then analyze it in one place, saving time and resources.</div><div class="storytagline">Feb. 19, 2017 03:00 AM EST &nbsp;Reads: 3,814</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4001051"><span class="storytitle">910Telecom&#039;s T1, DS3 and GigE at @CloudExpo</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4001051/910%20Telecom%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>910Telecom exhibited at the 19th International Cloud Expo, which took place at the Santa Clara Convention Center in Santa Clara, CA, in November 2016. Housed in the classic Denver Gas & Electric Building, 910 15th St., 910Telecom is a carrier-neutral telecom hotel located in the heart of Denver. Adjacent to CenturyLink, AT&T, and Denver Main, 910Telecom offers connectivity to all major carriers, Internet service providers, Internet backbones and exchanges.</div><div class="storytagline">Feb. 19, 2017 02:30 AM EST &nbsp;Reads: 1,281</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4011294"><span class="storytitle">Linux Academy to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4011294/Linux%20Academy%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Linux Academy, the foremost online Linux and cloud training platform and community, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. Linux Academy was founded on the belief that providing high-quality, in-depth training should be available at an affordable price. Industry leaders in quality training, provided services, and student certification passes, its goal is to c...</div><div class="storytagline">Feb. 19, 2017 02:30 AM EST &nbsp;Reads: 752</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3906158"><span class="storytitle">[session] Leveraging WebRTC for the Internet of Things</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep16/3906158/Chris%20Matthieu%20Luis%20Mntes%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Web Real-Time Communication APIs have quickly revolutionized what browsers are capable of. In addition to video and audio streams, we can now bi-directionally send arbitrary data over WebRTC's PeerConnection Data Channels. With the advent of Progressive Web Apps and new hardware APIs such as WebBluetooh and WebUSB, we can finally enable users to stitch together the Internet of Things directly from their browsers while communicating privately and securely in a decentralized way. </div><div class="storytagline">Feb. 19, 2017 01:15 AM EST &nbsp;Reads: 3,916</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3979605"><span class="storytitle">[slides] Enabling New Opportunities in IoT</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3979605/Numerex%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The IoT industry is now at a crossroads, between the fast-paced innovation of technologies and the pending mass adoption by global enterprises. The complexity of combining rapidly evolving technologies and the need to establish practices for market acceleration pose a strong challenge to global enterprises as well as IoT vendors. In his session at @ThingsExpo, Clark Smith, senior product manager for Numerex, discussed how Numerex, as an experienced, established IoT provider, has embraced a new m...</div><div class="storytagline">Feb. 19, 2017 12:45 AM EST &nbsp;Reads: 2,855</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4012511"><span class="storytitle">How to Sponsor and Exhibit at @ThingsExpo </span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4012511/ThingsExpo%20Topics%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With major technology companies and startups seriously embracing IoT strategies, now is the perfect time to attend @ThingsExpo 2016 in New York. Learn what is going on, contribute to the discussions, and ensure that your enterprise is as "IoT-Ready" as it can be! Internet of @ThingsExpo, taking place June 6-8, 2017, at the Javits Center in New York City, New York, is co-located with 20th Cloud Expo and will feature technical sessions from a rock star conference faculty and the leading industry p...</div><div class="storytagline">Feb. 18, 2017 09:45 PM EST &nbsp;Reads: 647</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4000870"><span class="storytitle">CA Named &quot;Platinum Sponsor&quot; in NY and CA</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4000870/CA%20Inc%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that CA Technologies has been named "Platinum Sponsor" of SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, New York, and 21st International Cloud Expo, which will take place in November in Silicon Valley, California.</div><div class="storytagline">Feb. 18, 2017 08:15 PM EST &nbsp;Reads: 1,446</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3560509"><span class="storytitle">[slides] Evolution from Big Data to Smart Data</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov15/3560509/Cloudian%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>As organizations realize the scope of the Internet of Things, gaining key insights from Big Data, through the use of advanced analytics, becomes crucial. However, IoT also creates the need for petabyte scale storage of data from millions of devices. A new type of Storage is required which seamlessly integrates robust data analytics with massive scale. These storage systems will act as “smart systems” provide in-place analytics that speed discovery and enable businesses to quickly derive meaningf...</div><div class="storytagline">Feb. 18, 2017 06:15 PM EST &nbsp;Reads: 5,760</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4003443"><span class="storytitle">[session] IoT Data, Fog and Edge Computing</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4003443/Akamai%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With billions of sensors deployed worldwide, the amount of machine-generated data will soon exceed what our networks can handle. But consumers and businesses will expect seamless experiences and real-time responsiveness. What does this mean for IoT devices and the infrastructure that supports them? More of the data will need to be handled at - or closer to - the devices themselves.</div><div class="storytagline">Feb. 18, 2017 04:45 PM EST &nbsp;Reads: 1,421</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4012512"><span class="storytitle">[slides] GE&#039;s IIoT Connected Airports</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4012512/Oracle%20IoT%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things can drive efficiency for airlines and airports. In their session at @ThingsExpo, Shyam Varan Nath, Principal Architect with GE, and Sudip Majumder, senior director of development at Oracle, discussed the technical details of the connected airline baggage and related social media solutions. These IoT applications will enhance travelers' journey experience and drive efficiency for the airlines and the airports.  </div><div class="storytagline">Feb. 18, 2017 04:45 PM EST &nbsp;Reads: 698</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4012362"><span class="storytitle">delaPlex to Present FinTech at @CloudExpo</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4012362/delaplex%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that delaPlex will exhibit at SYS-CON's @CloudExpo, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. delaPlex pioneered Software Development as a Service (SDaaS), which provides scalable resources to build, test, and deploy software. It’s a fast and more reliable way to develop a new product or expand your in-house team.</div><div class="storytagline">Feb. 18, 2017 04:30 PM EST &nbsp;Reads: 734</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3988463"><span class="storytitle">[session] Which Serverless Platform Is For You?</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3988463/John_Jelinek_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In 2014, Amazon announced a new form of compute called Lambda. We didn't know it at the time, but this represented a fundamental shift in what we expect from cloud computing. Now, all of the major cloud computing vendors want to take part in this disruptive technology. 
In his session at 20th Cloud Expo, John Jelinek IV, a web developer at Linux Academy, will discuss why major players like AWS, Microsoft Azure, IBM Bluemix, and Google Cloud Platform are all trying to sidestep VMs and containers...</div><div class="storytagline">Feb. 18, 2017 04:15 PM EST &nbsp;Reads: 1,931</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3879362"><span class="storytitle">[slides] IoT Business Value with Data Science</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3879362/PHEMI%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>You think you know what’s in your data. But do you? Most organizations are now aware of the business intelligence represented by their data. Data science stands to take this to a level you never thought of – literally. The techniques of data science, when used with the capabilities of Big Data technologies, can make connections you had not yet imagined, helping you discover new insights and ask new questions of your data. 
In his session at @ThingsExpo, Sarbjit Sarkaria, data science team lead ...</div><div class="storytagline">Feb. 18, 2017 03:00 PM EST &nbsp;Reads: 7,833</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4010350"><span class="storytitle">CA Platinum Sponsor in New York &amp; Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4010350/CA_tech_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that CA Technologies has been named “Platinum Sponsor” of SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY, and the 21st International Cloud Expo®, which will take place October 31-November 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. CA Technologies helps customers succeed in a future where every business – from apparel to energy – is being rewritten by software. From ...</div><div class="storytagline">Feb. 18, 2017 01:45 PM EST &nbsp;Reads: 849</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4009584"><span class="storytitle">[session] If IoT Is a Meteor, Is OT the Dinosaur?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4009584/Cisco%20OT.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his session at @ThingsExpo, Sudarshan Krishnamurthi, a Senior Manager, Business Strategy, at Cisco Systems, will discuss how IT and operational technology (OT) work together, as opposed to being in separate siloes as once was traditional. Attendees will learn how to fully leverage the power of IoT in their organization by bringing the two sides together and bridging the communication gap. He will also look at what good leadership must entail in order to accomplish this, and how IT managers ca...</div><div class="storytagline">Feb. 18, 2017 01:15 PM EST &nbsp;Reads: 1,014</div></div></td></tr></table><div class="more"><a href="http://iot.sys-con.com/latest/articles">MORE &raquo;</a></div></div></div>                  
                </div>
              </div>
            </div>
          </td>
          <td valign="top"><div id="sidebar-3"><div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/3985120"><span class="storytitle">Elastic Search and Five Logstash Alternatives</span></a></div><div class="storyauthor">By Radu Gheorghe</div><div class="storytagline">Feb. 19, 2017 08:15 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3998485"><span class="storytitle">Conference Guru “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Feb. 19, 2017 07:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4007992"><span class="storytitle">Innovation for Ongoing Digital Transformation</span></a></div><div class="storyauthor">By David H Deans</div><div class="storytagline">Feb. 19, 2017 07:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4010910"><span class="storytitle">AI and IoT in the Kingdom of Robots</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storytagline">Feb. 19, 2017 07:30 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3970349"><span class="storytitle">Microservices, Containers, and DevOps Trend</span></a></div><div class="storyauthor">By Jyoti Bansal</div><div class="storytagline">Feb. 19, 2017 07:30 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4000845"><span class="storytitle">LeaseWeb Exhibited at @CloudExpo NY and CA</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 19, 2017 07:30 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991315"><span class="storytitle">Monitoring IoT, Docker and Machine Learning</span></a></div><div class="storyauthor">By Mehdi Daoudi</div><div class="storytagline">Feb. 19, 2017 07:30 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4010551"><span class="storytitle">Four Signs Your IoT Network Needs Saving</span></a></div><div class="storyauthor">By Patrick MeLampy</div><div class="storytagline">Feb. 19, 2017 07:15 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991251"><span class="storytitle">Can Wire Data Be APM?</span></a></div><div class="storyauthor">By Gary Kaiser</div><div class="storytagline">Feb. 19, 2017 07:15 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3982511"><span class="storytitle">NATO&#039;s Cloud Interoperability</span></a></div><div class="storyauthor">By Kevin Jackson</div><div class="storytagline">Feb. 19, 2017 07:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3872639"><span class="storytitle">[video] Always-On Enterprise with Veeam</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Feb. 19, 2017 06:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3954797"><span class="storytitle">[slides] Machine Learning and Big Data</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Feb. 19, 2017 05:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4001162"><span class="storytitle">Zerto&#039;s Virtual Replication at Cloud Expo</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Feb. 19, 2017 05:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3987360"><span class="storytitle">Private Clouds - What Enterprises Should Know </span></a></div><div class="storyauthor">By Rajesh Ramchandani</div><div class="storytagline">Feb. 19, 2017 05:15 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3520697"><span class="storytitle">The Missing Signaling Layer for WebRTC</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">Feb. 19, 2017 05:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3985067"><span class="storytitle">Insurance Industry&#039;s Digital Transformation</span></a></div><div class="storyauthor">By Jyoti Bansal</div><div class="storytagline">Feb. 19, 2017 04:15 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3551132"><span class="storytitle">[video] The World&#039;s Many IoTs ‘Power Panel’</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Feb. 19, 2017 04:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3571215"><span class="storytitle">[video] HGST: Keep Your Data Active</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Feb. 19, 2017 03:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3996800"><span class="storytitle">Cognitive Computing at @CloudExpo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 19, 2017 03:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3976662"><span class="storytitle">Technology of the Year for 2016 - The Web Platform</span></a></div><div class="storyauthor">By JP Morgenthal</div><div class="storytagline">Feb. 19, 2017 02:45 AM EST</div></div></td></tr></table></div><div>
      <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='af565a6b' name='af565a6b' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ac924e16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac924e16' border='0' alt='' /></a></iframe>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 West</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_flatiron" target="_blank">
        <div class='storytitle'>Flatiron<br>Strategies </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Are You Seeing DOTS? – Data Ownership and Transparent Surveillance </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_ibmcloud" target="_blank">
        <div class='storytitle'>IBM Cloud</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Hybrid Cloud Transformation: New Platforms, Technologies and Solutions</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_rancher" target="_blank">
        <div class='storytitle'>Rancher Labs</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | How Containers Will Usher in a New Era of Cloud Computing</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_readytalk" target="_blank">
        <div class='storytitle'>ReadyTalk</div>
        </a>
        <div class='storysummary'>General Session | Opposing Forces: How to Innovate on a New Product Platform Without Abandoning Your Legacy </div>
      </div></td>
  </tr>
  <tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_one" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Release Management Across the Enterprise </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_two" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Actionable DevOps  </div>
      </div></td>
  </tr>
  <tr>
   
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Data Management for the Cloud Era   </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_dice" target="_blank">
        <div class='storytitle'>Dice</div>
        </a>
        <div class='storysummary'>General Session | Leveraging Cloud Skills Demand and Salary Indicators Data to Advance Earning Potential  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_penta" target="_blank">
        <div class='storytitle'>Penta Security</div>
        </a>
        <div class='storysummary'>General Session | Trends, Challenges, and Solutions to Protect the Cloud</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Hybrid Era: Where Is All the Private Cloud?</div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Big Data-Driven DevOps: Acting on Feedback Loops from a Digital Business </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>Power Panel | How Software Is Eating the World of IoT </div>
      </div></td>
  </tr>
    
  
  
     
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_consensys" target="_blank">
        <div class='storytitle'>Consensys </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Introduction to Blockchain </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_ericsson" target="_blank">
        <div class='storytitle'>Ericsson</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Bringing IoT from Industry to Society</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_7summits" target="_blank">
        <div class='storytitle'>7Summits</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | Conversational Things - How Ambient Devices and Frictionless Engagement Are Transforming Our Lives</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_softlayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session | IBM's Hybrid Approach to Hybrid Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_accelerite" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
        <div class='storysummary'>General Session | Zero to Cloud in 60 Minutes  </div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_adobe" target="_blank">
        <div class='storytitle'>Adobe</div>
        </a>
        <div class='storysummary'>General Session | The Next Generation Customer Engagement: Mobile Transformation </div>
      </div></td>
  </tr>
 
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_appneta" target="_blank">
        <div class='storytitle'>AppNeta</div>
        </a>
        <div class='storysummary'>General Session | Slow Is the New Down: Keep Your Business in Business by Ensuring Successful User Experiences  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_NewRelic" target="_blank">
        <div class='storytitle'>New Relic</div>
        </a>
        <div class='storysummary'>General Session | Static vs Dynamic Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Cloud Centric Data Management with Commvault </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_BMC" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        <div class='storysummary'>General Session | Reduce the Attack Surface and Protect Your Organization with BMC BladeLogic  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_hgst" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
        <div class='storysummary'>General Session | Cats Herding: Why Its Time for a Millennial Approach to Storage </div>
      </div></td>
  </tr>
    
    
   <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  
       <tr>
    <td><div class="mytitletester" align="center">DEMO THEATERS</div> 
  <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_accelerite/webcast.html" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
       
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_anexia/webcast.html" target="_blank">
        <div class='storytitle'>Anexia</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_bmc/webcast.html" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_catchpoint/webcast.html" target="_blank">
        <div class='storytitle'>Catchpoint</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_commvault/webcast.html" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_hgst/webcast.html" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_ibm/webcast.html" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
      
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_interoute/webcast.html" target="_blank">
        <div class='storytitle'>Interoute</div>
        </a>
     
      </div></td>
  </tr>
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
        <div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
        <div class='storytitle'>Virtustream</div>
        </a>
        <div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
  
          <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
        <div class='storytitle'>Akana</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
      </div>
   </td>
  </tr>
      
      
      
      
        <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
        <div class='storytitle'>CenturyLink</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
      </div></td>
      
      
      
  </tr>
  
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
      </div></td>
      
      
      
  </tr>
  
  
    
      <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
      </div></td>
      
      
      
  </tr>

  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    
  <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
        <div class='storytitle'>Windstream</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
      </div>
   </td>
  </tr>
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


  
  <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div>
      <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Expo Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
      </div></td>
  </tr>
    
    
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>IoT Power Panel</div>
        </a>
        <div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>Microservices &amp; IoT Power Panel</div>
        </a>
        <div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
      </div></td>
  </tr>
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>

</div></td></tr>






<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->

<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->






<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>






<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>

<br />  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4c8128d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c8128d' border='0' alt='' /></a></noscript>
  
</div>
<div>
        <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->


<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_shi1/webcast.html" target="_blank">
<div class='storytitle'>SHI</div></a><div class='storysummary'>Opening Keynote |  The Changing Atmosphere of Cloud Computing</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_rackspace/webcast.html" target="_blank">
<div class='storytitle'>Rackspace</div></a><div class='storysummary'>Day 2 Keynote | How to Maintain Relevancy in a Cloud World: A Step-by-Step Approach to the Future Business of IT </div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_akamai/webcast.html" target="_blank">
<div class='storytitle'>Akamai</div></a>
<div class='storysummary'>Day 2 Lunch Keynote | Application Delivery in the Cloud: Debunking Myths and Showcasing the Realities</div>

</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_hgst2/webcast.html" target="_blank">
<div class='storytitle'>HGST</div></a>
<div class='storysummary'>Day 3 Keynote | Navigating Storage in a Cloudy Environment</div>

</div></td></tr>




<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_microsoft2/webcast.html" target="_blank">
<div class='storytitle'>Microsoft</div></a>
<div class='storysummary'> 	Day 4 Keynote | Clouds, Devices, and Demos! What Developers Need.</div>

</div></td></tr>


<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_shi " target="_blank">
<div class='storytitle'>SHI</div></a><div class='storysummary'>Best Practices from SHI's CIO Key Customers</div>
</div></td></tr>
<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->



<tr><td>
<div class="mytitletester" align="center">PLATINUM PLUS SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_hgst " target="_blank">
<div class='storytitle'>HGST</div></a><div class='storysummary'>Lighten Your Data Center TCO with Helium Storage Solutions</div>
</div></td></tr>
<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_rackspace " target="_blank">
<div class='storytitle'>Rackspace</div></a><div class='storysummary'>The Next Generation IT Department – Must Have Hybrid Cloud</div>
</div></td></tr>



<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_oracle " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Ten Myths of Cloud Computing</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_akamai2" target="_blank">
<div class='storytitle'>Akamai</div></a><div class='storysummary'>Fear & Loathing in the Enterprise Cloud (with apologies to Hunter S. Thompson) </div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_soasoftware " target="_blank">
<div class='storytitle'>SOA Software</div></a><div class='storysummary'>APIs for Mobile App Development: A Soup to Nuts Analysis</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>Performance Is Not a Commodity</div>
</div></td></tr>





<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_verizon" target="_blank">

<div class='storytitle'>Verizon</div></a><div class='storysummary'> New Cloud. New Rules.</div>
</div></td></tr><!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>



<table><tr><td></td></tr></table>
  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ab469816&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab469816' border='0' alt='' /></a></noscript>
  
</div>
</div></td>
        </tr>
        <tr>
          <td><!--Content Below--></td>
          <td>&nbsp;</td>
        </tr>
        </table>
      </td>
      <td valign="top"><div id="sidebar-4"><div>
      <style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<!--<img src="blank.gif" width="336" height="10" /><br />-->
<!--<iframe src="http://www2.sys-con.com/syscontv/sponsor/splunk121014/index.html?cachebuster=0" name="video" align="middle" frameborder="0" width="336" height="210" marginwidth="0px" marginheight="0px" scrolling="no"></iframe>
<table width="336" border="0" cellpadding="2" cellspacing="0">
  <tr>
    <td align="center" valign="middle" bgcolor="#606163"><a href="http://ad.doubleclick.net/ddm/trackclk/N7384.126467SYS-CON.COM0/B8363694.113110251;dc_trk_aid=286229935;dc_trk_cid=60303356" target="_blank"><img src="http://www2.sys-con.com/syscontv/sponsor/splunk121014/ad.png" width="332" height="66" /></a></td>
  </tr>
</table>
<IMG SRC="http://ad.doubleclick.net/ddm/trackimp/N7384.126467SYS-CON.COM0/B8363694.113110251;dc_trk_aid=286229935;dc_trk_cid=60303356;ord=[timestamp]?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
-->  
</div>
<div class="portlet-top-margin">
      <iframe id='a5afa43c' name='a5afa43c' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=acaaa216&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acaaa216' border='0' alt='' /></a></iframe>  
</div>
<div>
      <br><script language="Javascript">
function played(){
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf("played=") == 0) return 1;
        }
        var date = new Date();
        var days = 7;
        date.setTime(date.getTime()+(days*24*60*60*1000));
        document.cookie = "played=1"+"; expires="+date.toGMTString()+"; path=/";
        return 0;
}
if(played()==0){
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\"  frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
else{
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\" frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
</script>
        
     <br>   
        <center><a href="https://player.vimeo.com/video/135486041" target="_blank">2015 Edition</a> | <a href="https://vimeo.com/107940713" target="_blank">2014 Edition</a> | <a href="https://vimeo.com/72989109" target="_blank">2013 Edition</a> | <a href="https://vimeo.com/48894742" target="_blank">2012 Edition</a></center>  
</div>
<div>
      <!--<br /><a class="twitter-timeline" width="330" height="320" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />-->


<br /><a class="twitter-timeline" width="336" height="336" data-theme="dark" color="#8da2b1" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />  
</div>
<div><div class="portlettitlesmall">@ThingsExpo Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4007992"><span class="storytitle">Innovation for Ongoing Digital Transformation</span></a></div><div class="storyauthor">By David H Deans</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4007992/Intergration_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Information technology (IT) advances are transforming the way we innovate in business, thereby disrupting the old guard and their predictable status-quo. It’s creating global market turbulence. Industries are converging, and new opportunities and threats are emerging, like never before.
So, how are savvy chief information officers (CIOs) leading this transition?
Back in 2015, the IBM Institute for Business Value conducted a market study that included the findings from over 1,800 CIO interviews from around the globe. The resulting insights are worthy of revisiting today, as we consider the di...</div><div class="storytagline">Feb. 19, 2017 07:45 AM EST &nbsp;Reads: 976</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4010910"><span class="storytitle">AI and IoT in the Kingdom of Robots</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4010910/Kevin%20Benedict%20468%2004.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Fingerspitzengefühl is a German word used to describe an ability to maintain attention to detail in an ever-changing operational and tactical environment by maintaining real-time situational awareness. The term is synonymous with the English expression of "keeping one's finger on the pulse." The problem with traditional fingerspitzengefühl, in addition to pronouncing it, is it is hard to scale. Today, however, in a world of sensors, GPS and mobile devices, having real-time situational awareness is far easier than ever before. In fact, today the challenge is not how to do it (answer: sensors), ...</div><div class="storytagline">Feb. 19, 2017 07:30 AM EST &nbsp;Reads: 727</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991315"><span class="storytitle">Monitoring IoT, Docker and Machine Learning</span></a></div><div class="storyauthor">By Mehdi Daoudi</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3991315/Catchpoint%20468%203.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The year 2016 witnessed amazing progress in the field of technology – from Internet of Things (IoT) and augmented/virtual reality going mainstream, to innovations like testing the first-ever reusable rocket. The IT industry also saw a number of advancements including the rise of Cloud and serverless computing and the growing implementation of DevOps that has redefined IT operations. In this article, we look at some of the major developments expected in the world of APM for the year ahead.</div><div class="storytagline">Feb. 19, 2017 07:30 AM EST &nbsp;Reads: 2,162</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4010551"><span class="storytitle">Four Signs Your IoT Network Needs Saving</span></a></div><div class="storyauthor">By Patrick MeLampy</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4010551/Patrick%20Melampy%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The network is at the core of every business, yet the majority of today’s networks were not designed to handle the next generation of business requirements. More than two decades ago the world standardized on the Transmission Control Protocol (TCP) / Internet Protocol (IP) stack and little innovation has taken place in routing since. Modern networks are built upon the same fundamental protocols established before anyone could envision current demands. This has given rise to an entire industry surrounding routers aimed at delivering bolt-on functionality such as firewalls and load balancers. Th...</div><div class="storytagline">Feb. 19, 2017 07:15 AM EST &nbsp;Reads: 1,067</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3985067"><span class="storytitle">Insurance Industry&#039;s Digital Transformation</span></a></div><div class="storyauthor">By Jyoti Bansal</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3985067/Insurance%20Digital%20Transformation%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The insurance industry is well aware that digital transformation is coming, even if some CIOs can’t really say what their individual companies will look like at the end of it all. In a survey of thousands of C-level execs around the world, insurance came in among the top five industries that are most likely to see “moderate to massive” digital disruption within the next 12 months. Only 20 percent of business leaders felt that they had the talent they needed to transform the enterprise, though. Here’s a closer look at what’s coming next in the exciting new era of software-defined insurance comp...</div><div class="storytagline">Feb. 19, 2017 04:15 AM EST &nbsp;Reads: 2,917</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3551132"><span class="storytitle">[video] The World&#039;s Many IoTs ‘Power Panel’</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3551132/Worlds%20IoTs%20Power%20Panel%20468%2001.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things is clearly many things: data collection and analytics, wearables, Smart Grids and Smart Cities, the Industrial Internet, and more. Cool platforms like Arduino, Raspberry Pi, Intel's Galileo and Edison, and a diverse world of sensors are making the IoT a great toy box for developers in all these areas. In this Power Panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists discussed what things are the most important, which will have the most profound effect on the world, and what should we expect to see over the next couple of years.</div><div class="storytagline">Feb. 19, 2017 04:00 AM EST &nbsp;Reads: 10,967</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3976662"><span class="storytitle">Technology of the Year for 2016 - The Web Platform</span></a></div><div class="storyauthor">By JP Morgenthal</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3976662/JP%20Morgenthal%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>We’re starting to see predictions about what’s going to be hot in enterprise technology in 2017.  Cloud (yet again), Blockchain, Big Data / Analytics, Internet of Things (IoT) are all among the top of the list. However, it was Krish Subrumanian’s humorous tweet that started me thinking about what will be the single most important contribution from the enterprise technology community in 2016. While all the aforementioned technologies will certainly see a lot of interest and growth, they’re all enabled by a Web platform.</div><div class="storytagline">Feb. 19, 2017 02:45 AM EST &nbsp;Reads: 3,301</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4011870"><span class="storytitle">A New DNS for BYOD, IoT and DevOps</span></a></div><div class="storyauthor">By Carl J. Levine</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4011870/IoT%20DNS%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>BYOD. IoT. Cloud computing. DevOps. IT professionals today have more demands (and more acronyms) on their time than ever. Application development and delivery are changing rapidly and increasing in complexity, revealing the limitations of traditional DNS approaches in achieving modern network goals. The IT department has made use of open source platforms for decades to provide DNS and traffic management in their internal networks and for their public, internet-facing services. The majority of DNS servers, both on the internet and in enterprise intranets, are open source-based solutions such as...</div><div class="storytagline">Feb. 18, 2017 11:30 PM EST &nbsp;Reads: 865</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3977472"><span class="storytitle">Building the Internet of Things</span></a></div><div class="storyauthor">By Christopher Harrold</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3977472/Christopher%20Harrold%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>It's been way too long, but the next in the series of IoT "Build-along-at-home" videos is done. In this edition I will show you the "Hello World" project for interacting with the IO ports on your Raspberry Pi. Please click here to watch the video and as always, comments and questions are appreciated and welcomed! If you are the type (like me) who just likes to figure stuff out on their own, I have heavily commented the code for you so you can get started quickly without the video, but it will help you with the hardware assemblies! Also I am already working on the next projects, using the moist...</div><div class="storytagline">Feb. 18, 2017 09:30 PM EST &nbsp;Reads: 2,061</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4012512"><span class="storytitle">[slides] GE&#039;s IIoT Connected Airports</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4012512/Oracle%20IoT%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things can drive efficiency for airlines and airports. In their session at @ThingsExpo, Shyam Varan Nath, Principal Architect with GE, and Sudip Majumder, senior director of development at Oracle, discussed the technical details of the connected airline baggage and related social media solutions. These IoT applications will enhance travelers' journey experience and drive efficiency for the airlines and the airports.  </div><div class="storytagline">Feb. 18, 2017 04:45 PM EST &nbsp;Reads: 698</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4003443"><span class="storytitle">[session] IoT Data, Fog and Edge Computing</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4003443/Akamai%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With billions of sensors deployed worldwide, the amount of machine-generated data will soon exceed what our networks can handle. But consumers and businesses will expect seamless experiences and real-time responsiveness. What does this mean for IoT devices and the infrastructure that supports them? More of the data will need to be handled at - or closer to - the devices themselves.</div><div class="storytagline">Feb. 18, 2017 04:45 PM EST &nbsp;Reads: 1,421</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4002205"><span class="storytitle">Introducing the AiDI - AI Defined Infrastructure</span></a></div><div class="storyauthor">By Rene Buest</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4002205/Rene%20Buest%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Software-defined infrastructure (SDI) is one of the most popular and ongoing trends within datacenters and cloud environments leading to better infrastructure flexibility by developing the infrastructure based on scripts respectively source code. However, SDIs are more and more becoming just a means to an end since automation, sophisticated algorithms and thus intelligent systems are leading to an Artificial Intelligence defined Infrastructure (AI-defined Infrastructure – AiDI).</div><div class="storytagline">Feb. 18, 2017 04:30 PM EST &nbsp;Reads: 1,684</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4001254"><span class="storytitle">Is Data Science Really Science?</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4001254/API_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>My son Max is home from college and that always leads to some interesting conversations.  Max is in graduate school at Iowa State University where he is studying kinesiology and strength training.  As part of his research project, he is applying physics to athletic training in order to understand how certain types of exercises can lead to improvements in athletic speed, strength, agility, and recovery.</div><div class="storytagline">Feb. 18, 2017 04:00 PM EST &nbsp;Reads: 1,162</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4010350"><span class="storytitle">CA Platinum Sponsor in New York &amp; Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4010350/CA_tech_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that CA Technologies has been named “Platinum Sponsor” of SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY, and the 21st International Cloud Expo®, which will take place October 31-November 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. CA Technologies helps customers succeed in a future where every business – from apparel to energy – is being rewritten by software. From planning to development to management to security, CA creates software that fuels transformation for...</div><div class="storytagline">Feb. 18, 2017 01:45 PM EST &nbsp;Reads: 849</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4009584"><span class="storytitle">[session] If IoT Is a Meteor, Is OT the Dinosaur?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4009584/Cisco%20OT.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his session at @ThingsExpo, Sudarshan Krishnamurthi, a Senior Manager, Business Strategy, at Cisco Systems, will discuss how IT and operational technology (OT) work together, as opposed to being in separate siloes as once was traditional. Attendees will learn how to fully leverage the power of IoT in their organization by bringing the two sides together and bridging the communication gap. He will also look at what good leadership must entail in order to accomplish this, and how IT managers can be the drivers of change within their organizations. He also will discuss the skill sets needed to...</div><div class="storytagline">Feb. 18, 2017 01:15 PM EST &nbsp;Reads: 1,014</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4002988"><span class="storytitle">Security Trends: Securing the Internet of Things</span></a></div><div class="storyauthor">By Peter Silva</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4002988/mirai-trojan_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Whenever you connect anything to the internet, there is risk involved. Just ask the millions of IoT zombies infected with Mirai. Sure, there have been various stories over the years about hacking thermostats, refrigerators, cameras, pacemakers, insulin pumps and other medical devices along with cars, homes and hotel rooms…but Mirai took it to a new level.</div><div class="storytagline">Feb. 18, 2017 12:00 PM EST &nbsp;Reads: 1,310</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4008513"><span class="storytitle">Aggregated Data Dilemma</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4008513/Cyborg_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Okay, I am weird (tell me something that I don’t know, say most of my friends).  For Christmas I wanted a Nike Apple Watch to go with my existing FitBit and Garmin fitness trackers (I look sort of like a cyborg in the photo below…which is always cool).</div><div class="storytagline">Feb. 18, 2017 10:00 AM EST &nbsp;Reads: 718</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3583116"><span class="storytitle">Seven Secrets of Cloud Expo&#039;s Top Speakers</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec15/3583116/Liang%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With 10 simultaneous tracks, keynotes, general sessions and targeted breakout classes, Cloud Expo and @ThingsExpo are two of the most important technology events of the year. Since its launch over eight years ago, Cloud Expo and @ThingsExpo have presented a rock star faculty as well as showcased hundreds of sponsors and exhibitors! In this blog post, I provide 7 tips on how, as part of our world-class faculty, you can deliver one of the most popular sessions at our events. But before reading these essential tips, please take a moment and watch this brief video from Sandy Carter.</div><div class="storytagline">Feb. 18, 2017 09:30 AM EST &nbsp;Reads: 7,611</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4004041"><span class="storytitle">Data Industry and Business Model Transformation </span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4004041/Big-Data-Business-Model-Maturity-Index1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>I recently read an MIT Sloan Management Review article by Clayton Christensen’s recent book titled “The Hard Truth About Business Model Innovations.” While the article is full of great observations about business model transformation, the most important motivation for business model transformation is found at the end: “..our understanding of the business model journey allows us to see that, over the long term, the greatest innovation risk a company can take is to decide not to create new businesses that decouple the company’s future from that of its current business units.”</div><div class="storytagline">Feb. 18, 2017 09:15 AM EST &nbsp;Reads: 1,552</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4010712"><span class="storytitle">[session] How to IoTify</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb17/4010712/Tony%20Shan%20468%202.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Almost two-thirds of companies either have or soon will have IoT as the backbone of their business. Though, IoT is far more complex than most firms expected with a majority of IoT projects having failed. How can you not get trapped in the pitfalls? In his session at @ThingsExpo, Tony Shan, Chief IoTologist at Wipro, will introduce a holistic method of IoTification, which is the process of IoTifying the existing technology portfolios and business models to adopt and leverage IoT. He will delve into the components in this framework: Anatomy, Ramp-up, Use case, Business case, Architecture, Techno...</div><div class="storytagline">Feb. 18, 2017 09:00 AM EST &nbsp;Reads: 997</div></div></td></tr></table></div><div>
      <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<br />
<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='ae3af85f' name='ae3af85f' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a1cd67c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1cd67c5' border='0' alt='' /></a></iframe>
  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
    <script type="text/javascript" src="http://banners.sys-con.com/adserver/embedded/whitepapers_downloads_webcasts.php"></script>
    </div>
  
</div>
<div>
      <br>
<div style="background-image:url(http://www2.sys-con.com/syscontv/master/tv_youtube.jpg);width:336px;height:208px">
<table width="336" border="0" cellpadding="0" cellspacing="10">
  <tr>
    <td><iframe width="316" height="178" src="https://www.youtube.com/embed/vYFux6bO198" frameborder="0" allowfullscreen></iframe></td>
  </tr>
</table>
</div>  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="tabs-latest" class="yui-navset">
      <ul class="yui-nav">
        <li class="selected"><a href="#tab1"><em>Latest Articles</em></a></li>
        <li class=""><a href="#tab2"><em>Latest Blogs</em></a></li>
        <li class=""><a href="#tab3"><em>Latest News</em></a></li>
      </ul>
      <div class="yui-content">
        <div id="tab1">
          <ul class="arrowlist">
                        <li><a href="/node/3985120">Five #Logstash Alternatives | @DevOpsSummit @Sematext #Elasticsearch</a></li>
                        <li><a href="/node/3551132">[video] Many IoTs Panel | @ThingsExpo #IoT #BigData #DigitalTransformation</a></li>
                        <li><a href="/node/4001051">910Telecom at @CloudExpo | @910Telecom #Mobile #AI #T1 #IoT #GigE #DS3</a></li>
                        <li><a href="/node/3906158">[session] #WebRTC for the #IoT | @CloudExpo @MontesLu #RTC #ML #M2M</a></li>
                        <li><a href="/node/3249605">‘The Pain Curve’ By @StackIQ | @CloudExpo #BigData #DevOps #Hadoop</a></li>
                        <li><a href="/node/3859950">[video] @eCubeSystems&#039; #DevOps and #APM | @CloudExpo | #Monitoring</a></li>
                        <li><a href="/node/3986415">[session] @KontenaInc to Present #DevOps and @Docker Pipeline at @CloudExpo </a></li>
                        <li><a href="/node/4008358">Hybrid Cloud Security | @CloudExpo #API #AI #Cloud #Security #Cybersecurity</a></li>
                        <li><a href="/node/3975420">[slides] #DevOps Agility | @DevOpsSummit @SungardAS #Monitoring</a></li>
                        <li><a href="/node/3320123">The Most Influential #IoT Brand: @ThingsExpo | #M2M #DigitalTransformation</a></li>
                                    <li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
                      </ul>
        </div>
        <div id="tab2">
          <ul class="arrowlist">
                        <li><a href="/node/4007992">Systems of Innovation for Ongoing Digital Transformation | @CloudExpo #Cloud #Agile</a></li>
                        <li><a href="/node/4006204">Building a Winning DevOps Team | @DevOpsSummit #API #Agile #DevOps</a></li>
                        <li><a href="/node/3959736">[video] #BigData-Driven #DevOps | @DevOpsSummit #IoT #SDN #AI #Hadoop</a></li>
                        <li><a href="/node/3991263">Stop Fighting Shadow IT | @CloudExpo #Cloud #APM #Monitoring</a></li>
                        <li><a href="/node/3988575">Patent Data Reveals Future of Robots and Spaceflight | @ThingsExpo #IoT #M2M #Sensors</a></li>
                        <li><a href="/node/3980768">OK 2017, Now What? | @ThingsExpo #IoT #M2M #Sensors #Mobility</a></li>
                        <li><a href="/node/3888521">Real-Time Collaboration Makes Cloud Services Essential | @CloudExpo #Cloud #DigitalTransformation</a></li>
                        <li><a href="/node/3978947">Just How Dangerous Is Alexa? | @ThingsExpo #IoT #M2M #Security</a></li>
                        <li><a href="/node/3613662">Internet of Things: Bigger than Your Average Smart TV | @ThingsExpo #IoT</a></li>
                        <li><a href="/node/3943725">Merging Humans with Enterprise AI and Machine Learning Systems | @ThingsExpo #AI #ML #IoT #M2M</a></li>
                                    <li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
                      </ul>
        </div>
        <div id="tab3">
          <ul class="arrowlist">
                        <li><a href="/node/3157895">O2 Secure Wireless Inc. attends Super Mobility Week powered by the CTIA</a></li>
                        <li><a href="/node/3157848">tw telecom Listed as Top-Ranked Competitive Provider in US Ethernet Market</a></li>
                        <li><a href="/node/3157823">Fiorano Helps Gamma-Dynacare for Quick and Accurate Reporting of Medical Tests</a></li>
                        <li><a href="/node/3157788">Zacks Investment Ideas feature highlights: TriQuint Semiconductor and Jabil Circuit</a></li>
                        <li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
                        <li><a href="/node/3157650">NetDragon Announces Second Quarter 2014 Financial Results</a></li>
                        <li><a href="/node/3157640">Research and Markets: Web Conferencing Services Market in India CY 2013</a></li>
                        <li><a href="/node/3157577">Research and Markets: Indonesia Mobile Services Applications Content Market - Forecast and Outlook to 2018</a></li>
                        <li><a href="/node/3157538">Zumigo Raises $6M to Expand Secure Payments and eCommerce With Mobile Device Location and Identity Verification </a></li>
                        <li><a href="/node/3157479">Research and Markets: Telecoms in Ukraine by Segments: 2006-2013 and Forecasts to 2018 (Statistics)</a></li>
                                    <li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
                      </ul>
        </div>
      </div>
    </div>
    </div>
    </div>
  
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
<div>
      <br><iframe id='a5c5b9ea' name='a5c5b9ea' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=7' frameborder='0' scrolling='no' width='336' height='600'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=aa5bbaa3' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=aa5bbaa3' border='0' alt='' /></a></iframe><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr2.php"></script>  
</div>
<div class="portlet about-magazine">
    <div class="portlettitleabout">
    About Mobile IoT  </div>
      <div class="portletbody">
      <div class="about-body">
      Wireless Business &amp; Technology provides the latest coverage of the world of wireless business and technology, including breaking news, technical articles and feature stories.      <table>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/user/alert/site/3/add"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_email-alerts.gif" alt="Subscribe to Email Alerts" name="addto" align="left" />Subscribe to Mobile IoT Email News Alerts</a> </div>
          </td>
        </tr>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_rss.gif" alt="Subscribe via RSS" name="addto" align="left" />Subscribe via RSS<br/>
            <span class="alerts-click-this-link">Click this link to view as XML</span></a> </div>
          </td>
        </tr>
      </table>
      <p class="add-this-feed">ADD THIS FEED TO YOUR ONLINE NEWS READER
      <a href="http://fusion.google.com/add?feedurl=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_add-to-google.gif" alt="Add to Google" name="addto" width="91" height="19" /></a>
      <a href="http://add.my.yahoo.com/rss?url=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-yahoo.gif" alt="My Yahoo!" name="addto" width="92" height="19" /></a>
      <a href="http://my.msn.com/addtomymsn.armx?id=rss&amp;ut=http://wireless.sys-con.com/index.rss&amp;ru=http://wireless.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-msn.gif" alt="My MSN" name="addto" width="91" height="19" /></a>
      </p>
    </div>
    </div>
  
</div>
</div></td>
    </tr>
        <tr bgcolor="#FFFFFF">
      <td colspan="2">
        <div id="site-footer">
          <script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
    <div class="portlettitle">
    Top Stories  </div>
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="top-sites-top-stories-carousel">
      <ol>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://cloudcomputing.sys-con.com/node/3976662"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3976662/JP%20Morgenthal%20468.png" alt="" /></a><br />
                                          <a href="http://cloudcomputing.sys-con.com/node/3976662">Technology of the Year for 2016 | @CloudExpo #IoT #AI #FinTech #Blockchain</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3883893">Extreme Computing | @CloudExpo @NVIDIA #HPC #BigData #IoT #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4012122">Trends in Enterprise #DevOps | @DevOpsSummit #AI #APM #SDN #Monitoring </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4011870">A New DNS for #IoT and #DevOps | @CloudExpo #AI #ML #RTC #DNS #M2M </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4011964">Static vs Dynamic Cloud | @CloudExpo @NewRelic #AWS #DevOps #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@BigDataExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://bigdata.sys-con.com/node/4012362"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4012362/delaplex%20468.png" alt="" /></a><br />
                                          <a href="http://bigdata.sys-con.com/node/4012362">delaPlex to Exhibit at @CloudExpo NY | @delaPlexSoftwar #FinTech #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4012121">Fast Data, Fast Monitoring | @DevOpsSummit #Analytics #APM #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3571215">Keep Your Data Active | @CloudExpo @HGSTStorage #DataCenter #IoT #SDN</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4004041">Business Model Transformation | @CloudExpo #BigData #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4012511">How to Sponsor @ThingsExpo | #BigData #IoT #AI #ML #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://iot.sys-con.com/node/4012512"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4012512/Oracle%20IoT%20468.png" alt="" /></a><br />
                                          <a href="http://iot.sys-con.com/node/4012512">[slides] Connected Airports | @ThingsExpo @GE_Digital @OracleIoT #IoT #IIoT </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3985067">Insurance Industry&#039;s #DigitalTransformation | @CloudExpo @AppDynamics #ML</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4007992">Systems of Innovation for Ongoing Digital Transformation | @CloudExpo #Cloud #Agile</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3520697">Signaling Layer for #WebRTC and #IoT | @ThingsExpo #M2M #AI #RTC #UCaaS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4010551">Your #IoT Network Needs Saving | @CloudExpo @128Technology #SDN #SDS</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://devops.sys-con.com/node/3992135"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3992135/CD%20Pipeline%20468.png" alt="" /></a><br />
                                          <a href="http://devops.sys-con.com/node/3992135">7 Spices of #ContinuousDelivery Pipeline | @DevOpsSummit #CD #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4011294">Linux Academy to Exhibit at @CloudExpo NY | @LinuxAcademyCOM #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4012775">Top Industry Leaders to Co-Chair @DevOpsSummit | @CAinc #CD #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/3583116">Secrets of @CloudExpo Faculty | @ThingsExpo #IoT #DevOps #FinTech #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4011009">Causation and Correlation in #Monitoring | @DevOpsSummit #DevOps #APM</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://virtualization.sys-con.com/node/4001162"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4001162/Zerto%20468%2001.png" alt="" /></a><br />
                                          <a href="http://virtualization.sys-con.com/node/4001162">Zerto at @CloudExpo New York | @ZertoCorp #DRaaS #FinTech #AI #ML #SDN</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4001106">Niagara Networks at @CloudExpo | @NiagaraNetw #API #SDS #ML #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4001051">910Telecom at @CloudExpo | @910Telecom #Mobile #AI #T1 #IoT #GigE #DS3</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3551132">[video] Many IoTs Panel | @ThingsExpo #IoT #BigData #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3975298">21 #DevOps and #Docker Reference Architectures | @DevOpsSummit #SDN</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://linux.sys-con.com/node/3969362"><img width="90" height="51" src="http://res.sys-con.com/story/may15/3331266/Peter%20Silva%20226%205.jpg" alt="" /></a><br />
                                          <a href="http://linux.sys-con.com/node/3969362">2017 Top 10 Predictions | @CloudExpo #BigData #IoT #AI #ML #DL #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3320123">The Most Influential #IoT Brand: @ThingsExpo | #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3404167">[slides] #DevOps and #Agile Organization | @DevOpsSummit @MThiele10 #CD</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4012018">TechTarget “Media Sponsor” of @CloudExpo | @TechTarget #DevOps #IoT #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4006204">Building a Winning DevOps Team | @DevOpsSummit #API #Agile #DevOps</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openstack.sys-con.com/node/3998485"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3998485/Conference%20Guru%20468.png" alt="" /></a><br />
                                          <a href="http://openstack.sys-con.com/node/3998485">Announcing @Conference_Guru “Media Sponsor” of @CloudExpo| #IoT #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4010712">[session] How to IoTify | @ThingsExpo #BigData #IoT #M2M #AI #ML #PAaaS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3979547">DevOps Loses Its Religion | @CloudExpo #AI #ML #IoT #FinTech #Blockchain</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4005661">Fantastic Tracks at @CloudExpo | @IoT2040 #AI #ML #IoT #DevOps #FinTech </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3956897">[slides] @Azure Immutability | @CloudExpo @JenkinsCI #DevOps #Docker </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://search.sys-con.com/node/4012952"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4012952/Tim_Minahan_226.jpg" alt="" /></a><br />
                                          <a href="http://search.sys-con.com/node/4012952">[session] Cloud Sprawl: The Rising Epidemic By @Citrix | @CloudExpo #Cloud #WebPerf </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3996800">[slides] #CognitiveComputing at @CloudExpo | #BigData #IoT #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/4005274">Business Chatbots Taking Over | @CloudExpo #AI #ML #IoT #M2M #Cloud</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3982511">NATO ACT &#039;Art of the Possible&#039; Interoperability Demonstration </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3986041">[session] @RingCentral to Present #AI June 6-8 at @CloudExpo | #IoT #ML #DL</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://web2.sys-con.com/node/3992872"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3992872/JonWardman_226.png" alt="" /></a><br />
                                          <a href="http://web2.sys-con.com/node/3992872">The Power of #BigData and Predictive Analytics | @CloudExpo #AI #Analytics</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3269036">Capital One Presented at @DevOpsSummit New York | @TopoPal #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/4010557">How to Sponsor @CloudExpo | #IoT #DevOps #FinTech #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3901203">[video] @Adobe Keynote by @RogerJWoods | @CloudExpo @24Notion #IoT #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3560509">Big Data to Smart Data | @ThingsExpo @CloudianStorage #IoT #M2M #BigData</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://webrtc.sys-con.com/node/3906158"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/sep16/3906158/Chris%20Matthieu%20Luis%20Mntes%20468.png" alt="" /></a><br />
                                          <a href="http://webrtc.sys-con.com/node/3906158">[session] #WebRTC for the #IoT | @CloudExpo @MontesLu #RTC #ML #M2M</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3596120">Business Models of #WebRTC | @CloudExpo @Twilio #IoT #RTC #AI #ML </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3690089">Testing #WebRTC Services | @CloudExpo @Tsahil #Telecom #ML #RTC #UCaaS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3632762">[slides] #WebRTC Reborn | @CloudExpo @Dan_Jenkins #IoT #ML #RTC #USaaS </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4010350">CA “Platinum Sponsor” of @CloudExpo NY &amp; Silicon Valley | @CAinc #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://java.sys-con.com/node/3859950"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun16/3859950/eCube%20Systems%20468.png" alt="" /></a><br />
                                          <a href="http://java.sys-con.com/node/3859950">[video] @eCubeSystems&#039; #DevOps and #APM | @CloudExpo | #Monitoring</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3880796">Top @Docker Metrics | @DevOpsSummit #DevOps #APM #ML #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3973003">[slides] #IoT - The Good, the Bad and the Ugly | @ThingsExpo #M2M #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4000870">Announcing @CAinc &quot;Platinum Sponsor&quot; of @CloudExpo NY and CA | #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3548423">Keynote @ThingsExpo by @ChrisMatthieu | #IoT #M2M #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://ajax.sys-con.com/node/3551199"><img width="90" height="51" src="http://res.sys-con.com/story/nov15/3551199/DevOps_Power_Panel_468.png" alt="" /></a><br />
                                          <a href="http://ajax.sys-con.com/node/3551199">DevOps Five Years Later at @DevOpsSummit | #DevOps #APM #Microservices</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3990072">Megatrend of #ArtificialIntelligence | @CloudExpo #BigData #AI #ML #DL #IoT </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3985969">Tintri to Present #DevOps June 6-8 at @CloudExpo | @Tintri #VM #SDN #SDS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3344756">[video] @CenturyLink Cloud |  @CloudExpo New York | #IoT #DevOps #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3984955">Confessions of #DevOps: Fannie Mae, Liberty Mutual, Capital One | @CloudExpo </a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sap.sys-con.com/node/4008649"><img width="90" height="51" src="http://res.sys-con.com/story/nov15/3576582/Carmen%20Gonzalez%20226.jpg" alt="" /></a><br />
                                          <a href="http://sap.sys-con.com/node/4008649">Ten Secrets of Top @CloudExpo Sponsors | #BigData #DevOps #IoT #FinTech</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4002515">What You Need to Know About #Blockchain | @CloudExpo #Bitcoin #FinTech</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3967768">[session] The Governance of #IoT Data | @ThingsExpo #M2M #AI #BigData  </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4010058">[video] @Docker and #Kubernetes | @CloudExpo @Rancher_Labs #DevOps #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3998324">Bots for President | @CloudExpo #BigData #AI #ML #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://security.sys-con.com/node/4008358"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4008358/AlienVault%20468%202.png" alt="" /></a><br />
                                          <a href="http://security.sys-con.com/node/4008358">Hybrid Cloud Security | @CloudExpo #API #AI #Cloud #Security #Cybersecurity</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3981582">Bouncy Castle and Encryption | @DevOpsSummit #DevOps #SDN #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3852248">[video] Join @EnzuInc June 6-8 in New York | @CloudExpo #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3867513">DDoS Mitigation | @CloudExpo @WebairInc #IoT #Cybersecurity #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3973247">Intelligent Automation | @CloudExpo @CloudRaxak #AI #ML #CD #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://opensource.sys-con.com/node/4012508"><img width="90" height="51" src="http://res.sys-con.com/story/nov15/3567120/Ian%20Khan%20468.jpg" alt="" /></a><br />
                                          <a href="http://opensource.sys-con.com/node/4012508">Invaluable Lessons from @CloudExpo | #BigData #IoT #DevOps #AI #FinTech</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4003700">Monitoring in the #Microservices Age | @DevOpsSummit #APM #Monitoring </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4004071">Understanding #Serverless at @CloudExpo | #DevOps #NoCode #LowCode #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4004937">[session] Alexa, Manage My Storage | @CloudExpo @Tintri #IoT #AI #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3953024">Top #M2M Brand | @ThingsExpo #IoT #AI #ML #DL #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wireless.sys-con.com/node/3891127"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug16/3891127/Nfrastructure%20468.png" alt="" /></a><br />
                                          <a href="http://wireless.sys-con.com/node/3891127">IoT Agility | @ThingsExpo @Nfrastructure #IoT #M2M #IoE #AI #ML #BigData </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3609932">[slides] #DevOps and @Docker | @DevOpsSummit @Siruslan #AI #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3249605">‘The Pain Curve’ By @StackIQ | @CloudExpo #BigData #DevOps #Hadoop</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/4008190">Announcing @IoTNow_ “Media Sponsor” of @ThingsExpo | #IoT #M2M #AI</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://soa.sys-con.com/node/3986415"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3986415/Kontena%20468.png" alt="" /></a><br />
                                          <a href="http://soa.sys-con.com/node/3986415">[session] @KontenaInc to Present #DevOps and @Docker Pipeline at @CloudExpo </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3387377">[slides] #DevOps and Immutable Infrastructure | @CloudExpo @Botchagalupe</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3548891">Keynote By @Sandy_Carter at @CloudExpo | @IBMcloud #IoT #AI #ML #DL #API</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4010516">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3980611">Optimizing the Ops in #DevOps | @DevOpsSummit @GHaff #SDN #CD #Docker</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wearables.sys-con.com/node/4003443"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4003443/Akamai%20468.png" alt="" /></a><br />
                                          <a href="http://wearables.sys-con.com/node/4003443">[session] #IoT: #EdgeComputing and #FogComputing | @ThingsExpo @Akamai </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/4004620">[session] @VMware&#039;s Cross-Cloud Operations | @CloudExpo @CSWolf #VM #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3964920">[video] @KevLindsay Keynote | @ThingsExpo @AdobeTarget @24Notion #IoT </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3696127">Expanding #WebRTC Capabilities | @CloudExpo @Bit6Com #IoT #RTC #UCaaS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3966862">Tech Chair @ChrisMatthieu | @ThingsExpo #IoT #M2M #AI #ML #DL #RTC </a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sdn.sys-con.com/node/4002205"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4002205/Rene%20Buest%20468.png" alt="" /></a><br />
                                          <a href="http://sdn.sys-con.com/node/4002205">AI-Defined Infrastructure: AiDI | @CloudExpo @ReneBuest #AI #ML #SDI #AiDI </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3964979">[slides] The Right #AWS Services | @CloudExpo @BMCSoftware #TrueSight</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4005120">ITSM Analytics | @CloudExpo @Zoho #BigData #DevOps #ITSM #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3868487">[video] #ObjectStorage with @HGSTStorage | @CloudExpo #SDS #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4002265">API Virtualization: A Strategy for Uniting Teams | @CloudExpo #API #Cloud #Virtualization</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://websphere.sys-con.com/node/3879362"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3879362/PHEMI%20226.jpg" alt="" /></a><br />
                                          <a href="http://websphere.sys-con.com/node/3879362">IoT and #DataScience | @ThingsExpo @PHEMISystems #IoT #AI #ML #BigData </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4010910">AI and IoT in the Kingdom of Robots | @ThingsExpo #AI #IoT #M2M #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3954797">[slides] #MachineLearning All About the Data | @CloudExpo #BigData #AI #ML </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3986561">$1B Opportunity: #DarkData | @CloudExpo #BigData #BI #AI #ML #DataScience</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3950421">How to Sponsor @CloudExpo | #IoT #AI #ML #DevOps #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://govit.sys-con.com/node/4011968"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4011968/Aruna%20Ravichandran%20468.png" alt="" /></a><br />
                                          <a href="http://govit.sys-con.com/node/4011968">Aruna Ravichandran Named Co-Chair of @DevOpsSummit | @Aruna13 @CAinc #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3631269">CAMS Critical to #DevOps | @DevOpsSummit #Docker #AI #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4009584">[session] If #IoT Is the Meteor, Is #OT the Dinosaur? | @ThingsExpo @Cisco #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4008165">[session] @Intel to Present #Kubernetes at @DevOpsSummit NY | #DevOps #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4001237">Get Schooled in SaaS | @CloudExpo #IaaS #SaaS #Cloud</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://oracle.sys-con.com/node/3316955"><img width="90" height="51" src="http://res.sys-con.com/story/oct14/3208325/Leon_Fayer_468.jpg" alt="" /></a><br />
                                          <a href="http://oracle.sys-con.com/node/3316955">What #DevOps Is Not | @DevOpsSummit @OmniTI #APM #SDN #Monitoring</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3977472">Building the Internet of Things | @ThingsExpo #IoT #IIoT #M2M #API #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3344324">[video] #Microservices and #IoT at @DevOpsSummit | #DevOps #AI #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3862309">Virtual Machine Awareness | @CloudExpo @Tintri #DataCenter #IoT #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3967679">Fusion to Exhibit at @CloudExpo | @FusionConnectSM #IoT #SDN #AI #ML </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://tv.sys-con.com/node/3959736"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3959736/DevOps_PowerPanel_468.png" alt="" /></a><br />
                                          <a href="http://tv.sys-con.com/node/3959736">[video] #BigData-Driven #DevOps | @DevOpsSummit #IoT #SDN #AI #Hadoop</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3548974">Keynote at @CloudExpo | @TheEbizWizard #BigData #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3865020">Managed Services with @RDeMeno | @CloudExpo @Commvault #DataCenter </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3859729">Rebecca Thompson of @AvereSystems | @CloudExpo #AWS #Azure #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3965682">[video] ROHA #AI Messaging | @CloudExpo #ML #IoT #M2M #RTC #WebRTC</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://xml.sys-con.com/node/3628984"><img width="90" height="51" src="http://res.sys-con.com/story/aug15/3427425/Frank_Bunger_468.jpg" alt="" /></a><br />
                                          <a href="http://xml.sys-con.com/node/3628984">Denouement of DevOps | @DevOpsSummit #DevOps #API #IoT #Microservices</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3976952">A #Blockchain Framework | @CloudExpo #FinTech #ML #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3866278">Manufacturing Security and #IoT | @ThingsExpo @GlobalSign #IIoT #AI #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3950446">How to Sponsor @ThingsExpo | #BigData #IoT #AI #ML #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3989397">Top @Docker Content of 2016 | @DevOpsSummit #DevOps #SDN #APM #AI</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://redhat.sys-con.com/node/3964161"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3964161/Secure%20Channels%20CEO%20Richard%20Blech%20468.png" alt="" /></a><br />
                                          <a href="http://redhat.sys-con.com/node/3964161">[video] #IoT Security with @SecureChannels | @ThingsExpo #BigData #AI #M2M </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950479">CFP for @DevOpsSummit | #Agile #DevOps #Docker #SDN #ML #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3966840">Andi Mann @DevOpsSummit Chair | @AndiMann #Scrum #CD #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950488">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3926330">Cloud Operating Model | @CloudExpo @JPMorgenthal #IoT #PaaS #AWS #Azure #OpenShift</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://dotnet.sys-con.com/node/3854276"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun16/3854276/Scott%20Guthrie%20226.jpg" alt="" /></a><br />
                                          <a href="http://dotnet.sys-con.com/node/3854276">Microsoft Cloud | @CloudExpo @Azure #BigData #IaaS #IoT #API #Heroku</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3856386">Azure Is King of the Hill | @CloudExpo @Azure #BigData #IoT #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3152258">IoT Is the New #BigData | @ThingsExpo #IoT #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3885060">Microsoft&#039;s #MachineLearning | @CloudExpo #BigData #IoT #M2M #ML #AI </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3903945">[session] A @Chef in an @Azure Restaurant | @CloudExpo #CD #APM #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://apache.sys-con.com/node/3267148"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3267148/Mark%20Levy%20Serena%20Software%20226.jpg" alt="" /></a><br />
                                          <a href="http://apache.sys-con.com/node/3267148">[video] @SerenaSoftware&#039;s #DevOps, Deploy and Release | @DevOpsSummit </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3938020">Softnets to Exhibit at @CloudExpo | @Softnets #BI #Hadoop #BigData #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3959782">[slides] #Hadoop in the #Cloud | @CloudExpo @Cloudera #BigData #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3742565">The &#039;Big&#039; Fallacy of Big Data | @BigDataExpo #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3935146">Apache #Hadoop and #BigData Standards | @CloudExpo #IoT #M2M #BI #ML</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://eclipse.sys-con.com/node/3868472"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3868472/MarkLewis_FormationDS_468.png" alt="" /></a><br />
                                          <a href="http://eclipse.sys-con.com/node/3868472">Virtual #Storage From @FormationDS | @CloudExpo #SDS #SDN #IoT #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3929029">Merger of @AllSeenAlliance and @IoTivity | @ThingsExpo #IoT #IIoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1159483">Virtualization Expo New York Call for Papers to Expire January 15, 2010</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://hp.sys-con.com/node/3964360"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3964360/DevOps_468.png" alt="" /></a><br />
                                          <a href="http://hp.sys-con.com/node/3964360">Holistic View of #SDLC and #DevOps | @DevOpsSummit @CollabNet #Scrum</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3598622">Sponsor @DevOpsSummit | #DevOps #ContinuousDelivery #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/2275241">Is OpenStack a New Door to Cloud Adoption?</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3868247">Embedded Microsoft | @DevOpsSummit @Azure #BigData #DevOps #Docker</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openwebdeveloper.sys-con.com/node/729290"><img width="90" height="51" src="http://res.sys-con.com/story/oct08/729290/Google%20Cloud%20226.jpg" alt="" /></a><br />
                                          <a href="http://openwebdeveloper.sys-con.com/node/729290">[Flashback to 2008] Is Google the Elephant in the Cloud? </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/1342160">Consumer Watchdog Files White House FOIA Request For Ex-Googler’s Email</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/853800">Canonical Aims Koala at Amazon Cloud</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/2224409">Eleven Tips for Successful Cloud Computing Adoption</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/2305192">Dolphin Announces Open API With Over 50 Add-ons Including Dropbox and Wikipedia </a>
            </div>
                      </div>
                  </li>
              </ol>
    </div>
    </div>
    </div>
  
</div>
          <br style="clear:both;" />
        </div>
      </td>
    </tr>
        <tr>
      <td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/eventserver/global/headers/2017/cloud_head17nov.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
  <tbody>
    <tr>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
      <td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
        <h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
        <ul>
          <li><a href="http://cloudcomputingexpo.com/">Home</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Register</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
        </ul>
      </div>
        <h2></h2></td>
      <td width="25" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
        All of Cloud Is at Cloud Expo!<br>
      </a></div>
        <div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
          Containers - Microservices - WebRTC - DevOps <br>
        </a></div>
        <br />
        <span class="event-copy-lfc"></span><em>Join Us at the Javits Center in New York, NY, June 6-8 </em><br />
          <br />
          Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
          <br />
          Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
          <br />
          Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
          <br />
          Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
          <br />
          Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
          <br />
          WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
          <br>
          Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
          <br />
        Only Cloud Expo brings together all this in a single location: 
        <ul>
          •	Cloud Computing<br>
            •	Big Data | Analytics<br>
            •	Internet of Things<br>
            •	Containers | Microservices<br>
            •	WebRTC<br>
            •	DevOps<br>
            <br>
        </ul>
        Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
          <br>
          Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
          <br>
          The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
          <br>
          Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
          <br>
          See you in New York! <br />
        </h2></td>
      <td width="25" valign="top" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><br />
        <div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
          <ul>
            <li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
            <li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
            <li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
            <li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
            <li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
          </ul>
        </div>
        <h2><br />
        </h2>
        <h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.cdn.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
        <h2><span style="font-size: 1.2em;">Register Now! </span></h2>
        <h2><span class="event-footer-lfc">Save  on your "Golden Pass"! Call 201.802.3020 <br />
          or click here to Register <br />
          </span><br />
          Speaker Opportunities <br />
          <span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
            [June 6-8, 2017]<br />
          </span><br />
          Exhibitor Info <br />
          <span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
            events (at) sys-con.com. <br />
            Carmen Gonzalez, <br />
            carmen (at) sys-con.com.<br />
          </span></span></h2>
        <br />
        <table width="125" border="0" cellspacing="0" cellpadding="0">
          <tbody>
            <tr>
              <td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
            </tr>
          </tbody>
        </table>
        <h2><em></em></h2>
        <a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
    </tr>
    <tr>
      <td colspan="7" valign="top"><div id="footer-terms">
        <p><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2016 Ulitzer, Inc.<br />
          All Rights Reserved. All marks are trademarks of Ulitzer, Inc.<br />
          Reproduction in whole or in part in any form or medium without express written permission of Ulitzer, Inc. is prohibited.</p>
      </div></td>
    </tr>
  </tbody>
</table>
<p>
  <map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area> 
</map>
</p>

</div></td>
    </tr>
    </table>
  </div>
  
      <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
      <script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>

</body>
</html>
