<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Digital Crossfire | @DevOpsSummit @CAinc @Aruna13 #DevOps #API #AI #ML | Mobile IoT</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"17f1eed81bb6b8a6a67c360776ef7bed",petok:"00725fdc4ef063f3251bc3889f12ebed73c1c98f-1485552955-1800",zone:"sys-con.com",rocket:"0",apps:{"ga_key":{"ua":"UA-29758464-1","ga_bs":"1"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://wireless.sys-con.com/index.rss"/>
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico"/>
<meta name="keywords" content="SYS-CON Media, NJ, Breaking Technology News, WBT, Wireless Business & Technology Magazine, cellular, motorola, verizon, symbian, wireless, blackberry, RIMM, Java, J2ME, Nokia"/>
<meta name="description" content="WBT2.com SYS-CON's Wireless Business & Technology Magazine"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css"/>
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all"/>
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all"/>
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content=""/>
<meta name="twitter:title" content="Digital Crossfire | @DevOpsSummit @CAinc @Aruna13 #DevOps #API #AI #ML"/>
<meta name="twitter:description" content="A well-defined, well-automated process is essential for ensuring that testing is executed with thoroughness at maximum speed"/>
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/jul15/3385417/Aruna%20Ravichandran%20468.png"/>
<style type="text/css">div#tabs-whitepapers-downloads-webcasts .whitepapers,div#tabs-whitepapers-downloads-webcasts .downloads,div#tabs-whitepapers-downloads-webcasts .webcasts{list-style-image:none;list-style-position:outside;list-style-type:none;margin:0;padding:0;}div#tabs-whitepapers-downloads-webcasts .whitepapers li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-whitepaper.gif) no-repeat scroll;padding:1px 0 1px 28px}div#tabs-whitepapers-downloads-webcasts .downloads li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-download.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .webcasts li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-webcast.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .whitepapers lia: hover, div#tabs-whitepapers-downloads-webcasts .downloads li a: hover, div#tabs-whitepapers-downloads-webcasts .webcasts li a: hover {
  text-decoration: underline;
}div#tabs-whitepapers-downloads-webcasts .whitepapers li a,div#tabs-whitepapers-downloads-webcasts .downloads li a,div#tabs-whitepapers-downloads-webcasts .webcasts li a{color:#256790;font-family:Verdana,Arial,Helvetica,sans-serif;font-size:11px;font-weight:normal;line-height:18px;text-decoration:none;}.yui-skin-sam .yui-navset .yui-content,.yui-skin-sam .yui-navset .yui-navset-top .yui-content{border-top:1px solid #D5DEE5;margin-top:5px;padding:0.25em 0;}</style>
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29758464-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

/* ]]> */
</script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.js"></script>
<style>body{background:#4C586C url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;margin-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;}#header-navbar2{background:transparent url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_navbar2.png) 50% 0 no-repeat!important;}.pushdown_spacer{width:100%;margin:0 auto;text-align:center;}</style>
 
<link type="text/css" rel="stylesheet" media="all" href="http://www2.sys-con.com/syscon/nav/gems/uz_theme_gems_inner2015.css"/>
<div id="header-navbar">
<div id="header-nav-left">
<div id="header-greeting">
<p>Welcome! </p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F3385417">Sign-in</a></li> </ul>
</div>
 
</div>
 
<div id="header-nav-right">
<div id="header-search">Search&nbsp;
<form id="header-search-form" name="search" method="get" action="/search">
<input type="text" id="header-search-form-text" name="s" size="32" maxlength="255" value=""/>
<img onClick="javascript:document.search.submit();" src="//res.cdn.sys-con.com/ui/2.0/gems/images/search.gif" alt="search" align="top"/>
</form>
</div>
<div id="magazine-jump">
<form name="drop" id="drop">
<select name="jumpMenu" id="jumpMenu" onChange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Jump to a Magazine</option>
<option value="http://cloudcomputing.sys-con.com/">Cloud</option>
<option value="http://iot.sys-con.com/">Internet of Things</option>
<option value="http://bigdata.sys-con.com/">Big Data<</option>
<option value="http://openstack.sys-con.com">FinTech</option>
<option value="http://devops.sys-con.com/">DevOps</option>
<option value="http://virtualization.sys-con.com/">Containers</option>
<option value="http://sdn.sys-con.com">SDN</option>
<option value="http://sap.sys-con.com">AI</option>
<option value="http://webrtc.sys-con.com/">WebRTC</option>
<option value="http://java.sys-con.com/">Java</option>
<option value="http://linux.sys-con.com">Linux</option>
<option value="http://ajax.sys-con.com">Machine Learning</option>
<option value="http://soa.sys-con.com/">Microservices</option>
<option value="http://search.sys-con.com">Cognitive Computing</option>
<option value="http://wireless.sys-con.com/">Mobile</option>
<option value="http://security.sys-con.com/">Security</option>
        </select>
      </form>
    </div>
  </div>
  <!-- end #header-nav-right -->
</div>
<!-- end #header-navbar -->
<div id="header">
  <div id="header-logo"><img src="http://res.sys-con.com/section/3/logo_wireless.png" alt="" /></div>
  <!-- end #header-logo -->
  <div id="nav_gems">
    <ul>
      <li class="itm01"><a href="http://www.sys-con.com"><span>Home</span></a></li>
      <li class="itm02"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
      <li class="itm03"><a href="http://www.sys-con.com/general/advertise.htm"><span>Advertise</span></a></li>
      <li class="itm04"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
      <li class="itm05"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
      <li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
      <li class="itm07"><a href="http://events.sys-con.com"><span>Events</span></a></li>
      <li class="itm08"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
    </ul>
  </div>
  <!-- end #nav -->
	<!--<div id="author-url-right"><a href="http://wireless.sys-con.com">wireless.sys-con.com</a></div>-->
</div>
<!-- end #header -->




<!--PUSHDOWN START PART 1 OF 1-->

        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><!--Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind END.--></td>
  </tr>
</table>
        </div>
        </div>
      </div>
       <div class="sub-menu"></div>
    </div>
  </div>
</div>
<div class="pushdown_spacer">
<img src="http://www2.sys-con.com/advertising/dynamic/pushdown/img/blank.gif" width="980" height="10" />
</div>
<!--PUSHDOWN END PART 2 OF 2-->



<div id="header-navbar2">
  <ul id="navbar2-list">
     <li><a href="http://cloudcomputing.sys-con.com/">Cloud</a></li><li>|</li>
    <li><a href="http://iot.sys-con.com/">IoT</a></li><li>|</li>
    <li><a href="http://bigdata.sys-con.com/">Big Data</a></li><li>|</li>
    <li><a href="http://openstack.sys-con.com">FinTech</a></li><li>|</li>
     <li><a href="http://devops.sys-con.com/">DevOps</a></li><li>|</li>
     <li><a href="http://virtualization.sys-con.com/">Containers</a></li><li>|</li>
    <li><a href="http://sdn.sys-con.com">SDN</a></li><li>|</li>
     <li><a href="http://sap.sys-con.com">AI</a></li><li>|</li>
    <li><a href="http://webrtc.sys-con.com/">WebRTC </a></li><li>|</li>
    <li><a href="http://java.sys-con.com/">Java</a></li><li>|</li>
    <li><a href="http://linux.sys-con.com">Linux</a></li><li>|</li>  
     <li><a href="http://ajax.sys-con.com">ML</a></li><li>|</li>
    <li><a href="http://soa.sys-con.com/">Microservices</a></li><li>|</li>
     <li><a href="http://search.sys-con.com">Cognitive Computing</a></li><li>|</li>
    <li><a href="http://wireless.sys-con.com/">Mobile </a></li><li>|</li>
    <li><a href="http://security.sys-con.com/">Security</a></li>
  </ul>
</div></div></td>
    </tr>
    <tr>
      <td colspan="2"><div id="header-title"><div>
      <!--<html>
<head> 
  <title>Background</title>

<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
	/*background:#4c586c urlhttp://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=343&amp;cb=INSERT_RANDOM_NUMBER_HERE) 50% 0 no-repeat !important;*/
}

#site-footer, #site-footer-top, #site-footer-bottom {
	/*width: 995px;*/
	/*padding: 30px 10px 20px 10px;*/
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	/*color: #4c4d4f;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/site-footer.png) no-repeat 0px 0px !important; /*http://gemsres.com/ui/2.0/gems/images/site-footer.gif*/
}
#footer {
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/footer-bg-bottom.png) no-repeat center 0px !important; /*http://gemsres.com/ui/2.0/gems/images/footer-bg-bottom.png*/
	padding:40px 0 0 0; /*padding:40px 0 5px 0;*/
	/*border-bottom: 1px solid #35363A;*/
	/*width: 1015px;*/
}


#background_left_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_left_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_left_link 	{
	position:relative;
	top:0px;
	left:-454px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

#background_right_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_right_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_right_link 	{
	position:relative;
	top:0px;
	left:1015px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

</style>
<body>
<div id="background_left_container">
	<div id="background_left_content">
	  <div id="background_left_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>

<div id="background_right_container">
	<div id="background_right_content">
	  <div id="background_right_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>
<img src="http://ad.doubleclick.net/ddm/trackimp/N2998.140644.IDGTECHNETWORK/B8004264.4;dc_trk_aid=279758976;dc_trk_cid=57268696;ord=[timestamp]
">

</body>
</html> -->  
</div>
<div>
      <table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top"><div align="left"><iframe id='acb97cf4' name='acb97cf4' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=401&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a67afe18&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=401&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a67afe18' border='0' alt='' /></a></iframe></div></td><td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.cdn.sys-con.com/eventserver/other/ads/html/demo/index.html"width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>  
</div>
</div></td>
    </tr>
    <tr bgcolor="#FFFFFF">
      <td valign="top">
        <table cellpadding="0" cellspacing="0">
        <tr>
          <td colspan="2"><div id="content-above"></div></td>
        </tr>
        <tr>
          <td colspan="2">
            <div id="full-width-title">
              <p class="topics">Mobile IoT Authors: <span class="topic-links"><a href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a>, <a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a>, <a href="http://Xebia.sys-con.com/">XebiaLabs Blog</a>, <a href="http://LuciaSchöpfer.sys-con.com/">Lucia Schöpfer</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a></span></p>              <p class="topics">Related Topics: <span class="topic-links"><a href="http://wireless.sys-con.com/">Mobile IoT</a>, <a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://security.sys-con.com/">Cloud Security</a>, <a href="http://bigdata.sys-con.com/">@BigDataExpo</a>, <a href="http://iot.sys-con.com/">@ThingsExpo</a>, <a href="http://devops.sys-con.com/">@DevOpsSummit</a></span></p>              <p class="category">Mobile IoT: Article</p>
              <h2>Digital Crossfire | @DevOpsSummit @CAinc @Aruna13 #DevOps #API #AI #ML</h2>
              <p class="subtitle">A well-defined, well-automated process is essential for ensuring that testing is executed with thoroughness at maximum speed</p>
            </div>
          </td>
        </tr>
        <tr>
          <td valign="top">
            <div id="content">
              <div id="widget-x" class="content-widget-x">
                <table width="468" border="0" class="storyauthor">
                  <tr>
                    <td>By <strong><a href="http://ArunaRavichandran.sys-con.com/">Aruna Ravichandran</a></strong></td>
                    <td><div align="right">Article Rating:</div></td>
                    <td width="100"><form action="/node/3385417"  accept-charset="UTF-8" method="post" id="fivestar-form-node-3385417" class="fivestar-widget">
<div><div class="fivestar-form-3385417 clear-block"><input type="hidden" name="content_type" id="edit-content-type-3385417" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id-3385417" value="3385417"  />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
 <input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/3385417"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0" ><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-3385417" value="node/3385417"  />
<input type="submit" name="op" id="edit-fivestar-submit-3385417" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-c2764975ae1649c02ab6eea2c46f4c51" value="form-c2764975ae1649c02ab6eea2c46f4c51"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-3385417" value="fivestar_form_node_3385417"  />
</div>
</div></form>
</td>
                  </tr>
                  <tr>
                    <td>January 26, 2017 03:15 PM EST</td>
                                        <td><div align="right">Reads:</div></td>
                    <td width="90" class="orange-text">3,392</td>
                                      </tr>
                </table>  
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/3385417/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/3385417/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/3385417/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
                <div id="main-story-content">
                                  <img align="left" src="http://res.sys-con.com/author/13191/Aruna%20Ravichandran%20150.jpg" hspace="5" vspace="5"/>
                                <p>Brand owners are caught in a digital crossfire.</p>
<p>From one direction comes intense competitive pressure to innovate or to at least follow very, very quickly. From the precisely opposite direction comes the potentially existential threat of an app very publicly flopping or - even worse - being very publicly revealed to jeopardize the customer's well-being.</p>
<p>Either way, you lose brand value in a social marketplace where brand is your primary currency.</p>
<p>What's a brand owner to do?</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jul15/3385417/Aruna%20Ravichandran%20468.png" width="468" height="263" /></p>
<p><b><i>Auto</i>-<i>da</i>-<i>fé</i></b><br /> The car industry offers an excellent case in point. One day, carmakers are climbing all over each other to position themselves as <i>au courant</i> with Apple CarPlay and Google Auto. The next day they are scurrying to determine their vulnerability to the kind of car hack described in a Wired story getting plastered all over digital <i>and</i> traditional media.</p>
<p>The roller coaster ride that auto brand owners are experiencing is being felt in other markets, too. It doesn't matter if you are the government of the United States or Ashley Madison. Code capability has no value without code safety. Neither does code safety - unless it is actively supporting code capability.</p>
<p>This obviously makes software testing a brand issue. Companies must be able to execute software testing at market speed. And it has to be really, really, really trustworthy testing. That means it must be thorough in its scope and accurate in its reflection of the real-world environment.</p>
<p>How many companies do you know that are capable of that?</p>
<p><b>A Prescription for Success<br /> </b>Given this digital crossfire, companies clearly need to do much, much more than just occasionally come up with a cool app. They need a sustainably excellent means of performing continuous software testing.</p>
<p>This entails:</p>
<ul class="unIndentedList">
<li> <b>Process.</b> A well-defined, well-automated process is essential for ensuring that testing is executed with full thoroughness at maximum speed. This process also has to be fully adaptable, since the realities of the production environment that the test environment must reflect - capacity constraints, platforms, APIs, cyber threats, etc. - are in constant flux.</li>
<li> <b>People.</b> Coders aren't testers. Neither are ops techs, data scientists, or any of the other talent IT has had to assimilate in the past few years. Test design and validation requires its own unique set of skills. Discovery, recruitment and retention of those skills is thus a strategic imperative-whether companies winding up hiring or renting the people who possess them.</li>
<li> <b>Technology.</b> There's no way around it. Companies have to significantly re-tool to gain the kind of super-rigorous market-speed testing capabilities required to survive ever more intense digital crossfire. Some of that tooling may require capex, and some may be available as a service. But someone is going to have to do some shopping. And soon.</li>
</ul>
<p>To these three requirements, it's important to add one more: culture. Everyone should acknowledge by now that culture trumps strategy. But from a cultural perspective, software testing has historically occupied a place somewhere below database administration and above Tier 1 helpdesk. This cannot continue. Testing is not secondary to anything. Testing is development is ops is customer experience is brand is market cap. To think otherwise is to expose oneself to some very dangerous crossfire.</p>
<div class="portlet sponsored-links-inside">
    <div class="portlettitle">
    CIO, CTO &amp; Developer Resources  </div>
      <div class="portletbody">
    <iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468" ></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script>    </div>
  
</div>

<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950488/DevOps%20Summit%20New%20York%20468.png" width="468" height="263" /></p>
<p><b><a href="http://devopssummit.sys-con.com/"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b> at <b><a target="_blank" href="http://CloudComputingExpo.com">Cloud Expo</a></b> taking place June 6-8, 2017, at Javits Center, New York City, and is co-located with the 20th International <b><a target="_blank" href="http://CloudComputingExpo.com">Cloud Expo</a></b> and will feature technical sessions from a rock star conference faculty and the leading industry players in the world.</p>
<p><b>DevOps at Cloud Expo / @ThingsExpo 2017 New York <br /></b><i>(June 6-8, 2017, Javits Center, Manhattan)</i></p>
<p><b>DevOps at Cloud Expo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(October 31 - November 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov16/3950488/Prospectus%202017%20NY_468.png" width="468" height="356" /></p>
<p><b>Download Show Prospectus</b> ▸ <b><a href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_East_Prospectus.pdf" target="_blank"><span style="text-decoration: underline;">Here</span></a><span style="text-decoration: underline;"></span></b><b><span style="text-decoration: underline;"></span></b></p>
<p>The widespread success of cloud computing is driving the DevOps revolution in enterprise IT. Now as never before, development teams must communicate and collaborate in a dynamic, 24/7/365 environment. There is no time to wait for long development cycles that produce software that is obsolete at launch. DevOps may be disruptive, but it is essential.</p>
<p><b><a href="http://devopssummit.sys-con.com/" target="_blank"><span style="text-decoration: underline;">@DevOpsSummit</span></a> </b>will expand the DevOps community, enable a wide sharing of knowledge, and educate delegates and technology providers alike. Recent research has shown that DevOps dramatically reduces development time, the amount of enterprise IT professionals put out fires, and support time generally. Time spent on infrastructure development is significantly increased, and DevOps practitioners report more software releases and higher quality. Sponsors of <b><a href="http://devopssummit.sys-con.com/" target="_blank"><span style="text-decoration: underline;">@DevOpsSummit</span></a> </b>will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers.</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35-minute technical session</li>
<li>Online advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage.</li>
<li>Unprecedented PR Coverage: Editorial Coverage on <a href="http://devops.sys-con.com" target="_blank"><span style="text-decoration: underline;">DevOps Journal</span></a></li>
<li>Tweetup to over 75,000 plus followers</li>
<li>Press releases sent on major wire services to over 500 industry analysts.</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <span style="text-decoration: underline;"><a href="http://carmengonzalez.sys-con.com/" target="_blank">Carmen Gonzalez</a></span> by email at <b>events (at) sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><iframe frameborder="0" src="https://www.youtube.com/embed/Dto6JeS0B3w" height="262" width="468"></iframe></p>
<p><b>The World's Largest "Cloud Digital Transformation" Event</b></p>
<p><b>@CloudExpo / @ThingsExpo 2017 New York <br /></b><i>(June 6-8, 2017, Javits Center, Manhattan)</i></p>
<p><b>@CloudExpo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(Oct. 31 - Nov. 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><span style="text-decoration: underline;">Full Conference Registration</span> <b>Gold Pass</b> and <b>Exhibit Hall</b> ▸ <b><span style="text-decoration: underline;"><a target="_blank" href="http://registration.sys-con.com">Here</a></span></b></p>
<p>Register For @CloudExpo ▸ <span style="font-weight: bold; text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/cloud-expo-tickets-17442982430">Here</a></span> via EventBrite</p>
<p>Register For @ThingsExpo ▸ <b><span style="text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/thingsexpo-tickets-17443321444?aff=erellivmlt">Here</a></span> </b>via<b> </b>EventBrite</p>
<p>Register For @DevOpsSummit<b> </b>▸ <b><span style="text-decoration: underline;"><a target="_blank" href="https://www.eventbrite.com/e/devops-summit-tickets-17443487942?aff=erellivmlt">Here</a></span> </b>via EventBrite</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950488/DevOps%20Summit%202017%20Topics.png" width="468" height="261" /></p>
<p><b>Sponsorship Opportunities</b></p>
<p>Sponsors of <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35 minute technical session</li>
<li>Online targeted advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented Marketing Coverage: Editorial Coverage on ITweetup to over 100,000 plus followers, press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <b><span style="text-decoration: underline;"><a target="_blank" href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a></span></b> (@GonzalezCarmen) today by email at <b>events (at) </b><b>sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><i>Secrets of Sponsors and Exhibitors</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a href="http://iot.sys-con.com/node/3576582" target="_blank" style="color: #557caf;">Here</a><br /></span></b><i>Secrets of Cloud Expo Speakers</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a href="http://iot.sys-con.com/node/3583116" target="_blank" style="color: #557caf;">Here</a></span></b></p>
<p>All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number will continue to grow at a rapid pace for the next several decades.</p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA. Learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/Cloud%20Expo%202017%20NYC%20468.png" width="468" height="260" /></p>
<p><b>Track 1. FinTech<br />Track 2. Enterprise Cloud | Digital Transformation<br />Track 3. DevOps, Containers &amp; Microservices <br />Track 4. Big Data | Analytics<br />Track 5. Industrial IoT<br />Track 6. IoT Dev &amp; Deploy | Mobility<br />Track 7. APIs | Cloud Security<br />Track 8. AI | ML | DL | Cognitive Computing</b></p>
<p>Delegates to <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will be able to attend 8 simultaneous, information-packed education tracks.</p>
<p>There are over 120 breakout sessions in all, with Keynotes, General Sessions, and Power Panels adding to three days of incredibly rich presentations and content.</p>
<p>Join <b>Cloud Expo </b>/ <b>@ThingsExpo</b> conference chair Roger Strukhoff (@IoT2040), June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA for three days of intense Enterprise Cloud and 'Digital Transformation' discussion and focus, including Big Data's indispensable role in IoT, Smart Grids and (IIoT) Industrial Internet of Things, Wearables and Consumer IoT, as well as (new) <b>Digital Transformation in Vertical Markets</b>.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/FinTech%20468.png" width="468" height="260" /></p>
<p><b>Financial Technology - or FinTech - Is Now Part of the @CloudExpo Program!</b></p>
<p>Accordingly, attendees at the upcoming 20th <b>Cloud Expo </b>/ <b>@ThingsExpo</b> June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA will find fresh new content in a new track called FinTech, which will incorporate machine learning, artificial intelligence, deep learning, and blockchain into one track.</p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p>FinTech brings efficiency as well as the ability to deliver new services and a much improved customer experience throughout the global financial services industry. FinTech is a natural fit with cloud computing, as new services are quickly developed, deployed, and scaled on public, private, and hybrid clouds.</p>
<p>More than US$20 billion in venture capital is being invested in FinTech this year. <b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is pleased to bring you the latest FinTech developments as an integral part of our program, starting at the 20th International Cloud Expo June 6-8, 2017 in New York City and October 31 - November 2, 2017 in Silicon Valley.</p>
<p><b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is accepting submissions for this new track, so please visit <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com/">www.CloudComputingExpo.com</a></span></b> for the latest information.</p>
<p><iframe src="https://www.youtube.com/embed/SYuzlsih0kU" width="468" height="262" frameborder="0"></iframe></p>
<p><b>Speaking Opportunities</b></p>
<p>The upcoming 20th International <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA announces that its <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com/general/paper2017east.htm" target="_blank">Call For Papers</a></span></b> for speaking opportunities is open.</p>
<p>Submit your speaking proposal today! ▸ <span style="text-decoration: underline;"><b><a href="http://www.cloudcomputingexpo.com/general/paper2017east.htm" target="_blank">Here</a></b></span></p>
<p><b>Our Top 100 Sponsors and the Leading "Digital Transformation" Companies</b></p>
<p id="yui_3_16_0_ym19_1_1479137980942_5103">(ISC)2, 24Notion (Bronze Sponsor), 910Telecom, Accelertite (Gold Sponsor), Addteq, Adobe (Bronze Sponsor), Aeroybyte, Alert Logic, Anexia, AppNeta, Avere Systems, BMC Software (Silver Sponsor), Bsquare Corporation (Silver Sponsor), BZ Media (Media Sponsor), Catchpoint Systems (Silver Sponsor), CDS Global Cloud, Cemware, Chetu Inc., China Unicom, Cloud Raxak, CloudBerry (Media Sponsor), Cloudbric, Coalfire Systems, CollabNet, Inc. (Silver Sponsor), Column Technologies, Commvault (Bronze Sponsor), Connect2.me, ContentMX (Bronze Sponsor), CrowdReviews (Media Sponsor) CyberTrend (Media Sponsor), DataCenterDynamics (Media Sponsor), Delaplex, DICE (Bronze Sponsor), EastBanc Technologies, eCube Systems, Embotics, Enzu Inc., Ericsson (Gold Sponsor), FalconStor, Formation Data Systems, Fusion, Hanu Software, HGST, Inc. (Bronze Sponsor), Hitrons Solutions, IBM BlueBox, IBM Bluemix, IBM Cloud (Platinum Sponsor), IBM Cloud Data Services/Cloudant (Platinum Sponsor), IBM DevOps (Platinum Sponsor), iDevices, Industrial Internet of Things Consortium (Association Sponsor), Impinger Technologies, Interface Masters, Intel (Keynote Sponsor), Interoute (Bronze Sponsor), IQP Corporation, Isomorphic Software, Japan IoT Consortium, Kintone Corporation (Bronze Sponsor), LeaseWeb USA, LinearHub, MangoApps, MathFreeOn, Men &amp; Mice, MobiDev, New Relic, Inc. (Bronze Sponsor), New York Times, Niagara Networks, Numerex, NVIDIA Corporation (AI Session Sponsor), Object Management Group (Association Sponsor), On The Avenue Marketing, Oracle MySQL, Peak10, Inc., Penta Security, Plasma Corporation, Pulzze Systems, Pythian (Bronze Sponsor), Cosmos, RackN, ReadyTalk (Silver Sponsor), Roma Software, Roundee.io, Secure Channels Inc., SD Times (Media Sponsor), SoftLayer (Platinum Sponsor), SoftNet Solutions, Solinea Inc., SpeedyCloud, SSLGURU LLC, StarNet, Stratoscale, Streamliner, SuperAdmins, TechTarget (Media Sponsor), TelecomReseller (Media Sponsor), Tintri (Welcome Reception Sponsor), TMCnet (Media Sponsor), Transparent Cloud Computing Consortium, Veeam, Venafi, Violin Memory, VAI Software, Zerto</p>
<p><b>About SYS-CON Media &amp; Events<br /></b>SYS-CON Media (<a target="_blank" href="http://www.sys-con.com">www.sys-con.com</a>) has since 1994 been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others <b>Cloud Expo</b>® (<b><a target="_blank" href="http://www.twitter.com/cloudexpo"><span style="text-decoration: underline;">@CloudExpo</span></a></b>), <b>Big Data Expo</b>®<b> </b>(<b><a target="_blank" href="http://www.twitter.com/bigdataexpo"><span style="text-decoration: underline;">@BigDataExpo</span></a></b>), <b>DevOps Summit</b> (<b><a target="_blank" href="http://www.twitter.com/devopssummit"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b>), <b>@ThingsExpo</b>® (<b><a target="_blank" href="http://www.twitter.com/thingsexpo"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>), <b>Containers Expo</b> (<b><a target="_blank" href="http://www.twitter.com/ContainersExpo"><span style="text-decoration: underline;">@ContainersExpo</span></a></b>) and <b>Microservices Expo</b> (<b><a target="_blank" href="http://www.twitter.com/MicroservicesE"><span style="text-decoration: underline;">@MicroservicesE</span></a></b>).</p>
<p><b><i>Cloud Expo</i></b>®<i><b>, </b></i><b><i>Big Data Expo</i></b>®<b><i> and @ThingsExpo</i></b><b><i>® are registered trademarks of Cloud Expo, Inc., a SYS-CON Events company.</i></b></p>                </div>
      
                      
                      
                <p class="story-footer">
                  Published January 26, 2017                                    &#150; Reads 3,392                                    <br />
                  Copyright &copy; 2017 SYS-CON Media, Inc. &mdash; All Rights Reserved.
                  <br />
                  Syndicated stories and blog feeds, all rights reserved by the author.
                </p>
      
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/3385417/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/3385417/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/3385417/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
      
                <a id="related"></a>

                                
                      
                                  <div class="about-the-author">
                  <h2><a href="http://ArunaRavichandran.sys-con.com/">More Stories By Aruna Ravichandran</a></h2>
                  <p>Aruna Ravichandran is the VP of Marketing, Application Performance Management and DevOps at CA Technologies. 
</p>
                  </div> 
                                
                <div id="content-below">
                
                  <a id="feedback"></a>
                                    <div id="feedback-form">
                    <div id="feedback-form-holder">
                      <form id="feedback-form-element">
                        <table width="100%" border="0" cellspacing="0" cellpadding="5">
                        <tr>
                          <td colspan="2">
                            <p><span class="comments-header">Comments (0)</span> </p>
                            <p class="comments-share">Share your thoughts on this story.</p>
                            <p>
                              <strong>Add your comment</strong>
                                                            <br />You must be signed in to add a comment.
                              <a href="https://www.sys-con.com/user?destination=node%2F3385417%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a>                                                          </p>
                            <p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
                          </td>
                        </tr>
                        <tr>
                          <td id="feedback-panel-container" colspan="2">
                            <div id="feedback-panel">
                              <textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
                              <div id="feedback-preview" style="display: none"></div>
                              <br />
                              <input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
                              <input type="button" id="feedback-preview-button" value="Preview" disabled="disabled"/>
                              <input type="button" id="feedback-post-button" value="Post" disabled="disabled"/>
                              <input type="hidden" id="feedback_name" name="feedback_name" value="" />
                              <input type="hidden" id="feedback_website" name="feedback_website" value="" />
                              <input type="hidden" id="feedback_nid" name="feedback_nid" value="3385417" />
                            </div>
                            <div id="feedback-panel-wait" style="display: none">
                              <p align="center">Please wait while we process your request...</p>
                              <br/><br/><br/><br/>
                              <p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif"/></p>
                            </div>
                            <div id="feedback-panel-done" style="display: none">
                              <p align="center">Your feedback has been submitted for approval.</p>
                            </div>
                          </td>
                        </tr>
                        </table>
                      </form>
                    </div>
                  </div>
                                  
                  
                  <div><div class="portlettitlesmall">@ThingsExpo Stories</div><div class="yui-nav"><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/3950508"><span class="storytitle">How to Sponsor @WebRTCSummit New York</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950508/WebRTC%20Summit%20New%20York%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>WebRTC is the future of browser-to-browser communications, and continues to make inroads into the traditional, difficult, plug-in web communications world. The 6th WebRTC Summit continues our tradition of delivering the latest and greatest presentations within the world of WebRTC. Topics include voice calling, video chat, P2P file sharing, and use cases that have already leveraged the power and convenience of WebRTC. </div><div class="storytagline">Jan. 27, 2017 03:30 PM EST &nbsp;Reads: 3,345</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3978612"><span class="storytitle">[slides] IoT and The Embedded Intelligence </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3978612/Tego%20Inc%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In the next five to ten years, millions, if not billions of things will become smarter. This smartness goes beyond connected things in our homes like the fridge, thermostat and fancy lighting, and into heavily regulated industries including aerospace, pharmaceutical/medical devices and energy. “Smartness” will embed itself within individual products that are part of our daily lives. We will engage with smart products - learning from them, informing them, and communicating with them. Smart produc...</div><div class="storytagline">Jan. 27, 2017 03:15 PM EST &nbsp;Reads: 1,963</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3863275"><span class="storytitle">[video] Catchpoint&#039;s DevOps, IoT and Analytics</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3863275/LouVasiliou_Catchpoint_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>"There's a growing demand from users for things to be faster. When you think about all the transactions or interactions users will have with your product and everything that is between those transactions and interactions - what drives us at Catchpoint Systems is the idea to measure that and to analyze it," explained Leo Vasiliou, Director of Web Performance Engineering at Catchpoint Systems, in this SYS-CON.tv interview at 18th Cloud Expo, held June 7-9, 2016, at the Javits Center in New York Ci...</div><div class="storytagline">Jan. 27, 2017 03:15 PM EST &nbsp;Reads: 6,043</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3988314"><span class="storytitle">[session] Seeking the Wizard of IoT</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3988314/Wizard%20of%20IoT%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Things are changing so quickly in IoT that it would take a wizard to predict which ecosystem will gain the most traction. In order for IoT to reach its potential, smart devices must be able to work together. Today, there are a slew of interoperability standards being promoted by big names to make this happen: HomeKit, Brillo and Alljoyn.  In his session at @ThingsExpo, Adam Justice, vice president and general manager of Grid Connect, will review what happens when smart devices don’t work togethe...</div><div class="storytagline">Jan. 27, 2017 03:15 PM EST &nbsp;Reads: 922</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3993767"><span class="storytitle">Database Performance Analyzer</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3993767/Pain_Points-campaign_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Quickly find the root cause of complex database problems slowing down your applications. Up to 88% of all application performance issues are related to the database. DPA’s unique response time analysis shows you exactly what needs fixing - in four clicks or less. Optimize performance anywhere. Database Performance Analyzer monitors on-premises, on VMware®, and in the Cloud, including Amazon® AWS and Azure™ virtual machines.</div><div class="storytagline">Jan. 27, 2017 02:45 PM EST &nbsp;Reads: 877</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950421"><span class="storytitle">Cloud Expo Sponsorship Opportunities Announced</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950421/Cloud%20Expo%20Most%20Important%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>20th Cloud Expo, taking place June 6-8, 2017, at the Javits Center in New York City, NY, will feature technical sessions from a rock star conference faculty and the leading industry players in the world. Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy.</div><div class="storytagline">Jan. 27, 2017 02:15 PM EST &nbsp;Reads: 4,673</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950211"><span class="storytitle">[video] An Era of Docker and Kubernetes Keynote</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950211/sheng_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his keynote at 19th Cloud Expo, Sheng Liang, co-founder and CEO of Rancher Labs, discussed the technological advances and new business opportunities created by the rapid adoption of containers. With the success of Amazon Web Services (AWS) and various open source technologies used to build private clouds, cloud computing has become an essential component of IT strategy. However, users continue to face challenges in implementing clouds, as older technologies evolve and newer ones like Docker c...</div><div class="storytagline">Jan. 27, 2017 02:00 PM EST &nbsp;Reads: 5,477</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3829598"><span class="storytitle">Supermicro to Exhibit at @CloudExpo New York</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may16/3829598/Supermicro%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Super Micro Computer, Inc., a global leader in Embedded and IoT solutions, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 7-9, 2017, at the Javits Center in New York City, NY. Supermicro (NASDAQ: SMCI), the leading innovator in high-performance, high-efficiency server technology, is a premier provider of advanced server Building Block Solutions® for Data Center, Cloud Computing, Enterprise IT, Hadoop/Big Data, HPC and E...</div><div class="storytagline">Jan. 27, 2017 01:45 PM EST &nbsp;Reads: 6,004</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3976131"><span class="storytitle">Catchpoint “Silver Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3976131/Mehdi%20Daoudi%20468_0.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Catchpoint, a leading digital experience intelligence company, has been named “Silver Sponsor” of SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY.
Catchpoint Systems is a leading Digital Performance Analytics company that provides unparalleled insight into your customer-critical services to help you consistently deliver an amazing customer experience. Designed for digital business, C...</div><div class="storytagline">Jan. 27, 2017 01:30 PM EST &nbsp;Reads: 1,951</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3964920"><span class="storytitle">[video] Personalization in the Age of IoT</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3964920/Kevin%20Lindsay%20Adobe%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>More and more brands have jumped on the IoT bandwagon. We have an excess of wearables – activity trackers, smartwatches, smart glasses and sneakers, and more that track seemingly endless datapoints. However, most consumers have no idea what “IoT” means. Creating more wearables that track data shouldn't be the aim of brands; delivering meaningful, tangible relevance to their users should be. We're in a period in which the IoT pendulum is still swinging. Initially, it swung toward "smart for smart...</div><div class="storytagline">Jan. 27, 2017 01:30 PM EST &nbsp;Reads: 2,988</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3561024"><span class="storytitle">[slides] Microservices in a Hybrid Environment</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.sys-con.com/story/jul15/3363061/Andrew_Phillips_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Microservices are a very exciting architectural approach that many organizations are looking to as a way to accelerate innovation. Microservices promise to allow teams to move away from monolithic "ball of mud" systems, but the reality is that, in the vast majority of organizations, different projects and technologies will continue to be developed at different speeds. How to handle the dependencies between these disparate systems with different iteration cycles? Consider the "canoncial problem" ...</div><div class="storytagline">Jan. 27, 2017 12:00 PM EST &nbsp;Reads: 4,312</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950438"><span class="storytitle">Internet of @ThingsExpo NY Call for Papers</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950438/IoT_Billboard_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Internet of @ThingsExpo, taking place June 6-8, 2017 at the Javits Center in New York City, New York, is co-located with the 20th International Cloud Expo and will feature technical sessions from a rock star conference faculty and the leading industry players in the world. @ThingsExpo New York Call for Papers is now open.</div><div class="storytagline">Jan. 27, 2017 12:00 PM EST &nbsp;Reads: 3,910</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3988463"><span class="storytitle">[session] Which Serverless Platform Is For You?</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3988463/John_Jelinek_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In 2014, Amazon announced a new form of compute called Lambda. We didn't know it at the time, but this represented a fundamental shift in what we expect from cloud computing. Now, all of the major cloud computing vendors want to take part in this disruptive technology. 
In his session at 20th Cloud Expo, John Jelinek IV, a web developer at Linux Academy, will discuss why major players like AWS, Microsoft Azure, IBM Bluemix, and Google Cloud Platform are all trying to sidestep VMs and containers...</div><div class="storytagline">Jan. 27, 2017 10:15 AM EST &nbsp;Reads: 1,161</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3966744"><span class="storytitle">Power Panel: Will the IoT Be the Death of Us?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3966744/IoT%20Power%20Panel2.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Unsecured IoT devices were used to launch crippling DDOS attacks in October 2016, targeting services such as Twitter, Spotify, and GitHub. Subsequent testimony to Congress about potential attacks on office buildings, schools, and hospitals raised the possibility for the IoT to harm and even kill people. What should be done? Does the government need to intervene? This panel at @ThingExpo New York brings together leading IoT and security experts to discuss this very serious topic.</div><div class="storytagline">Jan. 27, 2017 09:15 AM EST &nbsp;Reads: 2,112</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3978018"><span class="storytitle">[slides] Connected Cars: Driving IoT Innovation</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3978018/Cisco%20Jasper%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>IoT is fundamentally transforming the auto industry, turning the vehicle into a hub for connected services, including safety, infotainment and usage-based insurance. Auto manufacturers – and businesses across all verticals – have built an entire ecosystem around the Connected Car, creating new customer touch points and revenue streams. In his session at @ThingsExpo, Sanjay Khatri, Head of Platform Product Marketing at Cisco Jasper, shared real-world examples of how IoT transforms the car from a ...</div><div class="storytagline">Jan. 27, 2017 09:00 AM EST &nbsp;Reads: 1,635</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3984195"><span class="storytitle">[session] MobiDev and Development Partners</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3984195/Oleg_Lola_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Every successful software product evolves from an idea to an enterprise system. Notably, the same way is passed by the product owner's company. In his session at 20th Cloud Expo, Oleg Lola, CEO of MobiDev, will provide a generalized overview of the evolution of a software product, the product owner, the needs that arise at various stages of this process, and the value brought by a software development partner to the product owner as a response to these needs.</div><div class="storytagline">Jan. 27, 2017 09:00 AM EST &nbsp;Reads: 1,509</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3980452"><span class="storytitle">Cloud Academy to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3980452/Cloud%20Academy%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Cloud Academy will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. Cloud Academy is the industry’s most innovative, vendor-neutral cloud technology training platform. Cloud Academy provides continuous learning solutions for individuals and enterprise teams for Amazon Web Services, Microsoft Azure, Google Cloud Platform, and the most popular cloud computing technologies. Ge...</div><div class="storytagline">Jan. 27, 2017 08:30 AM EST &nbsp;Reads: 2,107</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3877470"><span class="storytitle">[slides] Cost-Effective IoT Devices</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3877470/Mitra1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The best-practices for building IoT applications with Go Code that attendees can use to build their own IoT applications. 
In his session at @ThingsExpo, Indraneel Mitra, Senior Solutions Architect & Technology Evangelist at Cognizant, provided valuable information and resources for both novice and experienced developers on how to get started with IoT and Golang in a day.
He also provided information on how to use Intel Arduino Kit, Go Robotics API and AWS IoT stack to build an application tha...</div><div class="storytagline">Jan. 27, 2017 07:45 AM EST &nbsp;Reads: 3,972</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3965633"><span class="storytitle">[slides] Next Generation Development Platforms </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3965633/Metavine%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things will challenge the status quo of how IT and development organizations operate. Or will it? Certainly the fog layer of IoT requires special insights about data ontology, security and transactional integrity. But the developmental challenges are the same: People, Process and Platform and how we integrate our thinking to solve complicated problems. In his session at 19th Cloud Expo, Craig Sproule, CEO of Metavine, demonstrated how to move beyond today's coding paradigm and sh...</div><div class="storytagline">Jan. 27, 2017 06:15 AM EST &nbsp;Reads: 2,284</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3318833"><span class="storytitle">RTC and WebRTC: One Size Does Not Fit All</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar15/3318833/GENBAND%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>While not quite mainstream yet, WebRTC is starting to gain ground with Carriers, Enterprises and Independent Software Vendors (ISV’s) alike. WebRTC makes it easy for developers to add audio and video communications into their applications by using Web browsers as their platform. But like any market, every customer engagement has unique requirements, as well as constraints. And of course, one size does not fit all. 
In her session at WebRTC Summit, Dr. Natasha Tamaskar, Vice President, Head of C...</div><div class="storytagline">Jan. 27, 2017 05:45 AM EST &nbsp;Reads: 5,936</div></div></td></tr></table><div class="more"><a href="http://iot.sys-con.com/latest/articles">MORE &raquo;</a></div></div></div>                  
                </div>
              </div>
            </div>
          </td>
          <td valign="top"><div id="sidebar-3"><div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/3371146"><span class="storytitle">[slides] Securing the SDDC</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jan. 27, 2017 04:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3983201"><span class="storytitle">Three DevOps Predictions for 2017</span></a></div><div class="storyauthor">By Aruna Ravichandran</div><div class="storytagline">Jan. 27, 2017 04:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3995805"><span class="storytitle">Data Disappointment or Data Deliverance</span></a></div><div class="storyauthor">By Jon Bock</div><div class="storytagline">Jan. 27, 2017 04:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3987208"><span class="storytitle">[session] Amdocs&#039; Enterprise DevOps Journey </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jan. 27, 2017 03:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3989680"><span class="storytitle">How to Adopt an Industry Cloud Application</span></a></div><div class="storyauthor">By Harry Trott</div><div class="storytagline">Jan. 27, 2017 03:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3983186"><span class="storytitle">A Short History of Programming </span></a></div><div class="storyauthor">By Jyoti Bansal</div><div class="storytagline">Jan. 27, 2017 03:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950508"><span class="storytitle">How to Sponsor @WebRTCSummit New York</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">Jan. 27, 2017 03:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3978612"><span class="storytitle">[slides] IoT and The Embedded Intelligence </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jan. 27, 2017 03:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3863275"><span class="storytitle">[video] Catchpoint&#039;s DevOps, IoT and Analytics</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jan. 27, 2017 03:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3988314"><span class="storytitle">[session] Seeking the Wizard of IoT</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jan. 27, 2017 03:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3996066"><span class="storytitle">Testing Strategies for Big Data Applications</span></a></div><div class="storyauthor">By Sanjay Zalavadia</div><div class="storytagline">Jan. 27, 2017 03:04 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991223"><span class="storytitle">Architecting Backup for Dynamic Workloads </span></a></div><div class="storyauthor">By Toddy Mladenov</div><div class="storytagline">Jan. 27, 2017 03:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3993767"><span class="storytitle">Database Performance Analyzer</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jan. 27, 2017 02:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3995181"><span class="storytitle">[session] FinTech SaaS: Idea to Execution</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jan. 27, 2017 02:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950421"><span class="storytitle">Cloud Expo Sponsorship Opportunities Announced</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">Jan. 27, 2017 02:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3352499"><span class="storytitle">Reuven Harrison and &#039;Cloud Is All About Agility&#039;</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jan. 27, 2017 02:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3984300"><span class="storytitle">2017 IIoT Prediction Series (Part 1)</span></a></div><div class="storyauthor">By Scott Allen</div><div class="storytagline">Jan. 27, 2017 02:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950211"><span class="storytitle">[video] An Era of Docker and Kubernetes Keynote</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jan. 27, 2017 02:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3987408"><span class="storytitle">Create a 360-Degree Customer View Using Data</span></a></div><div class="storyauthor">By Mark Ross-Smith</div><div class="storytagline">Jan. 27, 2017 02:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3988575"><span class="storytitle">Future of Robots and Spaceflight</span></a></div><div class="storyauthor">By Tyron Stading</div><div class="storytagline">Jan. 27, 2017 01:55 PM EST</div></div></td></tr></table></div><div>
      <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='af565a6b' name='af565a6b' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ac924e16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac924e16' border='0' alt='' /></a></iframe>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 West</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_flatiron" target="_blank">
        <div class='storytitle'>Flatiron<br>Strategies </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Are You Seeing DOTS? – Data Ownership and Transparent Surveillance </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_ibmcloud" target="_blank">
        <div class='storytitle'>IBM Cloud</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Hybrid Cloud Transformation: New Platforms, Technologies and Solutions</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_rancher" target="_blank">
        <div class='storytitle'>Rancher Labs</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | How Containers Will Usher in a New Era of Cloud Computing</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_readytalk" target="_blank">
        <div class='storytitle'>ReadyTalk</div>
        </a>
        <div class='storysummary'>General Session | Opposing Forces: How to Innovate on a New Product Platform Without Abandoning Your Legacy </div>
      </div></td>
  </tr>
  <tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_one" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Release Management Across the Enterprise </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_two" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Actionable DevOps  </div>
      </div></td>
  </tr>
  <tr>
   
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Data Management for the Cloud Era   </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_dice" target="_blank">
        <div class='storytitle'>Dice</div>
        </a>
        <div class='storysummary'>General Session | Leveraging Cloud Skills Demand and Salary Indicators Data to Advance Earning Potential  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_penta" target="_blank">
        <div class='storytitle'>Penta Security</div>
        </a>
        <div class='storysummary'>General Session | Trends, Challenges, and Solutions to Protect the Cloud</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Hybrid Era: Where Is All the Private Cloud?</div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Big Data-Driven DevOps: Acting on Feedback Loops from a Digital Business </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>Power Panel | How Software Is Eating the World of IoT </div>
      </div></td>
  </tr>
    
  
  
     
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_consensys" target="_blank">
        <div class='storytitle'>Consensys </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Introduction to Blockchain </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_ericsson" target="_blank">
        <div class='storytitle'>Ericsson</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Bringing IoT from Industry to Society</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_7summits" target="_blank">
        <div class='storytitle'>7Summits</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | Conversational Things - How Ambient Devices and Frictionless Engagement Are Transforming Our Lives</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_softlayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session | IBM's Hybrid Approach to Hybrid Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_accelerite" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
        <div class='storysummary'>General Session | Zero to Cloud in 60 Minutes  </div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_adobe" target="_blank">
        <div class='storytitle'>Adobe</div>
        </a>
        <div class='storysummary'>General Session | The Next Generation Customer Engagement: Mobile Transformation </div>
      </div></td>
  </tr>
 
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_appneta" target="_blank">
        <div class='storytitle'>AppNeta</div>
        </a>
        <div class='storysummary'>General Session | Slow Is the New Down: Keep Your Business in Business by Ensuring Successful User Experiences  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_NewRelic" target="_blank">
        <div class='storytitle'>New Relic</div>
        </a>
        <div class='storysummary'>General Session | Static vs Dynamic Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Cloud Centric Data Management with Commvault </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_BMC" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        <div class='storysummary'>General Session | Reduce the Attack Surface and Protect Your Organization with BMC BladeLogic  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_hgst" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
        <div class='storysummary'>General Session | Cats Herding: Why Its Time for a Millennial Approach to Storage </div>
      </div></td>
  </tr>
    
    
   <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  
       <tr>
    <td><div class="mytitletester" align="center">DEMO THEATERS</div> 
  <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_accelerite/webcast.html" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
       
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_anexia/webcast.html" target="_blank">
        <div class='storytitle'>Anexia</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_bmc/webcast.html" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_catchpoint/webcast.html" target="_blank">
        <div class='storytitle'>Catchpoint</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_commvault/webcast.html" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_hgst/webcast.html" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_ibm/webcast.html" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
      
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_interoute/webcast.html" target="_blank">
        <div class='storytitle'>Interoute</div>
        </a>
     
      </div></td>
  </tr>
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
        <div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
        <div class='storytitle'>Virtustream</div>
        </a>
        <div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
  
          <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
        <div class='storytitle'>Akana</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
      </div>
   </td>
  </tr>
      
      
      
      
        <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
        <div class='storytitle'>CenturyLink</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
      </div></td>
      
      
      
  </tr>
  
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
      </div></td>
      
      
      
  </tr>
  
  
    
      <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
      </div></td>
      
      
      
  </tr>

  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    
  <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
        <div class='storytitle'>Windstream</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
      </div>
   </td>
  </tr>
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


  
  <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div>
      <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Expo Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
      </div></td>
  </tr>
    
    
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>IoT Power Panel</div>
        </a>
        <div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>Microservices &amp; IoT Power Panel</div>
        </a>
        <div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
      </div></td>
  </tr>
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>

</div></td></tr>






<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->

<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->






<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>






<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>

<br />  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4c8128d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c8128d' border='0' alt='' /></a></noscript>
  
</div>
<div>
        <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->


<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_shi1/webcast.html" target="_blank">
<div class='storytitle'>SHI</div></a><div class='storysummary'>Opening Keynote |  The Changing Atmosphere of Cloud Computing</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_rackspace/webcast.html" target="_blank">
<div class='storytitle'>Rackspace</div></a><div class='storysummary'>Day 2 Keynote | How to Maintain Relevancy in a Cloud World: A Step-by-Step Approach to the Future Business of IT </div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_akamai/webcast.html" target="_blank">
<div class='storytitle'>Akamai</div></a>
<div class='storysummary'>Day 2 Lunch Keynote | Application Delivery in the Cloud: Debunking Myths and Showcasing the Realities</div>

</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_hgst2/webcast.html" target="_blank">
<div class='storytitle'>HGST</div></a>
<div class='storysummary'>Day 3 Keynote | Navigating Storage in a Cloudy Environment</div>

</div></td></tr>




<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://res.sys-con.com/video/webcasts/cloud13west/wc_cc13w_microsoft2/webcast.html" target="_blank">
<div class='storytitle'>Microsoft</div></a>
<div class='storysummary'> 	Day 4 Keynote | Clouds, Devices, and Demos! What Developers Need.</div>

</div></td></tr>


<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_shi " target="_blank">
<div class='storytitle'>SHI</div></a><div class='storysummary'>Best Practices from SHI's CIO Key Customers</div>
</div></td></tr>
<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->



<tr><td>
<div class="mytitletester" align="center">PLATINUM PLUS SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_hgst " target="_blank">
<div class='storytitle'>HGST</div></a><div class='storysummary'>Lighten Your Data Center TCO with Helium Storage Solutions</div>
</div></td></tr>
<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_rackspace " target="_blank">
<div class='storytitle'>Rackspace</div></a><div class='storysummary'>The Next Generation IT Department – Must Have Hybrid Cloud</div>
</div></td></tr>



<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_oracle " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Ten Myths of Cloud Computing</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_akamai2" target="_blank">
<div class='storytitle'>Akamai</div></a><div class='storysummary'>Fear & Loathing in the Enterprise Cloud (with apologies to Hunter S. Thompson) </div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_soasoftware " target="_blank">
<div class='storytitle'>SOA Software</div></a><div class='storysummary'>APIs for Mobile App Development: A Soup to Nuts Analysis</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>Performance Is Not a Commodity</div>
</div></td></tr>





<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc13w_verizon" target="_blank">

<div class='storytitle'>Verizon</div></a><div class='storysummary'> New Cloud. New Rules.</div>
</div></td></tr><!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>



<table><tr><td></td></tr></table>
  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ab469816&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab469816' border='0' alt='' /></a></noscript>
  
</div>
</div></td>
        </tr>
        <tr>
          <td><!--Content Below--></td>
          <td>&nbsp;</td>
        </tr>
        </table>
      </td>
      <td valign="top"><div id="sidebar-4"><div>
      <style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<!--<img src="blank.gif" width="336" height="10" /><br />-->
<!--<iframe src="http://www2.sys-con.com/syscontv/sponsor/splunk121014/index.html?cachebuster=0" name="video" align="middle" frameborder="0" width="336" height="210" marginwidth="0px" marginheight="0px" scrolling="no"></iframe>
<table width="336" border="0" cellpadding="2" cellspacing="0">
  <tr>
    <td align="center" valign="middle" bgcolor="#606163"><a href="http://ad.doubleclick.net/ddm/trackclk/N7384.126467SYS-CON.COM0/B8363694.113110251;dc_trk_aid=286229935;dc_trk_cid=60303356" target="_blank"><img src="http://www2.sys-con.com/syscontv/sponsor/splunk121014/ad.png" width="332" height="66" /></a></td>
  </tr>
</table>
<IMG SRC="http://ad.doubleclick.net/ddm/trackimp/N7384.126467SYS-CON.COM0/B8363694.113110251;dc_trk_aid=286229935;dc_trk_cid=60303356;ord=[timestamp]?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
-->  
</div>
<div class="portlet-top-margin">
      <iframe id='a5afa43c' name='a5afa43c' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=acaaa216&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acaaa216' border='0' alt='' /></a></iframe>  
</div>
<div>
      <br><script language="Javascript">
function played(){
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf("played=") == 0) return 1;
        }
        var date = new Date();
        var days = 7;
        date.setTime(date.getTime()+(days*24*60*60*1000));
        document.cookie = "played=1"+"; expires="+date.toGMTString()+"; path=/";
        return 0;
}
if(played()==0){
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\"  frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
else{
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\" frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
</script>
        
     <br>   
        <center><a href="https://player.vimeo.com/video/135486041" target="_blank">2015 Edition</a> | <a href="https://vimeo.com/107940713" target="_blank">2014 Edition</a> | <a href="https://vimeo.com/72989109" target="_blank">2013 Edition</a> | <a href="https://vimeo.com/48894742" target="_blank">2012 Edition</a></center>  
</div>
<div>
      <!--<br /><a class="twitter-timeline" width="330" height="320" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />-->


<br /><a class="twitter-timeline" width="336" height="336" data-theme="dark" color="#8da2b1" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />  
</div>
<div><div class="portlettitlesmall">@ThingsExpo Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/3984300"><span class="storytitle">2017 IIoT Prediction Series (Part 1)</span></a></div><div class="storyauthor">By Scott Allen</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3984300/Scott%20Allen%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With cybersecurity on the everyone's mind, 2017 will be see the emergence of True Fog Computing and Programmable / Intelligent Edge Devices with the strongest security measures to-date. As 2017 kicks into full gear and a particularly interesting 2016 fades into the rearview mirror, we took a look around the IIoT landscape to see what this year might potentially have in store. We will be unveiling five IIoT-related predictions throughout this week and into next, so stay tuned and let us know what you think!</div><div class="storytagline">Jan. 27, 2017 02:00 PM EST &nbsp;Reads: 1,135</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3988575"><span class="storytitle">Future of Robots and Spaceflight</span></a></div><div class="storyauthor">By Tyron Stading</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3988575/Rocket_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>One of the perks of working at an IP analysis software company is the fascinating info we often gather on some of the coolest modern technologies. Our recent patent research on autonomous robots and manned spaceflight provides deep insights into the present state and future strategies of players in these cutting edge industry sectors.</div><div class="storytagline">Jan. 27, 2017 01:55 PM EST &nbsp;Reads: 178</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3964920"><span class="storytitle">[video] Personalization in the Age of IoT</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3964920/Kevin%20Lindsay%20Adobe%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>More and more brands have jumped on the IoT bandwagon. We have an excess of wearables – activity trackers, smartwatches, smart glasses and sneakers, and more that track seemingly endless datapoints. However, most consumers have no idea what “IoT” means. Creating more wearables that track data shouldn't be the aim of brands; delivering meaningful, tangible relevance to their users should be. We're in a period in which the IoT pendulum is still swinging. Initially, it swung toward "smart for smart's sake," and many brands remain in that corner. But many brands are also gradually opting for more ...</div><div class="storytagline">Jan. 27, 2017 01:30 PM EST &nbsp;Reads: 2,988</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3989277"><span class="storytitle">Data and Economics 101</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3989277/Schmarzo%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>As more organizations try to determine where best to deploy their limited budgets to support data and analytics initiatives, they realize a need to ascertain the financial value of their data and analytics – which means basic economic concepts are coming into play.  While many of you probably took an economics class in college not too long ago, some more “seasoned” readers may be rusty.</div><div class="storytagline">Jan. 27, 2017 01:00 PM EST &nbsp;Reads: 1,286</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991265"><span class="storytitle">The App’s Eye View of 2017</span></a></div><div class="storyauthor">By AppNeta Blog</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3991265/DevOps%20Summit%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Our outlook for the year in technology is pretty rosy. Businesses of all stripes are getting more agile and more cloud-savvy. They're using SaaS apps and cloud services for all kinds of workloads, discovering new capabilities as cloud technology matures. IT teams are looking at the big picture to help users have better experiences. We hear from customers that they're working on modernizing their networks and getting control and visibility of their infrastructure, wherever it's deployed. It's all part of how IT is adapting to a new cloud world as their role changes to keep up.</div><div class="storytagline">Jan. 27, 2017 12:30 PM EST &nbsp;Reads: 988</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950438"><span class="storytitle">Internet of @ThingsExpo NY Call for Papers</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950438/IoT_Billboard_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Internet of @ThingsExpo, taking place June 6-8, 2017 at the Javits Center in New York City, New York, is co-located with the 20th International Cloud Expo and will feature technical sessions from a rock star conference faculty and the leading industry players in the world. @ThingsExpo New York Call for Papers is now open.</div><div class="storytagline">Jan. 27, 2017 12:00 PM EST &nbsp;Reads: 3,910</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991226"><span class="storytitle">Don’t Call Big Data Dead – You’d be Dead Wrong</span></a></div><div class="storyauthor">By Jeffrey Abbott</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3991226/Jeffrey%20Abbott%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>You can call me bias, or out of touch, but over the past two years, I’ve been reading articles and blogs about how Big Data is going away, dying, or already dead. So what changed?
Is Big Data falling into Gartner’s dreaded trough of disillusionment? Did someone discover that predictive analytics could have a butterfly effect and change the course of history and hence, we should abandon these voodoo analytics practices? Did we figure out that we actually don’t have enough data to call it “Big” data? Did we already finish analyzing all the data and we’re all done? Or… are the people calling it ...</div><div class="storytagline">Jan. 27, 2017 11:30 AM EST &nbsp;Reads: 865</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3978533"><span class="storytitle">Election Data Science and the Death of Truth</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3978533/headlines.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The U.S. Presidential election is finally over. The protests are winding down, they’ve stopped burning cars in Oakland (for now), and the talks of California succession are waning. But I am struggling to return to “normal” because in this election, truth got hammered. Many candidates treated opinions as “truth” and a large portion of the American public grabbed a hold of these “truths” as gospel. It may have been a good time to be in the “fact checking” business, but I’m not sure how effective even the fact checkers could be given the spontaneous nature of “opinions as facts” being thrown arou...</div><div class="storytagline">Jan. 27, 2017 10:00 AM EST &nbsp;Reads: 2,199</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3988063"><span class="storytitle">Surviving Digital Transformation Fatigue</span></a></div><div class="storyauthor">By Jason Bloomberg</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3988063/Jason%20Bloomberg%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>If it weren’t for digital technology, today’s business transformations would look quite different – but that doesn’t mean that the transformations are inherently digital. The digital appellation is a poor fit to begin with, and now it’s growing long in the tooth. 2017 may very well be the year it becomes passé, and we move onto the Next Big Thing. In times of disruption, buzzwords play an important role. As new technologies, approaches, and priorities spring up, we need a common vocabulary so that we can cogently discuss such innovations. Never forget, however, that digital transformation was ...</div><div class="storytagline">Jan. 27, 2017 09:00 AM EST &nbsp;Reads: 1,177</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991313"><span class="storytitle">Delivering Strong User Experiences</span></a></div><div class="storyauthor">By Mehdi Daoudi</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3991313/Catchpoint%20468%202.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Given the increasing reliance on digital systems to accomplish many everyday tasks, there’s no denying the performance — specifically, speed, and reliability — of these systems is critical to ensuring end users will have a positive experience. At the forefront are industry giants like Google and Facebook, which are constantly pushing the limits of speed through innovative delivery techniques. While consumers welcome endeavors like Google’s Accelerated Mobile Pages (AMP) Project and Facebook’s Instant Articles, they also raise the bar for all internet companies.
In this environment, companies ...</div><div class="storytagline">Jan. 27, 2017 09:00 AM EST &nbsp;Reads: 686</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991459"><span class="storytitle">Data Is a New Currency </span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3991459/data_is_new_oil_226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Has anyone not heard this phrase yet? This analogy was first presented by Clive Humby at the Association of National Advertisers (ANA), Senior Marketers Summit at Kellogg School in 2006. If you have been following and or are active in the analytics and data science community, I am sure that you have, and honestly I would hope so. This was not the first time we heard the phrase “data is the new oil,” and it certainly will not be the last.Interestingly enough this exclamation is actually at least ten years old. For example, marketing commentator Michael Palmer blogged back in 2006: “Data is just...</div><div class="storytagline">Jan. 27, 2017 07:45 AM EST &nbsp;Reads: 835</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3990913"><span class="storytitle">Creating Your Digital Strategy</span></a></div><div class="storyauthor">By Kevin Jackson</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3990913/digital_strategy_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>For many corporations, welcoming the New Year also heralds the season of strategy development and budget distribution. This year, however, companies of all sizes are struggling with how to deal with the accelerating consumerization of technology and the mind numbing societal changes it brings. While each industry vertical has its own processes and business models to deal with, they all share a pressing need to develop an appropriate digital strategy. For 2017 this seems to be at the top of every executive to do list.</div><div class="storytagline">Jan. 27, 2017 06:45 AM EST &nbsp;Reads: 825</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3845243"><span class="storytitle">Should You Fear Artificial Intelligence?</span></a></div><div class="storyauthor">By Shelly Palmer</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun16/3845243/Shelly%20Palmer%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Opining about the future of AI at the recent Brilliant Minds event at Symposium Stockholm, Google Executive Chairman Eric Schmidt rejected warnings from Elon Musk and Stephen Hawking about the dangers of AI, saying, “In the case of Stephen Hawking, although a brilliant man, he’s not a computer scientist. Elon is also a brilliant man, though he too is a physicist, not a computer scientist.” This absurd dismissal of Musk and Hawking was in response to an absurd question about “the possibility of an artificial superintelligence trying to destroy mankind in the near future.” Schmidt went on to say...</div><div class="storytagline">Jan. 27, 2017 04:00 AM EST &nbsp;Reads: 4,174</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3551132"><span class="storytitle">[video] The World&#039;s Many IoTs ‘Power Panel’</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3551132/Worlds%20IoTs%20Power%20Panel%20468%2001.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things is clearly many things: data collection and analytics, wearables, Smart Grids and Smart Cities, the Industrial Internet, and more. Cool platforms like Arduino, Raspberry Pi, Intel's Galileo and Edison, and a diverse world of sensors are making the IoT a great toy box for developers in all these areas. In this Power Panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists discussed what things are the most important, which will have the most profound effect on the world, and what should we expect to see over the next couple of years.</div><div class="storytagline">Jan. 27, 2017 04:00 AM EST &nbsp;Reads: 10,153</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991315"><span class="storytitle">Monitoring IoT, Docker and Machine Learning</span></a></div><div class="storyauthor">By Mehdi Daoudi</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3991315/Catchpoint%20468%203.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The year 2016 witnessed amazing progress in the field of technology – from Internet of Things (IoT) and augmented/virtual reality going mainstream, to innovations like testing the first-ever reusable rocket. The IT industry also saw a number of advancements including the rise of Cloud and serverless computing and the growing implementation of DevOps that has redefined IT operations. In this article, we look at some of the major developments expected in the world of APM for the year ahead.</div><div class="storytagline">Jan. 27, 2017 03:30 AM EST &nbsp;Reads: 1,013</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3991310"><span class="storytitle">2017 Will Pave the Way for IoT Adoption</span></a></div><div class="storyauthor">By Steve Latham</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3963180/IoT_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Make room for IoT. It’s a necessary step to moving any business forward. What can the world expect from IoT technology in the upcoming year? IoT implementations that bring in new revenue streams and deliver real-time business insights. We’ll see a rising trend in the intersect of virtualization and IoT. As the number of connected things continues to rise, it has been projected to reach 50.1 billion things in 2020, and there is estimated to be 44 trillion gigabytes of data from all those connected things—that’s equal to the number of stars in the universe. It’s incredible!
As the number of con...</div><div class="storytagline">Jan. 27, 2017 03:15 AM EST &nbsp;Reads: 784</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3949673"><span class="storytitle">[slides] How to Monetize Your Data </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3949673/Bill1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Data is an unusual currency; it is not restricted by the same transactional limitations as money or people. In fact, the more that you leverage your data across multiple business use cases, the more valuable it becomes to the organization. And the same can be said about the organization’s analytics. In his session at 19th Cloud Expo, Bill Schmarzo, CTO for the Big Data Practice at Dell EMC, introduced a methodology for capturing, enriching and sharing data (and analytics) across the organization in a “as-a-service” cloud model, and discussed the role that the data lake plays in monetizing the ...</div><div class="storytagline">Jan. 27, 2017 02:45 AM EST &nbsp;Reads: 3,540</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3242708"><span class="storytitle">[video] Matrix&#039; John Woolf on ‘IoT and WebRTC&#039;</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov14/3242708/JW_0_0_0.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>"Matrix is an ambitious open standard and implementation that's set up to break down the fragmentation problems that exist in IP messaging and VoIP communication," explained John Woolf, Technical Evangelist at Matrix, in this SYS-CON.tv interview at @ThingsExpo, held Nov 4–6, 2014, at the Santa Clara Convention Center in Santa Clara, CA.</div><div class="storytagline">Jan. 27, 2017 01:30 AM EST &nbsp;Reads: 11,742</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3973453"><span class="storytitle">IBM Offers More Ways to Use Data with Bluemix</span></a></div><div class="storyauthor">By Larry Alton</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3973453/Bluemix%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With artificial intelligence and big data making prominent waves in industries everywhere, IBM is offering several new cloud services that will pair with their BlueMix service. It will offer better organization, smoother data generation, and accelerated migration to the cloud. Ultimately, businesses can experience greater effectiveness in every department. </div><div class="storytagline">Jan. 26, 2017 08:15 PM EST &nbsp;Reads: 2,329</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3520688"><span class="storytitle">Defining Web 3.0: WebRTC, IoT, and the API Gateways</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct15/3520688/Web%203%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The evolution of JavaScript and HTML 5 to support a genuine component based framework (Web Components) with the necessary tools to deliver something close to a native experience including genuine realtime networking (UDP using WebRTC). HTML5 is evolving to offer built in templating support, the ability to watch objects (which will speed up Angular) and Web Components (which offer Angular Directives). The native level support will offer a massive performance boost to frameworks having to fake all these features like Polymer and Angular. It will also encourage people who are not familiar with th...</div><div class="storytagline">Jan. 26, 2017 06:30 PM EST &nbsp;Reads: 5,940</div></div></td></tr></table></div><div>
      <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<br />
<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='ae3af85f' name='ae3af85f' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a1cd67c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1cd67c5' border='0' alt='' /></a></iframe>
  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
    <script type="text/javascript" src="http://banners.sys-con.com/adserver/embedded/whitepapers_downloads_webcasts.php"></script>
    </div>
  
</div>
<div>
      <br>
<div style="background-image:url(http://www2.sys-con.com/syscontv/master/tv_youtube.jpg);width:336px;height:208px">
<table width="336" border="0" cellpadding="0" cellspacing="10">
  <tr>
    <td><iframe width="316" height="178" src="https://www.youtube.com/embed/vYFux6bO198" frameborder="0" allowfullscreen></iframe></td>
  </tr>
</table>
</div>  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="tabs-latest" class="yui-navset">
      <ul class="yui-nav">
        <li class="selected"><a href="#tab1"><em>Latest Articles</em></a></li>
        <li class=""><a href="#tab2"><em>Latest Blogs</em></a></li>
        <li class=""><a href="#tab3"><em>Latest News</em></a></li>
      </ul>
      <div class="yui-content">
        <div id="tab1">
          <ul class="arrowlist">
                        <li><a href="/node/3950508">Sponsor #WebRTC at @CloudExpo | #IoT #AI #Java #RTC #Telecom #UCaaS </a></li>
                        <li><a href="/node/3950438">CFP @ThingsExpo Opens | #BigData #IoT #SDN #AI #ML #DevOps #FinTech </a></li>
                        <li><a href="/node/3968947">How It’s Made: A #ContinuousDelivery Pipeline | @DevOpsSummit #DevOps </a></li>
                        <li><a href="/node/3551132">[video] Many IoTs Panel | @ThingsExpo #IoT #BigData #DigitalTransformation</a></li>
                        <li><a href="/node/3955774">[slides] Legacy Voice and #WebRTC | @ThingsExpo @ReadyTalk #IoT #RTC </a></li>
                        <li><a href="/node/3990814">Anexia IT Trends 2017 | @CloudExpo @_ANEXIA #Cloud #Mobile #AI #BigData</a></li>
                        <li><a href="/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a></li>
                        <li><a href="/node/3906158">[session] #WebRTC for the #IoT | @CloudExpo @MontesLu #RTC #ML #M2M</a></li>
                        <li><a href="/node/3566907">[video] @BTSwann&#039;s #DigitalMarketing Session | @CloudExpo @Adobe @24Notion </a></li>
                        <li><a href="/node/3962870">[video] Bert Loomis and #AI | @CloudExpo @IBMCloud @NVIDIA #ML #IoT</a></li>
                                    <li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
                      </ul>
        </div>
        <div id="tab2">
          <ul class="arrowlist">
                        <li><a href="/node/3980768">OK 2017, Now What? | @ThingsExpo #IoT #M2M #Sensors #Mobility</a></li>
                        <li><a href="/node/3978947">Just How Dangerous Is Alexa? | @ThingsExpo #IoT #M2M #Security</a></li>
                        <li><a href="/node/3613662">Internet of Things: Bigger than Your Average Smart TV | @ThingsExpo #IoT</a></li>
                        <li><a href="/node/3943725">Merging Humans with Enterprise AI and Machine Learning Systems | @ThingsExpo #AI #ML #IoT #M2M</a></li>
                        <li><a href="/node/3916857">Solutions to the Mobile Content Delivery Dilemma | @CloudExpo #Cloud #MachineLearning</a></li>
                        <li><a href="/node/3911769">The Future of Hospital Operations Looks like &#039;Air Traffic Control&#039; | @ThingsExpo #IoT #BigData #Analytics</a></li>
                        <li><a href="/node/3909527">Apple iPhone 7: Are You Kidding Me? | @ThingsExpo #IoT #M2M #Mobile</a></li>
                        <li><a href="/node/3904725">Industry Insights: The Threat Behind Digital Transformation | @CloudExpo #IoT #M2M #Agile #Cloud</a></li>
                        <li><a href="/node/3906330">Musings on the Internet of Things: I Am Now a ‘Thing’ | @ThingsExpo #IoT #M2M #API</a></li>
                        <li><a href="/node/3902168">Winning the Digital Transformation Game | @CloudExpo #Cloud #BigData #DigitalTransformation</a></li>
                                    <li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
                      </ul>
        </div>
        <div id="tab3">
          <ul class="arrowlist">
                        <li><a href="/node/3157895">O2 Secure Wireless Inc. attends Super Mobility Week powered by the CTIA</a></li>
                        <li><a href="/node/3157848">tw telecom Listed as Top-Ranked Competitive Provider in US Ethernet Market</a></li>
                        <li><a href="/node/3157823">Fiorano Helps Gamma-Dynacare for Quick and Accurate Reporting of Medical Tests</a></li>
                        <li><a href="/node/3157788">Zacks Investment Ideas feature highlights: TriQuint Semiconductor and Jabil Circuit</a></li>
                        <li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
                        <li><a href="/node/3157650">NetDragon Announces Second Quarter 2014 Financial Results</a></li>
                        <li><a href="/node/3157640">Research and Markets: Web Conferencing Services Market in India CY 2013</a></li>
                        <li><a href="/node/3157577">Research and Markets: Indonesia Mobile Services Applications Content Market - Forecast and Outlook to 2018</a></li>
                        <li><a href="/node/3157538">Zumigo Raises $6M to Expand Secure Payments and eCommerce With Mobile Device Location and Identity Verification </a></li>
                        <li><a href="/node/3157479">Research and Markets: Telecoms in Ukraine by Segments: 2006-2013 and Forecasts to 2018 (Statistics)</a></li>
                                    <li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
                      </ul>
        </div>
      </div>
    </div>
    </div>
    </div>
  
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
<div>
      <br><iframe id='a5c5b9ea' name='a5c5b9ea' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=7' frameborder='0' scrolling='no' width='336' height='600'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=aa5bbaa3' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=aa5bbaa3' border='0' alt='' /></a></iframe><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr2.php"></script>  
</div>
<div class="portlet about-magazine">
    <div class="portlettitleabout">
    About Mobile IoT  </div>
      <div class="portletbody">
      <div class="about-body">
      Wireless Business &amp; Technology provides the latest coverage of the world of wireless business and technology, including breaking news, technical articles and feature stories.      <table>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/user/alert/site/3/add"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_email-alerts.gif" alt="Subscribe to Email Alerts" name="addto" align="left" />Subscribe to Mobile IoT Email News Alerts</a> </div>
          </td>
        </tr>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_rss.gif" alt="Subscribe via RSS" name="addto" align="left" />Subscribe via RSS<br/>
            <span class="alerts-click-this-link">Click this link to view as XML</span></a> </div>
          </td>
        </tr>
      </table>
      <p class="add-this-feed">ADD THIS FEED TO YOUR ONLINE NEWS READER
      <a href="http://fusion.google.com/add?feedurl=http://wireless.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_add-to-google.gif" alt="Add to Google" name="addto" width="91" height="19" /></a>
      <a href="http://add.my.yahoo.com/rss?url=http://wireless.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-yahoo.gif" alt="My Yahoo!" name="addto" width="92" height="19" /></a>
      <a href="http://my.msn.com/addtomymsn.armx?id=rss&amp;ut=http://wireless.sys-con.com/index.rss&amp;ru=http://wireless.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-msn.gif" alt="My MSN" name="addto" width="91" height="19" /></a>
      </p>
    </div>
    </div>
  
</div>
</div></td>
    </tr>
        <tr bgcolor="#FFFFFF">
      <td colspan="2">
        <div id="site-footer">
          <script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
    <div class="portlettitle">
    Top Stories  </div>
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="top-sites-top-stories-carousel">
      <ol>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://cloudcomputing.sys-con.com/node/3992412"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3992412/Pete%20Silva%20468.png" alt="" /></a><br />
                                          <a href="http://cloudcomputing.sys-con.com/node/3992412">Application Delivery Controller | @CloudExpo #SDN #VM #AI #Virtualization</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3352499">Cloud Is All About Agility | @CloudExpo @TufinTech #IoT #DevOps #AI #SDN</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3994285">Cloud #Serverless Architecture | @CloudExpo @AccentureCloud #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3996066">What Are the Best Testing Strategies for Big Data Applications? | @BigDataExpo #BigData #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3993767">Database Performance Analyzer | @CloudExpo @SolarWinds #VM #APM #SDN</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://devops.sys-con.com/node/3995775"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3995775/XebiaLabs%20468.png" alt="" /></a><br />
                                          <a href="http://devops.sys-con.com/node/3995775">What Is #DevOps Intelligence? | @DevOpsSummit #AI #ContinuousDelivery</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/3345153">Three Pillars of #DevOps | @DevOpsSummit @Rancher_Labs #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/3984412">Testing and Automation in 2017 | @DevOpsSummit #APM #Monitoring #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/3988668">The State of #DevOps Today | @DevOpsSummit #APM #SDN #AI #DevSecOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/3991315">Monitoring #IoT, #Docker and #MachineLearning | @CloudExpo @Catchpoint</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://virtualization.sys-con.com/node/3950421"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3950421/Cloud%20Expo%20Most%20Important%20468.png" alt="" /></a><br />
                                          <a href="http://virtualization.sys-con.com/node/3950421">How to Sponsor @CloudExpo | #IoT #AI #ML #DevOps #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3561024">Hybrid #Microservices | @DevOpsSummit @XebiaLabs #IoT #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3632489">ChatOps Interface | @DevOpsSummit @VictorOps #DevOps #IoT #ChatOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3950211">[video] @Docker and #Kubernetes | @CloudExpo @Rancher_Labs #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3993910">[session] Million Dollar #SaaS Service with #Kubernetes | @CloudExpo #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@BigDataExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://bigdata.sys-con.com/node/3995249"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3995249/Ransomware%20468.png" alt="" /></a><br />
                                          <a href="http://bigdata.sys-con.com/node/3995249">Ransomware in the Age of #SaaS | @CloudExpo SDN #AI #ML #CloudSecurity</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3995344">Evaluating Hybrid Cloud | @CloudExpo #SDN #DataCenter #Compliance</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3979781">[slides] The #IoT Factory | @ThingsExpo @Cisco_IoT #BigData #AI #IIoT #M2M </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3922549">Vendor Partnerships | @CloudExpo #DevOps #BigData #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3551132">[video] Many IoTs Panel | @ThingsExpo #IoT #BigData #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://linux.sys-con.com/node/3991312"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3991312/Dawn%20Parzych%20468%202.png" alt="" /></a><br />
                                          <a href="http://linux.sys-con.com/node/3991312">Digital Experience | @CloudExpo @Catchpoint #DevOps #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3950410">CFP for @CloudExpo | #BigData #IoT #SDN #DevOps #FinTech #AI #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3968947">How It’s Made: A #ContinuousDelivery Pipeline | @DevOpsSummit #DevOps </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3631269">CAMS Critical to #DevOps | @DevOpsSummit #Docker #AI #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3989397">Top @Docker Content of 2016 | @DevOpsSummit #DevOps #SDN #APM #AI</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://soa.sys-con.com/node/3994182"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3994182/SaaS%20DevOps%20468.png" alt="" /></a><br />
                                          <a href="http://soa.sys-con.com/node/3994182">CIO Outlook: Rethinking #SaaS and #DevOps | @CloudExpo #AI #Microservices</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3990423">Tail Wagging the Dog | @CloudExpo #CloudFoundry #AI #IaaS #PaaS #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3867309">[video] @Addteq&#039;s #DevOps | @DevOpsSummit @Atlassian #SDN #Docker</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3919238">Automated Orchestration | @CloudExpo #SDN #DevOps #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3560509">Big Data to Smart Data | @ThingsExpo @CloudianStorage #IoT #M2M #BigData</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sap.sys-con.com/node/3988063"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3988063/Jason%20Bloomberg%20468.png" alt="" /></a><br />
                                          <a href="http://sap.sys-con.com/node/3988063">Surviving #DigitalTransformation Fatigue | @CloudExpo #Agile #SOA #AI #ML</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3988404">AI and Unstructured Data | @CloudExpo #BigData #ML #DL #IoT #FinTech</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3995087">Cloud and Virtualization | @CloudExpo @SHD_9 #PaaS #SaaS #AI #SDN #SDS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3986041">[session] @RingCentral to Present #AI June 6-8 at @CloudExpo | #IoT #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3979605">[slides] #IoT Opportunities | @ThingsExpo @Numerex #IIoT #M2M #API #AI</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://iot.sys-con.com/node/3918558"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/sep16/3918558/Digital%20Life%20226.png" alt="" /></a><br />
                                          <a href="http://iot.sys-con.com/node/3918558">Digital Hope in #DigitalTransformation Age | @CloudExpo #IoT #M2M #BigData</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3362943">[slides] #Hadoop for Streaming Data | @CloudExpo @MapR #BigData #AI #IoT </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3991310">2017 #IoT Predictions | @ThingsExpo #BigData #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3978533">Election #DataScience and the Death of Truth | @CloudExpo #BigData #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3978018">[slides] Connected Cars | @ThingsExpo @Cisco_Jasper #IoT #IIoT #M2M #AI</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://security.sys-con.com/node/3991223"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3991223/Agitare%20468.png" alt="" /></a><br />
                                          <a href="http://security.sys-con.com/node/3991223">Backup for Dynamic Workloads | @CloudExpo #DataCenter #DevOps #SDN</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3983067">It Is Not About Security | @CloudExpo @StackIQ #AI #ML #Cybersecurity</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3831834">Cloud Security | @CloudExpo @AlertLogic #InfoSec #DataCenter #Storage</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3966744">Will the #IoT Be the Death of Us? | @ThingsExpo #M2M #AI #ML #DL #Security</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3845243">Should You Fear #ArtificialIntelligence | @CloudExpo #BigData #IoT #AI #ML </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://java.sys-con.com/node/3320123"><img width="90" height="51" src="http://res.sys-con.com/story/apr15/3320123/Carmen%20Gonzalez%20226.jpg" alt="" /></a><br />
                                          <a href="http://java.sys-con.com/node/3320123">The Most Influential #IoT Brand: @ThingsExpo | #M2M #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3975298">21 #DevOps and #Docker Reference Architectures | @DevOpsSummit #SDN</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3983186">A Short History of Programming  | @DevOpsSummit #Java #AI #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3966840">Andi Mann @DevOpsSummit Chair | @AndiMann #Scrum #CD #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3882770">[slides] #Wearables and #WebRTC | @CloudExpo @Plantronics #IoT #RTC #ML</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openstack.sys-con.com/node/3995181"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3995181/FinTech%20468.png" alt="" /></a><br />
                                          <a href="http://openstack.sys-con.com/node/3995181">[session] #FinTech SaaS | @CloudExpo @delaPlexSoftwar #AI #Blockchain</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3988463">Which #Serverless Platform? | @CloudExpo @LinuxAcademyCOM #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3991265">The App’s Eye View of 2017 | @CloudExpo #IoT #APM #Agile #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3976952">A #Blockchain Framework | @CloudExpo #FinTech #ML #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3862309">Virtual Machine Awareness | @CloudExpo @Tintri #DataCenter #IoT #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://search.sys-con.com/node/3979547"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3979547/Charles%20Araujo%20468.png" alt="" /></a><br />
                                          <a href="http://search.sys-con.com/node/3979547">DevOps Loses Its Religion | @CloudExpo #AI #ML #IoT #FinTech #Blockchain</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3984300">2017 #IIoT Predictions | @ThingsExpo #IoT #M2M #API #AI #FogComputing</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3987208">Enterprise #DevOps Journey of @Amdocs | @DevOpsSummit #AI #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3867513">DDoS Mitigation | @CloudExpo @WebairInc #IoT #AI #Cybersecurity #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3991459">Data Is a New Currency | @ClousExpo #BigData #BI #AI #Analytics</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://ajax.sys-con.com/node/3987408"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3987408/Data_468.jpg" alt="" /></a><br />
                                          <a href="http://ajax.sys-con.com/node/3987408">360-Degree Customer View and #BigData | @CloudExpo #MachineLearning</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3984195">MobiDev to Present at @CloudExpo New York | @MobiDev_ #API #IoT #AI #ML</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3989277">Data and Economics 101 | @CloudExpo #IoT #AI #M2M #BigData #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3977958">Enzu to Exhibit at @CloudExpo New York and Silicon Valley | #IoT @EnzuInc </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3988314">[session] Wizard of IoT | @ThingsExpo @GridConnect #IoT #IIoT #M2M #API </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://opensource.sys-con.com/node/3878498"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3878498/Time%20Time%20Series%20Data%20468%202.png" alt="" /></a><br />
                                          <a href="http://opensource.sys-con.com/node/3878498">[slides] #IoT Time Series Data | @ThingsExpo @Trendalyze #M2M #ML #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3983726">Languages for 2017 | @DevOpsSummit @AppDynamics #DevOps #JavaScript</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3578424">Catchpoint @DevOpsSummit “Silver Sponsor&quot; | @Catchpoint #DevOps #WebPerf</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3521661">Kibana 4 for Log Analysis | @DevOpsSummit @Logzio #DevOps #ML #Elasticsearch</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3563407">Leadership for #DevOps Success | @DevOpsSummit @G2G3 #IoT #AI #SDN</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://web2.sys-con.com/node/3986531"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3986531/binoculars_468.png" alt="" /></a><br />
                                          <a href="http://web2.sys-con.com/node/3986531">2017 Predictions for Intellectual Property Professionals | @CloudExpo #BigData #Analytics</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3861356">Cloud Bursting with @AvereSystems | @CloudExpo #SDN #DataCenter #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3863275">Join @Catchpoint at @DevOpsSummit NYC | @CloudExpo #IoT #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3950438">CFP @ThingsExpo Opens | #BigData #IoT #SDN #AI #ML #DevOps #FinTech </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3980452">Announcing @CloudRank to Exhibit at @CloudExpo | #AWS #Docker #Azure</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://websphere.sys-con.com/node/3991313"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3991313/Catchpoint%20468%202.png" alt="" /></a><br />
                                          <a href="http://websphere.sys-con.com/node/3991313">Strong User Experiences | @CloudExpo @Catchpoint #DevOps #APM #WebPerf</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3991114">Data Infrastructure Primer | @CloudExpo #SDN #AI #Storage #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3991226">Don’t Call #BigData Dead | @CloudExpo #IoT #AI #ML #MachineLearning</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3977257">Autonomic Computing and @Docker | @DevOpsSummit #AI #APM #DevOps </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3870389">[slides] Government Cloud | @CloudExpo @Govplace #IoT #FedRAMP #ITIL</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sdn.sys-con.com/node/3856404"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun16/3856404/Nara_Accelerite_468.jpg" alt="" /></a><br />
                                          <a href="http://sdn.sys-con.com/node/3856404">Encore @Accelerite Presentation | @CloudExpo #SDN #DevOps #APM #AI #ML</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3868472">Virtual #Storage From @FormationDS | @CloudExpo #SDS #SDN #IoT #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3863262">FalconStor&#039;s #SDS | @CloudExpo @FalconStor #DataCenter #IoT #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3859854">Storage #Analytics Engines by @FalconStor | @CloudExpo #DataCenter #SDS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3876349">[slides] Network-Aware #Orchestration | @CloudExpo #SDN #AI #DataCenter</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://webrtc.sys-con.com/node/3995029"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3995029/Crowd%20Reviews%20468.png" alt="" /></a><br />
                                          <a href="http://webrtc.sys-con.com/node/3995029">CrowdReviews “Media Sponsor” of @CloudExpo | @_CrowdReviews_ #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3520688">WebRTC, #IoT and #API Gateways | @ThingsExpo #UCaaS #RTC #WebRTC</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3681047">Beyond Audio and Video: #WebRTC | @ThingsExpo #IoT Java #RTC #Telecom</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3690089">Testing #WebRTC Services | @CloudExpo @Tsahil #Telecom #ML #RTC #UCaaS</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wireless.sys-con.com/node/3990814"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3990814/Anexia%20468.png" alt="" /></a><br />
                                          <a href="http://wireless.sys-con.com/node/3990814">Anexia IT Trends 2017 | @CloudExpo @_ANEXIA #Cloud #Mobile #AI #BigData</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3961143">[video] IT Strategy with @CDSGlobalCloud | @CloudExpo #IaaS #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3986490">[slides] #WebRTC for the #IoT | @CloudExpo @MontesLu #M2M #RTC #Telecom</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3385417">Digital Crossfire | @DevOpsSummit @CAinc @Aruna13 #DevOps #API #AI #ML</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3953380">[slides] #M2M #IoT Communications | @ThingsExpo @Citrix #RTC #WebRTC</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wearables.sys-con.com/node/3877470"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3877470/Mitra1.png" alt="" /></a><br />
                                          <a href="http://wearables.sys-con.com/node/3877470">[slides] Cost-Effective #IoT Devices | @ThingsExpo @Cognizant #M2M #API</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3862711">Encryption in the Cloud | @CloudExpo #BigData #IoT #M2M #ML #AI #InfoSec</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3958403">[video] Cloud Skills with @Dicedotcom | @CloudExpo #IoT #AI #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3881950">GE&#039;s Fitbits and the #IIoT | @ThingsExpo @GE_Digital #IoT #M2M #AI #ML </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3964920">[video] @KevLindsay Keynote | @ThingsExpo @AdobeTarget @24Notion #IoT </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://tv.sys-con.com/node/3973100"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3973100/AndiMann_Splunk_468.png" alt="" /></a><br />
                                          <a href="http://tv.sys-con.com/node/3973100">[video] Business Impact with @Splunk | @CloudExpo #Agile #APM #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3551199">DevOps Five Years Later at @DevOpsSummit | #DevOps #APM #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3973673">[video] #Kubernetes with @Loodse | @DevOpsSummit #ML #DevOps #Docker</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3566907">[video] @BTSwann&#039;s #DigitalMarketing Session | @CloudExpo @Adobe @24Notion </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3959736">[video] #BigData-Driven #DevOps | @DevOpsSummit #IoT #SDN #AI #Hadoop</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://govit.sys-con.com/node/3359638"><img width="90" height="51" src="http://res.sys-con.com/story/jul15/3359638/Marc%20Hornbeek%20468.jpg" alt="" /></a><br />
                                          <a href="http://govit.sys-con.com/node/3359638">[slides] The Speed of #DevOps | @DevOpsSummit @MHExcalibur @Spirent #CD</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3964360">Holistic View of #SDLC and #DevOps | @DevOpsSummit @CollabNet #Scrum</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3344756">[video] @CenturyLink Cloud |  @CloudExpo New York | #IoT #DevOps #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3361959">[slides] Accelerating #DevOps with @Actifio | @DevOpsSummit #CD #Docker</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3984316">The In-House IT and MSP Dynamic | @CloudExpo @SolarWinds #AI #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://xml.sys-con.com/node/3990913"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3990913/digital_strategy_226.jpg" alt="" /></a><br />
                                          <a href="http://xml.sys-con.com/node/3990913">Creating Your Digital Strategy | @CloudExpo #Cloud #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3949673">[slides] #BigData MBA: How to Monetize Your Data | @CloudExpo @Schmarzo</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3950501">Speaking Opportunities for #WebRTC | @CloudExpo #IoT #AI #RTC #UCaaS </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3963346">[video] #IoT ‘Power Panel’ | @ThingsExpo #IIoT #M2M #AI #WebRTC #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3787474">Tips for Data Scientists | @CloudExpo #BigData #IoT #ML #AI #DataScience</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://redhat.sys-con.com/node/3967629"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3967629/DataloopIO%20468.png" alt="" /></a><br />
                                          <a href="http://redhat.sys-con.com/node/3967629">DataLoop.IO @DevOpsSummit &quot;Bronze Sponsor&quot; | @DataLoopIO #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950479">CFP for @DevOpsSummit | #Agile #DevOps #Docker #SDN #ML #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950488">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3973630">Scrum at 21 with @KSchwaber | @DevOpsSummit #Agile #AI #Scrum #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3957344">[session] Digitizing #IoT Operations | @ThingsExpo #BigData #MachineLearning</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://oracle.sys-con.com/node/3969424"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3969424/Babin.png" alt="" /></a><br />
                                          <a href="http://oracle.sys-con.com/node/3969424">[slides] Introduction to #VPaaS | @CloudExpo @Kaltura #IoT #RTC #WebRTC</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3879362">IoT and #DataScience | @ThingsExpo @PHEMISystems #IoT #AI #ML #BigData </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3966788">Strukhoff @CloudExpo Chair | @IoT2040 #IoT #DevOps #AI #ML #DL #FinTech</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3959995">Top @CloudExpo Sponsor | #IoT #AI #ML #DL #DevOps #BigData #FinTech</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3972244">5 Predictions: #Goldilocks, #Serverless, #DevOps | @CloudExpo @NewRelic #AI</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://dotnet.sys-con.com/node/3956897"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3956897/Claude%20Remillard%20%20468.png" alt="" /></a><br />
                                          <a href="http://dotnet.sys-con.com/node/3956897">[slides] @Azure Immutability | @CloudExpo @JenkinsCI #DevOps #Docker </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3885060">Microsoft&#039;s #MachineLearning | @CloudExpo #BigData #IoT #M2M #ML #AI </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/2782237">I’m Not Scared of #DevOps | @DevOpsSummit #APM #CD #Docker #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3856386">Azure Is King of the Hill | @CloudExpo @Azure #BigData #IoT #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3977708">The New Microsoft | @CloudExpo @Microsoft #AI #Cloud #MachineLearning</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://eclipse.sys-con.com/node/3926330"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct16/3926330/JP%20Morgenthal%20468.png" alt="" /></a><br />
                                          <a href="http://eclipse.sys-con.com/node/3926330">Cloud Operating Model | @CloudExpo @JPMorgenthal #IoT #PaaS #AWS #Azure #OpenShift</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3929029">Merger of @AllSeenAlliance and @IoTivity | @ThingsExpo #IoT #IIoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/2709738">The Linux Foundation:How Collaborative Development Works</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1481598">Open Letter to the President of Syria Bashar al-Assad</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://apache.sys-con.com/node/3267148"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3267148/Mark%20Levy%20Serena%20Software%20226.jpg" alt="" /></a><br />
                                          <a href="http://apache.sys-con.com/node/3267148">[video] @SerenaSoftware&#039;s #DevOps, Deploy and Release | @DevOpsSummit </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3249605">‘The Pain Curve’ By @StackIQ | @CloudExpo #BigData #DevOps #Hadoop</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3959782">[slides] #Hadoop in the #Cloud | @CloudExpo @Cloudera #BigData #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3901294">[session] @Cloudera to Present at @CloudExpo | #BigData #IoT #DataCenter  </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3882618">DevOps Automation | @DevOpsSummit @IBMDevOps #CD #API #DevOps </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://hp.sys-con.com/node/3950446"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3950446/ThingsExpo%20468%20Javits%202007.png" alt="" /></a><br />
                                          <a href="http://hp.sys-con.com/node/3950446">How to Sponsor @ThingsExpo | #BigData #IoT #AI #ML #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3598622">Sponsor @DevOpsSummit | #DevOps #ContinuousDelivery #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3252679">&quot;High Tech to “I” Tech&quot; at @ThingsExpo | #IoT #M2M #InternetOfThings</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3479778">State of the Art in Big Data Analytics | @CloudExpo @HP #BigData #IoT #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3867246">Guide to #ContinuousTesting | @DevOpsSummit @RainforestQA #IoT #DevOps </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://ruby.sys-con.com/node/1676444"><img width="90" height="51" src="http://res.sys-con.com/story/jan11/1676444/AAA%20CLOUD%20EXPO%20HI%20RES%2008_0_0_0.jpg" alt="" /></a><br />
                                          <a href="http://ruby.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://ruby.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ruby.sys-con.com/node/1223774">Continuous Integration in Cloud Computing</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ruby.sys-con.com/node/3328516">Ruby SDK for the REST API By @ProfitbricksUSA | @DevOpsSummit [#DevOps #API]</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ruby.sys-con.com/node/519763">Red Hat Named &quot;Platinum Sponsor&quot; of Virtualization Conference &amp; Expo</a>
            </div>
                      </div>
                  </li>
              </ol>
    </div>
    </div>
    </div>
  
</div>
          <br style="clear:both;" />
        </div>
      </td>
    </tr>
        <tr>
      <td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/eventserver/global/headers/2017/cloud_head17nov.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
  <tbody>
    <tr>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
      <td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
        <h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
        <ul>
          <li><a href="http://cloudcomputingexpo.com/">Home</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Register</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
        </ul>
      </div>
        <h2></h2></td>
      <td width="25" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
        All of Cloud Is at Cloud Expo!<br>
      </a></div>
        <div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
          Containers - Microservices - WebRTC - DevOps <br>
        </a></div>
        <br />
        <span class="event-copy-lfc"></span><em>Join Us at the Javits Center in New York, NY, June 6-8 </em><br />
          <br />
          Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
          <br />
          Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
          <br />
          Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
          <br />
          Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
          <br />
          Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
          <br />
          WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
          <br>
          Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
          <br />
        Only Cloud Expo brings together all this in a single location: 
        <ul>
          •	Cloud Computing<br>
            •	Big Data | Analytics<br>
            •	Internet of Things<br>
            •	Containers | Microservices<br>
            •	WebRTC<br>
            •	DevOps<br>
            <br>
        </ul>
        Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
          <br>
          Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
          <br>
          The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
          <br>
          Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
          <br>
          See you in New York! <br />
        </h2></td>
      <td width="25" valign="top" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><br />
        <div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
          <ul>
            <li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
            <li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
            <li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
            <li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
            <li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
          </ul>
        </div>
        <h2><br />
        </h2>
        <h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.cdn.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
        <h2><span style="font-size: 1.2em;">Register Now! </span></h2>
        <h2><span class="event-footer-lfc">Save  on your "Golden Pass"! Call 201.802.3020 <br />
          or click here to Register <br />
          </span><br />
          Speaker Opportunities <br />
          <span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
            [June 6-8, 2017]<br />
          </span><br />
          Exhibitor Info <br />
          <span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
            events (at) sys-con.com. <br />
            Carmen Gonzalez, <br />
            carmen (at) sys-con.com.<br />
          </span></span></h2>
        <br />
        <table width="125" border="0" cellspacing="0" cellpadding="0">
          <tbody>
            <tr>
              <td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
            </tr>
          </tbody>
        </table>
        <h2><em></em></h2>
        <a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
    </tr>
    <tr>
      <td colspan="7" valign="top"><div id="footer-terms">
        <p><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2016 Ulitzer, Inc.<br />
          All Rights Reserved. All marks are trademarks of Ulitzer, Inc.<br />
          Reproduction in whole or in part in any form or medium without express written permission of Ulitzer, Inc. is prohibited.</p>
      </div></td>
    </tr>
  </tbody>
</table>
<p>
  <map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area> 
</map>
</p>

</div></td>
    </tr>
    </table>
  </div>
  
      <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
      <script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>

</body>
</html>
